<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>I dieci oggetti tecnologici più importanti del decennio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg" /><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il noto magazine settimanale americano Time ha stilato la lista dei dieci oggetti tecnologici più importanti dal 2010 a oggi, tre sono prodotti Apple"/>
<link rel="canonical" href="https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I dieci oggetti tecnologici più importanti del decennio" />
<meta property="og:description" content="Il noto magazine settimanale americano Time ha stilato la lista dei dieci oggetti tecnologici più importanti dal 2010 a oggi, tre sono prodotti Apple" />
<meta property="og:url" content="https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="airpods" />
<meta property="article:tag" content="Amazon Echo" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apple Watch" />
<meta property="article:tag" content="DJI" />
<meta property="article:tag" content="Gaming" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="iPad" />
<meta property="article:tag" content="iPadOS" />
<meta property="article:tag" content="Raspberry Pi" />
<meta property="article:tag" content="Tesla" />
<meta property="article:tag" content="Xbox" />
<meta property="article:section" content="Digitale" />
<meta property="article:published_time" content="2019-12-31T11:13:24+00:00" />
<meta property="article:modified_time" content="2019-12-19T13:11:08+00:00" />
<meta property="og:updated_time" content="2019-12-19T13:11:08+00:00" />
<meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg" />
<meta property="og:image:secure_url" content="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="721" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.01net.it/#website","url":"https://www.01net.it/","name":"01net","potentialAction":{"@type":"SearchAction","target":"https://www.01net.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/#primaryimage","url":"https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg","width":1280,"height":721,"caption":"oggetti tecnologici"},{"@type":"WebPage","@id":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/#webpage","url":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/","inLanguage":"it-IT","name":"I dieci oggetti tecnologici pi\u00f9 importanti del decennio","isPartOf":{"@id":"https://www.01net.it/#website"},"primaryImageOfPage":{"@id":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/#primaryimage"},"datePublished":"2019-12-31T11:13:24+00:00","dateModified":"2019-12-19T13:11:08+00:00","author":{"@id":"https://www.01net.it/#/schema/person/c0870278b82e0e8997a86ffb4853d874"},"description":"Il noto magazine settimanale americano Time ha stilato la lista dei dieci oggetti tecnologici pi\u00f9 importanti dal 2010 a oggi, tre sono prodotti Apple","breadcrumb":{"@id":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.01net.it/","url":"https://www.01net.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.01net.it/category/digitale/","url":"https://www.01net.it/category/digitale/","name":"Digitale"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/","url":"https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/","name":"I dieci oggetti tecnologici pi\u00f9 importanti del decennio"}}]},{"@type":["Person"],"@id":"https://www.01net.it/#/schema/person/c0870278b82e0e8997a86ffb4853d874","name":"Andrea De Marco","image":{"@type":"ImageObject","@id":"https://www.01net.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0654d11609cd05327cf6e4906705b65f?s=96&d=mm&r=g","caption":"Andrea De Marco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/amp/" /><meta name="generator" content="AMP for WP 0.9.97.65"/><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="https://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="https://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; I dieci oggetti tecnologici più importanti del decennio Feed dei commenti" href="https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700%7COpen+Sans%3A300i%2C400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.01net.it/wp-content/themes/Newspaper-9.6/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.01net.it/wp-content/themes/newspaper-network-9.6/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='https://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.01net.it/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.01net.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.01net.it/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.01net.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"01net.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript'>
window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_region":"eu","unic_language":"it","unic_company":"New Business Media","unic_logo":"","unic_policy_url":"https:\/\/www.newbusinessmedia.it\/privacy","unic_enable_iab":"yes","unic_type":"bar"};
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/uniconsent-cmp/public/js/unic.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.01net.it/?p=9017627280' />
<link rel="alternate" type="application/json+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fdieci-oggetti-tecnologici-piu-importanti-decennio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fdieci-oggetti-tecnologici-piu-importanti-decennio%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_manager_01_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WL3NW9N');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_01_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Andrea De Marco',
        'dimension2': '2019/12/31',
        'dimension3': 'Apple',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- BEGIN: tag_smart_01net -->
<!-- Smart AdServer - tag per 01net -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238901,
            pageId: 941299,
			formatId: "66648,66524,66525,66526,66527,66528,66523,66507,66682,66519,66506,66521,66520,66736,66536,66695,66509,66522,67408,67409,71059",
            target: ''
        });
    });
</script>

<!-- END: tag_smart_01net -->

<!-- NBM_Retargeting HEAD END -->
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.01net.it/front.js");
                  }
              });
         </script>
           <script>
        window.tdb_globals = {"wpRestNonce":"293b56e982","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.01net.it\/wp-admin\/","wpRestNonce":"293b56e982","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.01net.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.01net.it/category/digitale/",
                    "name": "Digitale"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/",
                    "name": "I dieci oggetti tecnologici più importanti del decennio"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9017627280 single-format-standard do-etfw dieci-oggetti-tecnologici-piu-importanti-decennio global-block-template-8 single_template_2 wpbdp-with-button-styles views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017614303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li id="menu-item-9017626103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li id="menu-item-9017626104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li id="menu-item-9017626105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017604142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017612662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li id="menu-item-9017619243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9017619243"><a href="https://www.01net.it/smart-locker/">Smart locker</a></li>
<li id="menu-item-9017626106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017615061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-isearch-mob" value="Cerca">
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <!-- smart Skin begin -->
			<div id="sas_66509"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66509"); 
	});
</script>
<!-- smart Skin end -->
<!-- smart Pop-up begin -->
			<div id="sas_66736"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66736"); 
	});
</script>
<!-- smart Pop-up end -->

<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017619243"><a href="https://www.01net.it/smart-locker/">Smart locker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e0b316603c2e_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_5e0b316603c2e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e0b316603c2e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682");  // Formato : Leaderboard 728x90 (2istanze) 728x90
    });
</script></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-9017627280" class="post-9017627280 post type-post status-publish format-standard has-post-thumbnail category-apple category-digitale category-featured category-prodotti tag-airpods tag-amazon-echo tag-apple tag-apple-watch tag-dji tag-gaming tag-google tag-ipad tag-ipados tag-raspberry-pi tag-tesla tag-xbox" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Digitale" class="entry-crumb" href="https://www.01net.it/category/digitale/">Digitale</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I dieci oggetti tecnologici più importanti del decennio</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.01net.it/category/apple/">Apple</a></li><li class="entry-category"><a  href="https://www.01net.it/category/digitale/">Digitale</a></li><li class="entry-category"><a  href="https://www.01net.it/category/prodotti/">Prodotti</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">I dieci oggetti tecnologici più importanti del decennio</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-31T12:13:24+00:00" >31 Dicembre 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Fdieci-oggetti-tecnologici-piu-importanti-decennio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio&url=https%3A%2F%2Fwww.01net.it%2Fdieci-oggetti-tecnologici-piu-importanti-decennio%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/&title=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/&text=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/&amp;media=https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg&description=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio %0A%0A https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I dieci oggetti tecnologici più importanti del decennio&body=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-696x392.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-696x392.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-300x169.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-768x433.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-1024x577.jpg 1024w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-1068x602.jpg 1068w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-746x420.jpg 746w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-150x84.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen-500x282.jpg 500w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="oggetti tecnologici" title="Apple iPadOS iPad"/></div>
            <p class="p1"><span class="s1">Questo mese di dicembre 2019 vede un susseguirsi di classifiche, liste e consuntivi non solo relativi alla fine dell&rsquo;anno, come da consuetudine, ma che fanno un bilancio anche dell&rsquo;intero decennio: &egrave; il noto magazine settimanale americano <a href="https://time.com" target="_blank" rel="noopener">Time</a> a proporci la lista dei <b>migliori oggetti tecnologici degli anni 2010</b>.</span></p>
<p class="p1"><span class="s1">Per migliori, si intende naturalmente quelli che Time reputa i<b> oggetti tecnologici pi&ugrave; importanti e influenti</b>, quelli che hanno avuto un impatto significativo sul mercato e sugli sviluppi successivi.</span></p>
<p class="p1"><span class="s1">Tre dei dieci oggetti tecnologici pi&ugrave; importanti del decennio, secondo il parere della redazione del Time, sono prodotti <b>Apple</b>. </span></p>
<p class="p1"><span class="s1">A dimostrazione che non si &egrave; esaurita la spinta innovativa della societ&agrave; di Cupertino, anche nell&rsquo;era post-Steve Jobs. Anche se, a onor del vero, il primo di essi nella lista (in ordine cronologico) &egrave; stato lanciato proprio da Steve Jobs, il 27 gennaio del 2010, rientrando quindi al pelo nel decennio.</span></p>
<p class="p1"><span class="s1">Ma vediamola, allora, questa lista:</span></p>
<ul class="ul1"><li class="li1"><span class="s1"><b>Apple iPad</b>&nbsp;(2010)</span></li>
<li class="li1"><span class="s1"><b>Tesla Model S</b> (2012)</span></li>
<li class="li1"><span class="s1"><b>Raspberry Pi</b>&nbsp;(2012)</span></li>
<li class="li1"><span class="s1"><b>Google Chromecast</b> (2013)</span></li>
<li class="li1"><span class="s1"><b>DJI Phantom</b>&nbsp;(2013)</span></li>
<li class="li1"><span class="s1"><b>Amazon Echo</b>&nbsp;(2014)</span></li>
<li class="li1"><span class="s1"><b>Apple Watch</b>&nbsp;(2015)</span></li>
<li class="li1"><span class="s1"><b>Apple AirPods</b>&nbsp;(2016)</span></li>
<li class="li1"><span class="s1"><b>Nintendo Switch</b>&nbsp;(2017)</span></li>
<li class="li1"><span class="s1"><b>Xbox Adaptive Controller</b> (2018)</span></li>
</ul><p class="p1"><span class="s1">L&rsquo;<b>iPad di Apple</b> ha segnato uno shift sia tecnico che culturale del personal computing con il form factor del Pc a quello del <b>tablet</b>. </span><span class="s1">E ha continuato a evolversi in questi anni, sia dal punto di vista delle caratteristiche hardware che del software di sistema. </span></p>
<p class="p1"><span class="s1">Con la pi&ugrave; recente versione del sistema operativo, <b>iPadOS</b>, l&rsquo;iPad ha acquisito numerose <a href="https://www.01net.it/come-sfruttare-multitasking-ipados/">funzioni di produttivit&agrave;</a> che ne potenziano le capacit&agrave; anche in ambito lavorativo, e sono sempre pi&ugrave; numerose le <a href="https://www.01net.it/adobe-photoshop-ipad-prossimo-illustrator/">app professionali</a> a sbarcare sulla piattaforma mobile di Cupertino.</span></p>
<p class="p1"><span class="s1">Gli altri due oggetti tecnologici di Apple menzionati da Time sono <b>Apple Watch</b> e gli auricolari wireless <b>AirPods</b>. Potrebbero sembrare creazioni di minor rilievo, e forse lo sono, nondimeno hanno consentito a Apple di conquistare una posizione di leadership negli <a href="https://www.01net.it/smartwatch-gonfie-vele-apple/">smartwatch</a> e nei dispositivi <a href="https://www.01net.it/dispositivi-indossabili-hearable-apple/">indossabili hearable</a>, due segmenti tecnologici in costante crescita e con importanti collegamenti anche con il <a href="https://www.01health.it/applicazioni/wearable/apple-watch-fibrillazione-atriale-italia/" target="_blank" rel="noopener">settore del benessere e della salute</a>.</span></p>
<p class="p1"><span class="s1">I dispositivi di streaming (come il <b>Google Chromecast</b>), e lo streaming audio e video in generale, hanno modellato il mercato della fruizione dei contenuti digitali, nell&rsquo;ultimo decennio, cos&igrave; come gli smart speaker (e in particolare gli <b>Amazon Echo</b> con l&rsquo;assistente virtuale <b>Alexa</b>) stanno plasmando le <a href="https://www.01net.it/category/soluzioni-apps/smart-home/">smart home</a>.</span></p>
<p class="p1"><span class="s1">C&rsquo;&egrave; il gaming, l&rsquo;auto elettrica, i droni, nella lista del Time; interessante anche la scelta del <b>Raspberry Pi</b>, forse il prodotto meno noto al grande pubblico, in questa selezione di gadget tecnologici del decennio, ma che (insieme alla piattaforma italiana <b>Arduino</b>) ha dato un grande impulso alla community <span data-cmtooltip="In informatica, il termine inglese open source indica un software&nbsp;di cui gli autori (pi&ugrave; precisamente, i detentori dei diritti) rendono pubblico il codice sorgente, favorendone il libero studio e permettendo a programmatori&nbsp;indipendenti di apportarvi modifiche ed estensioni. Questa possibilit&agrave; &egrave; regolata tramite l'applicazione di apposite licenze d'uso. (&lt;em&gt;da Wikipedia&lt;/em&gt;)" class="glossaryLink ">open source</span> e DIY.<span class="Apple-converted-space">&nbsp; &nbsp;</span></span></p>






<div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.01net.it/tag/airpods/">airpods</a></li><li><a href="https://www.01net.it/tag/amazon-echo/">Amazon Echo</a></li><li><a href="https://www.01net.it/tag/apple/">Apple</a></li><li><a href="https://www.01net.it/tag/apple-watch/">Apple Watch</a></li><li><a href="https://www.01net.it/tag/dji/">DJI</a></li><li><a href="https://www.01net.it/tag/gaming/">Gaming</a></li><li><a href="https://www.01net.it/tag/google/">Google</a></li><li><a href="https://www.01net.it/tag/ipad/">iPad</a></li><li><a href="https://www.01net.it/tag/ipados/">iPadOS</a></li><li><a href="https://www.01net.it/tag/raspberry-pi/">Raspberry Pi</a></li><li><a href="https://www.01net.it/tag/tesla/">Tesla</a></li><li><a href="https://www.01net.it/tag/xbox/">Xbox</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Fdieci-oggetti-tecnologici-piu-importanti-decennio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio&url=https%3A%2F%2Fwww.01net.it%2Fdieci-oggetti-tecnologici-piu-importanti-decennio%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/&title=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/&text=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/&amp;media=https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg&description=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I+dieci+oggetti+tecnologici+pi%C3%B9+importanti+del+decennio %0A%0A https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I dieci oggetti tecnologici più importanti del decennio&body=https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione 01net"></span><meta itemprop="datePublished" content="2019-12-31T12:13:24+00:00"><meta itemprop="dateModified" content="2019-12-19T14:11:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.01net.it/dieci-oggetti-tecnologici-piu-importanti-decennio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="I dieci oggetti tecnologici più importanti del decennio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Apple_iPadOS-iPad-7th-Gen.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="721"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e0b31660d76b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5e0b31660d76b" ><script>var block_td_uid_3_5e0b31660d76b = new tdBlock();
block_td_uid_3_5e0b31660d76b.id = "td_uid_3_5e0b31660d76b";
block_td_uid_3_5e0b31660d76b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e0b31660d76b_rand","td_column_number":3,"live_filter_cur_post_id":9017627280,"live_filter_cur_post_author":"854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e0b31660d76b_rand","tdc_css_class_style":"td_uid_3_5e0b31660d76b_rand_style"}';
block_td_uid_3_5e0b31660d76b.td_column_number = "3";
block_td_uid_3_5e0b31660d76b.block_type = "td_block_related_posts";
block_td_uid_3_5e0b31660d76b.post_count = "3";
block_td_uid_3_5e0b31660d76b.found_posts = "826";
block_td_uid_3_5e0b31660d76b.header_color = "";
block_td_uid_3_5e0b31660d76b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e0b31660d76b.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_3_5e0b31660d76b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e0b316610406" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e0b31660d76b" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5e0b31661040d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e0b31660d76b" href="#">Dello stesso autore</a></h4><div id=td_uid_3_5e0b31660d76b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.01net.it/come-eseguire-registrazione-schermo-iphone-ipad/" rel="bookmark" class="td-image-wrap" title="Come eseguire la registrazione dello schermo di iPhone e iPad"><img width="218" height="150" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/ios13-iphone-screen-record-218x150.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/ios13-iphone-screen-record-218x150.jpg 218w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/ios13-iphone-screen-record-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="registrazione schermo iPhone" title="Come eseguire la registrazione dello schermo di iPhone e iPad" /></a></div>                <a href="https://www.01net.it/category/apple/" class="td-post-category">Apple</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.01net.it/come-eseguire-registrazione-schermo-iphone-ipad/" rel="bookmark" title="Come eseguire la registrazione dello schermo di iPhone e iPad">Come eseguire la registrazione dello schermo di iPhone e iPad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.01net.it/open-banking-big-tech-minaccia/" rel="bookmark" class="td-image-wrap" title="Open banking, per le banche italiane le Big Tech sono una minaccia"><img width="218" height="150" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/open-banking-218x150.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/open-banking-218x150.jpg 218w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/open-banking-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Open banking Tink" title="Open banking, per le banche italiane le Big Tech sono una minaccia" /></a></div>                <a href="https://www.01net.it/category/banche/" class="td-post-category">Banche</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.01net.it/open-banking-big-tech-minaccia/" rel="bookmark" title="Open banking, per le banche italiane le Big Tech sono una minaccia">Open banking, per le banche italiane le Big Tech sono una minaccia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.01net.it/facebook-sistema-operativo/" rel="bookmark" class="td-image-wrap" title="Facebook, in arrivo un sistema operativo?"><img width="218" height="150" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Facebook-OS-218x150.png"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Facebook-OS-218x150.png 218w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Facebook-OS-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Facebook Oculus" title="Facebook, in arrivo un sistema operativo?" /></a></div>                <a href="https://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.01net.it/facebook-sistema-operativo/" rel="bookmark" title="Facebook, in arrivo un sistema operativo?">Facebook, in arrivo un sistema operativo?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e0b31660d76b" data-td_block_id="td_uid_3_5e0b31660d76b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e0b31660d76b" data-td_block_id="td_uid_3_5e0b31660d76b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dieci-oggetti-tecnologici-piu-importanti-decennio/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">L'indirizzo email non è corretto</div>
			            <div class="td-warning-email">Inserisci il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per il mio prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017627280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5e0b316614f03_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5e0b316614f03_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5e0b316614f03_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66648"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250
    });
</script></div><aside class="td_block_template_8 widget widget-do-etfw">					<h4 class="td-block-title"><span>Twitter</span></h4>		
		<a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#cc1235" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/01netIT">Tweets by @01netIT</a>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e0b316615426_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e0b316615426" ><script>var block_td_uid_7_5e0b316615426 = new tdBlock();
block_td_uid_7_5e0b316615426.id = "td_uid_7_5e0b316615426";
block_td_uid_7_5e0b316615426.atts = '{"custom_title":"Intelligenza artificiale","custom_url":"\/tag\/intelligenza-artificiale\/","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"intelligenza-artificiale","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e0b316615426_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e0b316615426_rand","tdc_css_class_style":"td_uid_7_5e0b316615426_rand_style"}';
block_td_uid_7_5e0b316615426.td_column_number = "1";
block_td_uid_7_5e0b316615426.block_type = "td_block_7";
block_td_uid_7_5e0b316615426.post_count = "3";
block_td_uid_7_5e0b316615426.found_posts = "417";
block_td_uid_7_5e0b316615426.header_color = "";
block_td_uid_7_5e0b316615426.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e0b316615426.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_7_5e0b316615426);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/tag/intelligenza-artificiale/">Intelligenza artificiale</a></h4></div><div id=td_uid_7_5e0b316615426 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/nvidia-drive-agx-orin-piattaforma-per-macchine-autonome/" rel="bookmark" class="td-image-wrap" title="Nvidia Drive Agx Orin, piattaforma per macchine autonome"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/NVIDIA-Orin-press-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/NVIDIA-Orin-press-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/NVIDIA-Orin-press-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Nvidia Drive Agx Orin" title="Nvidia Drive Agx Orin, piattaforma per macchine autonome" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/nvidia-drive-agx-orin-piattaforma-per-macchine-autonome/" rel="bookmark" title="Nvidia Drive Agx Orin, piattaforma per macchine autonome">Nvidia Drive Agx Orin, piattaforma per macchine autonome</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/soluzioni-apps/automotive/" class="td-post-category">Automotive</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T10:05:54+00:00" >30 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/ces-2020-kyocera-spinge-su-intelligenza-artificiale-5g-e-mobilita-smart/" rel="bookmark" class="td-image-wrap" title="Ces 2020: Kyocera spinge su intelligenza artificiale, 5G e mobilità smart"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Kyocera_5G_Smart_Router2-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/Kyocera_5G_Smart_Router2-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/Kyocera_5G_Smart_Router2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Kyocera" title="Ces 2020: Kyocera spinge su intelligenza artificiale, 5G e mobilità smart" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/ces-2020-kyocera-spinge-su-intelligenza-artificiale-5g-e-mobilita-smart/" rel="bookmark" title="Ces 2020: Kyocera spinge su intelligenza artificiale, 5G e mobilità smart">Ces 2020: Kyocera spinge su intelligenza artificiale, 5G e mobilità smart</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/5g/" class="td-post-category">5G</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T09:08:17+00:00" >30 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/intelligenza-artificiale-2020/" rel="bookmark" class="td-image-wrap" title="L&#8217;Intelligenza Artificiale e i trend per il 2020: la tecnologia abilita l&#8217;uomo"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2018/05/intelligenza-artificiale-digitale-deep-learning-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2018/05/intelligenza-artificiale-digitale-deep-learning-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2018/05/intelligenza-artificiale-digitale-deep-learning-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="intelligenza artificiale 2020" title="L&#8217;Intelligenza Artificiale e i trend per il 2020: la tecnologia abilita l&#8217;uomo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/intelligenza-artificiale-2020/" rel="bookmark" title="L&#8217;Intelligenza Artificiale e i trend per il 2020: la tecnologia abilita l&#8217;uomo">L&#8217;Intelligenza Artificiale e i trend per il 2020: la tecnologia abilita l&#8217;uomo</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/system-integrator/" class="td-post-category">System integrator</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T10:00:00+00:00" >27 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e0b31661b7e9_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e0b31661b7e9" ><script>var block_td_uid_8_5e0b31661b7e9 = new tdBlock();
block_td_uid_8_5e0b31661b7e9.id = "td_uid_8_5e0b31661b7e9";
block_td_uid_8_5e0b31661b7e9.atts = '{"custom_title":"Trend","custom_url":"\/category\/trend","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"2832","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e0b31661b7e9_rand","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e0b31661b7e9_rand","tdc_css_class_style":"td_uid_8_5e0b31661b7e9_rand_style"}';
block_td_uid_8_5e0b31661b7e9.td_column_number = "1";
block_td_uid_8_5e0b31661b7e9.block_type = "td_block_7";
block_td_uid_8_5e0b31661b7e9.post_count = "3";
block_td_uid_8_5e0b31661b7e9.found_posts = "105";
block_td_uid_8_5e0b31661b7e9.header_color = "#";
block_td_uid_8_5e0b31661b7e9.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0b31661b7e9.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_8_5e0b31661b7e9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/category/trend">Trend</a></h4></div><div id=td_uid_8_5e0b31661b7e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/2025-piano-nazionale-digitalizzare-italia/" rel="bookmark" class="td-image-wrap" title="2025, varato il Piano Nazionale per digitalizzare l&#8217;Italia"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/2025-piano-Mid-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/2025-piano-Mid-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/2025-piano-Mid-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="piano" title="2025, varato il Piano Nazionale per digitalizzare l&#8217;Italia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/2025-piano-nazionale-digitalizzare-italia/" rel="bookmark" title="2025, varato il Piano Nazionale per digitalizzare l&#8217;Italia">2025, varato il Piano Nazionale per digitalizzare l&#8217;Italia</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T08:51:00+00:00" >18 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/intelligenza-artificiale-come-le-aziende-italiane-possono-far-meglio/" rel="bookmark" class="td-image-wrap" title="Intelligenza artificiale, come le aziende italiane possono far meglio"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/04/Intelligenza-artificiale-Commissione-europea-0-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/04/Intelligenza-artificiale-Commissione-europea-0-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/04/Intelligenza-artificiale-Commissione-europea-0-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Intelligenza artificiale Commissione europea" title="Intelligenza artificiale, come le aziende italiane possono far meglio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/intelligenza-artificiale-come-le-aziende-italiane-possono-far-meglio/" rel="bookmark" title="Intelligenza artificiale, come le aziende italiane possono far meglio">Intelligenza artificiale, come le aziende italiane possono far meglio</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T08:15:05+00:00" >12 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/aws-intelligenza-artificiale-machine-learning/" rel="bookmark" class="td-image-wrap" title="Aws fra intelligenza artificiale e machine learning"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/aws-intelligenza-artificiale-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/aws-intelligenza-artificiale-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/aws-intelligenza-artificiale-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="aws intelligenza artificiale" title="Aws fra intelligenza artificiale e machine learning" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/aws-intelligenza-artificiale-machine-learning/" rel="bookmark" title="Aws fra intelligenza artificiale e machine learning">Aws fra intelligenza artificiale e machine learning</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T09:00:24+00:00" >6 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_5e0b316620235_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_9_5e0b316620235" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/01net.it/" data-tabs="timeline" data-width="324" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/01net.it/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/01net.it/">01net.it</a></p></blockquote>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_5e0b316620d1a_rand td_block_template_8">
<style>
/* custom css */
.td_uid_10_5e0b316620d1a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5e0b316620d1a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66648_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648_2");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250 (Instance Number: 2)
    });
</script></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_11_5e0b316620f60_rand td_block_template_8">
<style>
/* custom css */
.td_uid_11_5e0b316620f60_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5e0b316620f60_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682_2");  // Formato : Leaderboard 728x90 (2istanze) 728x90 (Instance Number: 2)
    });
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_01_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL3NW9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_01_body -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=2055662801" width='1' height='1' />                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/ces-2020-nextmind-controllo-dispositivi-con-pensiero/" rel="bookmark" class="td-image-wrap" title="Ces 2020, NextMind: il controllo dei dispositivi con il pensiero"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/12/NextMind-2-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/12/NextMind-2-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/12/NextMind-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="NextMind" title="Ces 2020, NextMind: il controllo dei dispositivi con il pensiero" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/ces-2020-nextmind-controllo-dispositivi-con-pensiero/" rel="bookmark" title="Ces 2020, NextMind: il controllo dei dispositivi con il pensiero">Ces 2020, NextMind: il controllo dei dispositivi con il pensiero</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T10:00:53+00:00" >31 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e0b316669cef
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }

.td_block_big_grid_fl_10 .td-post-sub-title.sponsor {
   color: #ccc;
}
.modal.is-active .unic {
    height: auto;
}
.sf-menu > li > a {
    padding: 0 11px;
    font-size: 13px;
}

/***homepage**/
.td_block_sponsor::before {
    display: none;
}
.td_block_sponsor { padding-top: 20px; }
.td_block_sponsor .logo-sponsor {
    display: none;
}
.fascia .td-post-date {
    color: #666;
}
.ehealth .wpb_single_image .vc_figure { max-width: 160px; }
.ehealth.ebuilding .wpb_single_image .vc_figure { max-width: 192px; }
.ehealth .td-post-category { display: none; }
.ehealth.srr-wrap .srr-thumb { width: 100px !important; }
.ehealth .srr-wrap .srr-title, .ehealth .srr-wrap .srr-meta {
    line-height: 120%;
    margin-bottom: 3px !important;
}
.ehealth .wpb_content_element, .ehealth .widget, .ehealth .vc_widget_sidebar { margin-bottom: 0; }
.ehealth .srr-summary { font-size: 13px; margin-bottom: 0 !important; }
.ehealth .srr-wrap .srr-thumb { width: 100px !important; }

@media (min-width: 768px) {
.ehealth .srr-wrap { 
    margin: 0 -14px;
    width: auto;
    max-width: inherit;
}
.ehealth .srr-item { 
    width: 33.33333333%; float: left;
    padding-left: 14px !important; 
    padding-right: 14px !important; 
}
}
@media (min-width: 1019px) and (max-width: 1140px) {
.ehealth .srr-wrap { margin: 0 -20px; }
.ehealth .srr-item { 
    padding-left: 20px !important; 
    padding-right: 20px !important; 
}
}
@media (min-width: 1141px) {
.ehealth .srr-wrap { margin: 0 -24px; }
.ehealth .srr-item { 
    padding-left: 24px !important; 
    padding-right: 24px !important; 
}
}

.td-big-grids-fl.td-grid-style-4 .td-module-meta-info {
    display: none;
}

.fascia .td_module_6 .td-post-sub-title.sponsor {
    font-size: 11px;
    position: absolute;
    top: -16px;
    display: none;
}

.td_block_big_grid_fl_99 .td-big-grid-column {
    width: 51%;
}
.td_block_big_grid_fl_99 .td_module_mx19 {
    width: 100%;
    padding-top: 69.5%;
}
@media (min-width: 768px) and (max-width: 1018px) {
	.td_block_big_grid_fl_99 .td_module_mx19 {
      padding-top: 82%;
    }
}
@media (max-width: 767px) {
  .td_block_big_grid_fl_99 .td-big-grid-column {
    width: 100%;
  }
	.td_block_big_grid_fl_99 .td_module_mx19 {
      padding-top: 0;
    }
}


.upshome .td-block-title { margin-bottom:0; }
.upshome .td-block-title > ::before { background-color: #fff;}
.upshome .td-module-meta-info { display: none; }

.smart-locker .td-module-meta-info { display: none; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
.td-header-style-5 .sf-menu > li > a {
    padding: 0 8px;
}
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 48px !important;
}
.sf-menu > li > a {
    padding: 0 12px;
    font-size: 12px;
}
.td-header-wrap .td-affix .sf-menu > li > a {
    line-height: 30px !important;
}
.td-header-style-5 .sf-menu > li > a {
    line-height: 30px;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"7b5889ea8a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/themes/Newspaper-9.6/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.01net.it/wp-content/themes/newspaper-network-9.6/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.01net.it/wp-content/themes/Newspaper-9.6';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<style type="text/css"></style>
</body>
</html>