<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Recovery plan, Google Cloud: rendiamo l&#039;Italia cloud first</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.01net.it/xmlrpc.php" />
    <script>
window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_region":"eu","unic_language":"it","unic_company":"New Business Media","unic_logo":"","unic_policy_url":"https:\/\/www.newbusinessmedia.it\/privacy","unic_enable_iab":"yes","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"no"};
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/69a3449348.cmp.js'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento.jpg" /><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Fabio Fregi, Google Cloud: smart working, ecommerce e intelligenza artificiale abilitate dal cloud, aperto e multi, faranno fare il quantum leap al Paese" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.01net.it/recovery-plan-google-cloud/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Recovery plan, Google Cloud: rendiamo l&#039;Italia cloud first" />
	<meta property="og:description" content="Fabio Fregi, Google Cloud: smart working, ecommerce e intelligenza artificiale abilitate dal cloud, aperto e multi, faranno fare il quantum leap al Paese" />
	<meta property="og:url" content="https://www.01net.it/recovery-plan-google-cloud/" />
	<meta property="og:site_name" content="01net" />
	<meta property="article:published_time" content="2020-12-31T17:04:06+00:00" />
	<meta property="article:modified_time" content="2020-12-31T15:17:00+00:00" />
	<meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="933" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.01net.it/#website","url":"https://www.01net.it/","name":"01net","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.01net.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.01net.it/recovery-plan-google-cloud/#primaryimage","inLanguage":"it-IT","url":"https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento.jpg","width":1400,"height":933,"caption":"Google cloud"},{"@type":"WebPage","@id":"https://www.01net.it/recovery-plan-google-cloud/#webpage","url":"https://www.01net.it/recovery-plan-google-cloud/","name":"Recovery plan, Google Cloud: rendiamo l'Italia cloud first","isPartOf":{"@id":"https://www.01net.it/#website"},"primaryImageOfPage":{"@id":"https://www.01net.it/recovery-plan-google-cloud/#primaryimage"},"datePublished":"2020-12-31T17:04:06+00:00","dateModified":"2020-12-31T15:17:00+00:00","author":{"@id":"https://www.01net.it/#/schema/person/42016ff50cb008f0dc5649cf091c8e64"},"description":"Fabio Fregi, Google Cloud: smart working, ecommerce e intelligenza artificiale abilitate dal cloud, aperto e multi, faranno fare il quantum leap al Paese","breadcrumb":{"@id":"https://www.01net.it/recovery-plan-google-cloud/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.01net.it/recovery-plan-google-cloud/"]}]},{"@type":"BreadcrumbList","@id":"https://www.01net.it/recovery-plan-google-cloud/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.01net.it/","url":"https://www.01net.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.01net.it/category/cloud/","url":"https://www.01net.it/category/cloud/","name":"Cloud"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.01net.it/recovery-plan-google-cloud/","url":"https://www.01net.it/recovery-plan-google-cloud/","name":"Recovery plan, Google Cloud: rendiamo l&#8217;Italia cloud first"}}]},{"@type":["Person"],"@id":"https://www.01net.it/#/schema/person/42016ff50cb008f0dc5649cf091c8e64","name":"Dario Colombo","image":{"@type":"ImageObject","@id":"https://www.01net.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fa0eb59596cf02acde0221899dee54af?s=96&d=mm&r=g","caption":"Dario Colombo"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.01net.it/recovery-plan-google-cloud/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="https://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="https://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Recovery plan, Google Cloud: rendiamo l&#8217;Italia cloud first Feed dei commenti" href="https://www.01net.it/recovery-plan-google-cloud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.01net.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700%7COpen+Sans%3A300i%2C400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.01net.it/wp-content/themes/Newspaper-9.6/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.01net.it/wp-content/themes/newspaper-network-9.6/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='https://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.01net.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.01net.it/?p=9017646702' />
<link rel="alternate" type="application/json+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Frecovery-plan-google-cloud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Frecovery-plan-google-cloud%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_manager_01_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WL3NW9N');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_01_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Dario Colombo',
        'dimension2': '2020/12/31',
        'dimension3': 'Cloud',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- BEGIN: tag_smart_01net -->
<!-- Smart AdServer - tag per 01net -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238901,
            pageId: 941299,
            formatId: "66648,66524,66525,66526,66527,66528,66523,66507,66682,66519,66506,66521,66520,66736,66536,66695,66509,66522,67408,67409,71059,87017,87018,93085",
            target: ''
        });
    });
</script>

<!-- END: tag_smart_01net -->

<!-- NBM_Retargeting HEAD END -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Recovery plan, Google Cloud: rendiamo l&#039;Italia cloud first","pagePostType":"post","pagePostType2":"single-post","pageCategory":["cloud","digitale","featured"],"pageAttributes":["google-cloud","recovery-plan-next-gen-it-2021"],"pagePostAuthor":"Dario Colombo","pagePostDate":"31 Dicembre 2020","pagePostDateYear":"2020","pagePostDateMonth":"12","pagePostDateDay":"31"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->    <script>
        window.tdb_globals = {"wpRestNonce":"095fdfcac7","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.01net.it\/wp-admin\/","wpRestNonce":"095fdfcac7","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9017646702 single-format-standard do-etfw recovery-plan-google-cloud global-block-template-8 tdb_template_9017626705 wpbdp-with-button-styles views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017614303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li id="menu-item-9017626103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li id="menu-item-9017626104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li id="menu-item-9017626105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017604142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017612662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li id="menu-item-9017629040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017629040"><a href="https://www.01net.it/category/dvb-t2/">DVB-T2</a></li>
<li id="menu-item-9017629098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017629098"><a href="https://www.01net.it/category/test/">Test</a></li>
<li id="menu-item-9017626106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017615061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-isearch-mob" value="Cerca">
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <!-- smart Skin begin -->
			<div id="sas_66509"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66509"); 
	});
</script>
<!-- smart Skin end -->
<!-- smart Pop-up begin -->
			<div id="sas_66736"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66736"); 
	});
</script>
<!-- smart Pop-up end -->

<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017629040"><a href="https://www.01net.it/category/dvb-t2/">DVB-T2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017629098"><a href="https://www.01net.it/category/test/">Test</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fee04bd834c7_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_5fee04bd834c7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fee04bd834c7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682");  // Formato : Leaderboard 728x90 (2istanze) 728x90
    });
</script></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="9017646702" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-9017626705"
                    class="post-9017626705 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.01net.it/recovery-plan-google-cloud/"                     data-post-edit-url=""                     data-post-title="Recovery plan, Google Cloud: rendiamo l&#039;Italia cloud first"                >
                    <div id="td_uid_1_5fee04bd8b2f6" class="tdc-zone"><div class="tdc_zone td_uid_2_5fee04bd8b301_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5fee04bd8b301_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5fee04bd8b517" class="tdc-row"><div class="vc_row td_uid_3_5fee04bd8b51b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5fee04bd8b51b_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5fee04bd8b51b_rand{
padding-top:22px !important;
}

.td_uid_3_5fee04bd8b51b_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5fee04bd8b751_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5fee04bd8b751_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5fee04bd8bab4_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5fee04bd8bab4" >
<style>
/* custom css */
.td_uid_5_5fee04bd8bab4_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5fee04bd8bab4_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_5_5fee04bd8bab4_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.01net.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tutti gli articoli in Digitale" class="tdb-entry-crumb" href="https://www.01net.it/category/digitale/">Digitale</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Recovery plan, Google Cloud: rendiamo l&#039;Italia cloud first</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.01net.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.01net.it/category/digitale/",
                                "name": "Digitale"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Recovery plan, Google Cloud: rendiamo l&#039;Italia cloud first"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="td_uid_4_5fee04bd8beb7" class="tdc-row"><div class="vc_row td_uid_6_5fee04bd8bebb_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5fee04bd8bebb_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5fee04bd8c0be_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_7_5fee04bd8c0be_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5fee04bd8c408_rand td-pb-border-top td_block_template_8 "   data-td-block-uid="td_uid_8_5fee04bd8c408" >
<style>
/* custom css */
.td_uid_8_5fee04bd8c408_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_5fee04bd8c408_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5fee04bd8c408_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5fee04bd8c408_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.01net.it/category/cloud/" ><span class="tdb-cat-bg"></span>Cloud</a><a class="tdb-entry-category" href="https://www.01net.it/category/digitale/" ><span class="tdb-cat-bg"></span>Digitale</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5fee04bd8cade_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_9_5fee04bd8cade" >
<style>
/* custom css */
.td_uid_9_5fee04bd8cade_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_5fee04bd8cade_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_5fee04bd8cade_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_5fee04bd8cade_rand {
					text-align: left;
				}
				.td_uid_9_5fee04bd8cade_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_5fee04bd8cade_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5fee04bd8cade_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5fee04bd8cade_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Recovery plan, Google Cloud: rendiamo l&#8217;Italia cloud first</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_11_5fee04bd8d1a4_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5fee04bd8d1a4" >
<style>
/* custom css */
.td_uid_11_5fee04bd8d1a4_rand {
                    display: inline-block;
                }

                
                .td_uid_11_5fee04bd8d1a4_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_11_5fee04bd8d1a4_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_11_5fee04bd8d1a4_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_11_5fee04bd8d1a4_rand .tdb-author-name {
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.01net.it/author/dcolombo/"><img alt='' src='https://secure.gravatar.com/avatar/fa0eb59596cf02acde0221899dee54af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa0eb59596cf02acde0221899dee54af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">di </span> <a class="tdb-author-name" href="https://www.01net.it/author/dcolombo/">Dario Colombo</a></div></div><div class="td_block_wrap tdb_single_date td_uid_12_5fee04bd8d651_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_12_5fee04bd8d651" >
<style>
/* custom css */
.td_uid_12_5fee04bd8d651_rand {
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-31T18:04:06+00:00" >31 Dicembre 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_13_5fee04bd8d9f3_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5fee04bd8d9f3" ><div id="td_uid_13_5fee04bd8d9f3" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Frecovery-plan-google-cloud%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recovery+plan%2C+Google+Cloud%3A+rendiamo+l%E2%80%99Italia+cloud+first&url=https%3A%2F%2Fwww.01net.it%2Frecovery-plan-google-cloud%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/recovery-plan-google-cloud/&title=Recovery+plan%2C+Google+Cloud%3A+rendiamo+l%E2%80%99Italia+cloud+first">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.01net.it/recovery-plan-google-cloud/&text=Recovery+plan%2C+Google+Cloud%3A+rendiamo+l%E2%80%99Italia+cloud+first">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/recovery-plan-google-cloud/&amp;media=https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento.jpg&description=Recovery+plan%2C+Google+Cloud%3A+rendiamo+l%E2%80%99Italia+cloud+first">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recovery+plan%2C+Google+Cloud%3A+rendiamo+l%E2%80%99Italia+cloud+first %0A%0A https://www.01net.it/recovery-plan-google-cloud/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Recovery plan, Google Cloud: rendiamo l&#8217;Italia cloud first&body=https://www.01net.it/recovery-plan-google-cloud/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5fee04bd8d9f3">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image td_uid_14_5fee04bd8e6e3_rand tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_14_5fee04bd8e6e3" >
<style>
/* custom css */
.td_uid_14_5fee04bd8e6e3_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-696x464.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-696x464.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-300x200.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-1024x682.jpg 1024w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-150x100.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-768x512.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-1068x712.jpg 1068w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-630x420.jpg 630w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento-500x333.jpg 500w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento.jpg 1400w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Google cloud" 
                                        title="Google cloud data center raffreddamento"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content td_uid_15_5fee04bd8f814_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_15_5fee04bd8f814" ><div class="tdb-block-inner td-fix-index"><p>Intervista a Fabio Fregi, Country Manager Italy, <strong>Google <span data-cmtooltip="In ambito ICT il termine Cloud &egrave; da intendersi nell'accezione Cloud Computing e indica un paradigma per l'erogazione di risorse IT (dal computing allo storage al networking) on demand attraverso Internet, partendo da un insieme di&nbsp;risorse preesistenti, configurabili e condivise." class="glossaryLink ">Cloud</span></strong>.</p><div class="advads-contenuto" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="advads-701978447"><div align="center">
<div id="sas_67408"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("67408");  // Formato : Injection 1x1 1x1
    });
</script>
</div></div>
<p><em>Abbiamo realizzato un <strong>ciclo di interviste</strong> con le principali societ&agrave; ICT e digitali sul 2021, alla luce del tema del Recovery plan, il piano per la ripresa, economica e sociale, delle nazioni europee. </em></p>
<p><em>Il governo italiano lo ha chiamato Piano Nazionale di Ripresa e Resilienza (PNRR), l&rsquo;Europa ha varato la formula </em><a href="https://ec.europa.eu/info/strategy/recovery-plan-europe_it"><em>Next Generation EU</em></a><em>. A noi, nella sede che ci compete, quella tecnologica, piace declinarlo come Next Generation IT: IT inteso, sia come Information technology, sia come Italia.</em></p>
<p><strong><em>Otto domande</em></strong><em>, le cui risposte ci consentono di portare a evidenza la posizione della societ&agrave; e a costruire un quadro complessivo di partecipazione delle realt&agrave; ICT alla crescita del Paese in senso digitale.</em></p>
<p><em>Il <strong>contesto</strong> di partenza, dunque, &egrave; quello del Recovery Plan. Dei 196 miliardi di euro che potr&agrave; investire il nostro paese, quasi <strong>49 miliardi </strong>saranno destinati alla <strong>trasformazione digitale</strong> della societ&agrave; italiana. Ma il digitale entrer&agrave; anche negli altri settori: la sanit&agrave;, l&rsquo;istruzione, le infrastrutture e la transizione verso la sostenibilit&agrave; energetica e ambientale. In tutti questi ambiti il ruolo dell&rsquo;ICT sar&agrave; centrale nel 2021.</em></p>
<p><em>Li affrontiamo sulla base di <strong>sette argomenti pi&ugrave; uno</strong>: tecnologie per il recovery plan, smart working, data driven, cloud, cybersecurity, intelligenza artificiale, <span  data-cmtooltip="Con 5 G si intendono le tecnologie e le reti di comunicazione di quinta generazione, caratterizzate da prestazioni e velocit&agrave; superiori a quelle delle reti di generazione precedente.
Le reti di quinta generazione devono avere velocit&agrave; di trasmissione dati nell&#039;ordine di decine di megabit al secondo per decine di migliaia di utenti; nell&#039;ordine di 1 gigabit al secondo simultaneamente a pi&ugrave; persone presenti in uffici sullo stesso piano, copertura migliorata, maggiore efficienza dei segnali, minore latenza." class="glossaryLink ">5G</span>. L&rsquo;<strong>ottavo elemento</strong> &egrave; quello &ldquo;celato&rdquo; nel DNA della societ&agrave; e connota in modo inequivocabile e distinguibile la cifra tecnologica, il contributo che dar&agrave; allo sviluppo digitale nazionale.</em></p>
<p><img class="aligncenter wp-image-9017646703 size-full" src="https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020.jpg" alt="" width="980" height="684" srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020.jpg 980w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-300x209.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-768x536.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-200x140.jpg 200w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-696x486.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-602x420.jpg 602w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-150x105.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/fabio-fregi-google-cloud-2020-500x349.jpg 500w" sizes="(max-width: 980px) 100vw, 980px"/></p>
<p>Intervista a <strong>Fabio Fregi, </strong>Country Manager Italy, Google Cloud.</p>
<h3>Nel contesto del Recovery plan &ndash; Next generation IT, quali sono le leve tecnologiche che andranno mosse per prime, per ottenere quali obiettivi?</h3>
<p>Le soluzioni di <strong>cloud</strong> si stanno dimostrando una <strong>componente importante</strong> del processo di digitalizzazione, che &egrave; stato accelerato dalla pandemia e rappresenta un meccanismo di recupero significativo, in quanto consente alle aziende di adattarsi e evolvere. In Italia nel corso dell&rsquo;anno abbiamo visto come flessibilit&agrave; e resilienza siano state due caratteristiche fondamentali per le aziende cos&igrave; come per la pubblica amministrazione, sulla cui digitalizzazione si sta insistendo molto nel nostro Paese.</p>
<p>La trasformazione digitale non &egrave; solo necessaria e urgente, ma apre anche a nuove opportunit&agrave;. Pensando alle leve tecnologiche menzionerei sicuramente l&rsquo;introduzione e la diffusione di utilizzo degli strumenti di <strong>collaborazione</strong> e di smart working, che quest&rsquo;anno hanno permesso di garantire continuit&agrave; a livello lavorativo, cos&igrave; come la possibilit&agrave; per esempio di continuare a studiare da casa, e allo stesso tempo offrono una risposta a un&rsquo;esigenza di flessibilit&agrave; destinata a rimanere in futuro. Un&rsquo;altra leva &egrave; l&rsquo;<strong>ecommerce</strong>: portare online le attivit&agrave; &egrave; stata un&rsquo;esigenza che si sta trasformando in un fattore destinato a consolidarsi e crescere nel tempo, proprio perch&eacute; fautore di ulteriori opportunit&agrave;. Dotarsi di una vetrina digitale permette infatti di uscire dai confini naturali (siano essi il quartiere, la citt&agrave;, la regione o anche il Paese), e presentare i propri prodotti a una platea potenzialmente globale. Ultima leva, infine, &egrave; quella delle soluzioni di <strong>intelligenza artificiale</strong>, che consentono alle aziende e alle pubbliche amministrazioni di sfruttare il valore dei propri dati per razionalizzare i processi, ridurre i consumi energetici, monitorare e prevedere la domande di determinati servizi, migliorandone la qualit&agrave;.</p>
<h3>Lo smart working diventer&agrave; strutturale: con quali impatti tecnologici e organizzativi, in termini di workflow?</h3>
<p>Come osservavamo, lo smart working &egrave; un fenomeno che si &egrave; consolidato nel corso di quest&rsquo;anno e la sua diffusione &egrave; una tendenza destinata a <strong>rimanere nel tempo</strong> grazie ai benefici che ha dimostrato di poter offrire in termini di maggiore flessibilit&agrave; e agilit&agrave; dei flussi di lavoro. La parola chiave da questo punto di vista, con un impatto sia a livello tecnologico sia organizzativo, &egrave; collaborazione. Lo vediamo bene con la nostra suite integrata Google Workspace, che comprende <span data-cmtooltip="Con App o mobile App si intende una applicazione pensata per poter girare su dispositivi mobili, come smartphone o tablet. Rispetto alle applicazioni tradizionali, la App &egrave; pensata per essere leggera, essenziale e veloce, cos&igrave; da non appensantire le comunque limitate risorse dei dispositivi sui quali deve girare." class="glossaryLink ">app</span> come Gmail, Google Meet, Google Drive, strumenti che agevolano la collaborazione, la produttivit&agrave; e hanno permesso di rimanere in contatto nel corso dei mesi, e di avviare nuove soluzioni in termini di <span data-cmtooltip="Letteralmente: Flusso di lavoro. Il termine viene usato per indicare una serie di obiettivi e compiti interni a un&rsquo;organizzazione, svolti al fine di produrre un risultato finale." class="glossaryLink ">workflow</span>. Ne sono esempio Credem e il suo uso di Google Meet per organizzare meeting e incontri con i clienti da remoto anche durante il periodo di lockdown, FCA che sempre con Google Meet si &egrave; attivata per abilitare il lavoro da remoto nelle concessionarie, o ancora Regione Veneto, che attraverso Google Workspace ha migliorato la collaborazione dei dipendenti.</p>
<h3>Stiamo costruendo una societ&agrave; che deve imparare a coltivare i dati sin da quando nascono. Cosa servir&agrave; fare, soprattutto sul fronte delle Pmi?</h3>
<p>L&rsquo;approccio al dato &egrave; oggi pi&ugrave; una questione <strong>culturale</strong> che tecnologica. Le nostre soluzioni, infatti, sono <strong>sviluppate for everyone</strong>, il che significa che qualsiasi piccola impresa pu&ograve; avere accesso allo stesso tipo di tecnologia che un tempo avrebbe potuto essere appannaggio solo delle grandi e grandissime aziende. Che si debba gestire il <span data-cmtooltip="Un data lake &egrave; uno storage scale out per i big data. Consente l'accesso ai big data, sia con metodi tradizionali sia di nuova generazione, abilitando direttamente le analytics.
Pi&ugrave; semplicemente, il data lake contiene&nbsp;&ldquo;&lt;span class=&quot;s3&quot;&gt;contiene dati grezzi, nel loro formato nativo&quot;, &egrave; una piattaforma per la gestione dei dati aziendali che provengono da fonti diverse e vengono conservati nei loro formati nativi.&lt;/span&gt;" class="glossaryLink ">data lake</span> di una banca o un set di dati di piccole dimensioni, le soluzioni di Google Cloud consentono a tutti di ottenere gli insight necessari per orientare le proprie scelte di business.<br>
Un aspetto molto importante nella gestione e valorizzazione del dato &egrave; quello dell&rsquo;interoperabilit&agrave;: &nbsp;con le nostre soluzioni aiutiamo le organizzazioni ad abilitare l&rsquo;accessibilit&agrave; e la portabilit&agrave; dei dati, avendo come massima priorit&agrave; quella di farlo in modo sicuro e responsabile. Soluzioni come BigQuery, o il pi&ugrave; recente <a href="https://www.01net.it/google-cloud-bigquery-omni-analytics-multicloud/">BigQuery Omni</a>, sono pensate per aiutare le imprese a sfruttare il potenziale dei dati e per analizzarli in modo sicuro in ambienti multi-cloud: strumenti che consentono di rendere i propri dati pi&ugrave; aperti, sia all&rsquo;interno sia all&rsquo;esterno della propria organizzazione.<br>
Affinch&eacute; le aziende possano beneficiare di tali strumenti &egrave; per&ograve; necessario potenziare l&rsquo;<strong>accesso al cloud, come fattore abilitante</strong>. Si tratta innanzitutto di un tema culturale. La scelta da parte del governo italiano di adottare un approccio <strong>cloud first</strong> va nella direzione giusta, cos&igrave; come la scelta dell&rsquo;Italia e degli altri paesi europei di destinare oltre il 20% del fondo <strong>next generation UE</strong> alla digitalizzazione del paese e al potenziamento dei nostri asset tecnologici.</p>
<h3>Nel 2021 il cloud sar&agrave; per tutto e per tutti: il multicloud diventa la nuova pista di decollo?</h3>
<p>Assolutamente s&igrave;. Inizierei col dire prima di tutto che l&rsquo;apertura &egrave; da sempre parte della filosofia di Google, che ha una lunga storia di condivisione di tecnologia attraverso l&rsquo;<span data-cmtooltip="In informatica, il termine inglese open source indica un software&nbsp;di cui gli autori (pi&ugrave; precisamente, i detentori dei diritti) rendono pubblico il codice sorgente, favorendone il libero studio e permettendo a programmatori&nbsp;indipendenti di apportarvi modifiche ed estensioni. Questa possibilit&agrave; &egrave; regolata tramite l'applicazione di apposite licenze d'uso. (&lt;em&gt;da Wikipedia&lt;/em&gt;)" class="glossaryLink ">open source</span>: da progetti come <a href="https://www.01net.it/?s=kubernetes">Kubernetes</a>, che ora &egrave; lo standard di settore per la portabilit&agrave; dei <span data-cmtooltip="Con container si intende un server virtualizzato a livello di sistema operativo, per il quale l'istanza virtuale riguarda solo lo spazio utente, ovvero l'ambiente di esecuzione delle applicazioni. Non si virtualizzano dunque processore, storage, connessioni di rete e tutto quanto costituisce il server fisco, che restano condivisi fra&nbsp;i container in esecuzione. Questo approccio fa s&igrave; che i container siano&nbsp;pi&ugrave; &ldquo;leggeri&rdquo; delle macchine virtuali, richiedano poche risorse e possano&nbsp;essere attivati in pochi istanti e dunque rispondano a situazioni&nbsp;con carichi e picchi improvvisi." class="glossaryLink ">container</span> e l&rsquo;interoperabilit&agrave; nel cloud, a TensorFlow, una piattaforma per sviluppare e addestrare modelli di <span data-cmtooltip="In informatica il machine learning &egrave; l'ambito che &quot;d&agrave; ai computer l'abilit&agrave; di imparare senza essere specificamente programmati&quot;. Questa &egrave; la definizione che ne diede Arthir Samuel nel 1959. E' una disciplina affine all'intelligenza artificiale con la quale condivide scopi e metodi di lavoro: si studiano e sviluppano algoritmi che consentano di rendere intelligenti le macchine altrimenti&nbsp;incapaci di prendere decisioni autonome, partendo dall'analisi di grandi moli di dati.
&lt;h2&gt;&lt;/h2&gt;" class="glossaryLink ">machine learning</span>. E l&rsquo;importanza di questo concetto di apertura vale anche per il cloud: non pensiamo infatti sia possibile soddisfare pienamente i requisiti di survivability con una soluzione di propriet&agrave; e crediamo che la strada da seguire sia invece quella di soluzioni basate su strumenti open source e open standard.</p>
<p>Ed &egrave; proprio per aiutare le aziende ad aprirsi al cloud, consentendo loro di gestire in maniera ibrida e flessibile la coesistenza di piattaforme on premise e di workload nel cloud, che &egrave; stata sviluppata Anthos. <a href="https://www.01net.it/?s=anthos">Anthos</a> &egrave; una piattaforma ibrida e multi-cloud pensata per rendere semplice la gestione degli ambienti ibridi on premise/cloud e il progressivo spostamento di questi ambienti nel cloud, di qualsiasi tipo, senza alcun lock-in. Infatti si basa su tecnologie aperte come Kubernetes, Istio e Knative, che consentono di eseguire le proprie applicazioni, senza modifiche, su investimenti on-premise esistenti, su Google Cloud Platform (GCP) o su altri cloud pubblici.<br>
Crediamo fermamente che un <strong>cloud aperto</strong> possa soddisfare le esigenze di aziende diverse, fornendo scelta, flessibilit&agrave; e apertura. La nostra filosofia del cloud aperto si basa sulla convinzione che i clienti abbiano bisogno di autonomia e controllo sulla propria infrastruttura. Offrire alle aziende la possibilit&agrave; di creare, migrare e distribuire le proprie applicazioni in pi&ugrave; ambienti sia nel cloud sia in locale consente loro di evitare il vincolo dei fornitori e di innovare pi&ugrave; rapidamente nei diversi ambienti.</p>
<h3>Al pari della salute, la sicurezza &egrave; sempre pi&ugrave; un tema da regia nazionale. Per quella digitale l&rsquo;Italia &egrave; chiamata a fare un passo avanti. Cosa servir&agrave; per compierlo?</h3>
<p>Sicuramente l&rsquo;Italia &egrave; chiamata a fare un passo avanti e i decisori nazionali devono dialogare con l&rsquo;industria per costruire un&rsquo;infrastruttura che risponda alle loro esigenze, cogliendo i benefici di sicurezza ed efficienza dati dai Cloud provider. Google Cloud sta lavorando a stretto contatto con aziende in Italia, in Europa e nel mondo, comprendiamo che ci sia un&rsquo;esigenza crescente di <strong>sicurezza e sovranit&agrave;</strong>, che consideriamo molto seriamente. Potrei sintetizzare il nostro impegno in questo senso nel lavoro che stiamo portando avanti in tre diverse aree: garantire la sovranit&agrave; del dato, per fornire ai nostri clienti un meccanismo che impedisca al provider di accedere ai loro dati, approvando l&rsquo;accesso solo per comportamenti specifici del provider che i clienti ritengano necessari; &nbsp;garantire la sovranit&agrave; operativa, affinch&eacute; le persone che lavorano presso un cloud provider non possano compromettere i carichi di lavoro dei clienti; e infine assicurare sovranit&agrave; software, per offre ai clienti la certezza di poter controllare la disponibilit&agrave; dei carichi di lavoro ed eseguirli dove vogliono, senza essere vincolati a un singolo fornitore di cloud.<br>
Parlando di sicurezza e controllo &egrave; importante ricordare che alcune limitazioni, come per esempio eventuali vincoli di geolocalizzazione del dato, proteggono solo apparentemente le aziende europee. &Egrave; invece possibile aumentare realmente la sicurezza per le imprese attraverso soluzioni di tipo tecnologico, basate su open source, che assicurino alle aziende il pieno controllo dei propri dati attraverso le tre tipologie di intervento sopra descritte.</p>
<h3>Sdoganata dalle applicazioni consumer, l&rsquo;intelligenza artificiale non sembra pi&ugrave; essere un &ldquo;nemico&rdquo; della societ&agrave;. In che modo la vedremo messa a frutto per la crescita del Paese?</h3>
<p>L&rsquo;intelligenza artificiale pu&ograve; avere enormi benefici e abbiamo gi&agrave; modo di vedere come il machine learning possa avere un impatto positivo anche nella nostra vita di tutti i giorni &ndash; &nbsp;lo vediamo per esempio nella nostra casella di posta, libera dallo <span data-cmtooltip="Messaggio pubblicitario non richiesto, inviato a un numero molto elevato di utenti&nbsp;tramite posta elettronica o altri strumenti di messaggistica." class="glossaryLink ">spam</span> e con testi pi&ugrave; semplici da comporre, oppure con i dispositivi smart ora accessibili attraverso l&rsquo;uso della voce. Allo stesso modo l&rsquo;intelligenza artificiale si &egrave; rivelata sempre pi&ugrave; importante per gestire quantitativi di dati molto grandi e in continua crescita, che in passato non erano disponibili o gestibili, fino a condurre a risultati impensabili: ne &egrave; esempio il recente annuncio del sistema intelligenza artificiale AlphaFold di DeepMind, riconosciuto per aver trovato una soluzione al problema del ripiegamento delle proteine che ha sfidato la comunit&agrave; scientifica per oltre 50 anni.<br>
Tornando in Italia e al cuore della sua domanda, le soluzioni di intelligenza artificiale possono essere utilizzate anche in ambito aziendale, per favorire ancora una volta il <strong>processo di digitalizzazione e di crescita</strong> delle imprese di grandi, medie e piccole dimensioni. Pensiamo al caso di FiloBlu, azienda italiana che lavora nel settore retail e fashion, che utilizza soluzioni &nbsp; Cloud AutoML per fornire suggerimenti specifici ai clienti volti a creare un&rsquo;esperienza ancora pi&ugrave; personalizzata e su misura, oppure il caso di iGenius, che con APP Engine e una combinazione di <span data-cmtooltip="API, Application Programming Interface - Sono strumenti di programmazione a disposizione degli sviluppatori. Possono assumere forme diverse: librerie di funzioni oppure chiamate a parti di un programma.&lt;br /&gt;&nbsp;" class="glossaryLink ">API</span> per il Machine Learning ha creato uno strumento virtuale di consulenza di digital marketing, o ancora Generali, che ha migliorato il servizio ai clienti rendendo la propria gestione dei processi pi&ugrave; rapida e accurata grazie all&rsquo;uso del machine learning reso disponibile dalle piattaforme di Google Cloud. Per cogliere le opportunit&agrave; dell&rsquo;intelligenza artificiale e del machine learning Google ha inoltre creato uno strumento gratuito in collaborazione con il Politecnico di Milano, il&nbsp;Machine Learning Checkup, che aiuta a capire facilmente le applicazioni dell&rsquo;intelligenza artificiale e i potenziali benefici per le imprese italiane di diversi settori.</p>
<h3>Cosa caratterizzer&agrave; l&rsquo;agire di Google Cloud nel 2021?</h3>
<p>Riprenderei i concetti che abbiamo approfondito con due parole: <strong>multicloud</strong> e <strong>open cloud</strong>. Tutte le aziende si stanno aprendo al cloud, la domanda che ci si pone di volta in volta &egrave; come, cercando un equilibrio tra la salvaguardia di investimenti fatti, coesistenza di infrastrutture esistenti, cloud pubblici, e cloud di tipo diverso. Per Google Cloud la collaborazione con attori locali &egrave; un aspetto importante che continueremo a portare avanti anche in futuro, proprio per garantire la consistenza con scelte fatte, e dalle quali non si pu&ograve; prescindere, con nuove opportunit&agrave; da cogliere nel cloud garantendo la piena integrazione dei diversi ambienti. Ne &egrave; esempio proprio qui in Italia la nostra partnership con Tim, una stretta collaborazione volta a fornire alle aziende italiane le pi&ugrave; recenti innovazioni per la trasformazione digitale e altre tecnologie emergenti, aiutandole a diventare digitali in senso pieno, per raggiungere i propri obiettivi aziendali e di competizione globale sui mercati. E a conferma dell&rsquo;impegno in Italia, abbiamo annunciato quest&rsquo;anno che apriremo in collaborazione con TIM <a href="https://www.01net.it/intesa-sanpaolo-passa-al-digitale-su-due-cloud-region/">due nuove regioni Cloud</a> nel nostro Paese.</p>
<p>&nbsp;</p>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_18_5fee04bd97ba3_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5fee04bd97ba3" >
<style>
/* custom css */
.td_uid_18_5fee04bd97ba3_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_18_5fee04bd97ba3_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_18_5fee04bd97ba3_rand span {
                    color: #fff;
                }
                
                .td_uid_18_5fee04bd97ba3_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_18_5fee04bd97ba3_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_18_5fee04bd97ba3_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_18_5fee04bd97ba3_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_18_5fee04bd97ba3_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_5fee04bd97ba3_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5fee04bd97ba3_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5fee04bd97ba3_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.01net.it/tag/google-cloud/">Google Cloud</a></li><li><a href="https://www.01net.it/tag/recovery-plan-next-gen-it-2021/">Recovery plan Next Gen IT 2021</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_19_5fee04bd986d3_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_19_5fee04bd986d3_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_comments td_uid_21_5fee04bd98d12_rand tdb-comm-layout2 td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_21_5fee04bd98d12" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recovery-plan-google-cloud/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Inserisci il tuo commento</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nome:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Inserisci il tuo nome</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">L'indirizzo email non è corretto</div>
                                    <div class="td-warning-email">Inserisci il tuo indirizzo email</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sito Web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per il mio prossimo commento.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017646702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_22_5fee04bd9bc44_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_22_5fee04bd9bc44_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5fee04bd9bdf9_rand td_block_template_8"><div id="sas_66648"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250
    });
</script></div><div class="td_block_wrap tdb_single_related td_uid_24_5fee04bd9c4cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_24_5fee04bd9c4cf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5fee04bd9c4cf_rand{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli correlati</span></h4></div><div id=td_uid_24_5fee04bd9c4cf class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/xiaomi-mi-11-smartphone-top-di-gamma-snapdragon-888/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi 11, lo smartphone top di gamma con Snapdragon 888">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_25_5fee04bdae369 {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/12/Xiaomi-Mi-11-b-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_25_5fee04bdae369" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/12/Xiaomi-Mi-11-b-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/xiaomi-mi-11-smartphone-top-di-gamma-snapdragon-888/" rel="bookmark" title="Xiaomi Mi 11, lo smartphone top di gamma con Snapdragon 888">Xiaomi Mi 11, lo smartphone top di gamma con Snapdragon 888</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/prodotti/mobile/" class="td-post-category">Mobile</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T16:09:11+00:00" >31 Dicembre 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Xiaomi ha svelato il suo nuovo smartphone flagship Mi 11, il primo potenziato dal chipset Qualcomm Snapdragon 888, potente Mobile Platform progettata per i dispositivi mobili di fascia premium</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/xiaomi-mi-11-smartphone-top-di-gamma-snapdragon-888/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/cybersecurity-sette-modi-malware-entrano-dispositivi/" rel="bookmark" class="td-image-wrap" title="Cybersecurity, i sette modi in cui i malware entrano nei dispositivi">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_26_5fee04bdaf04d {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/12/ESET-malware-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_26_5fee04bdaf04d" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/12/ESET-malware-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/cybersecurity-sette-modi-malware-entrano-dispositivi/" rel="bookmark" title="Cybersecurity, i sette modi in cui i malware entrano nei dispositivi">Cybersecurity, i sette modi in cui i malware entrano nei dispositivi</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/prodotti/sicurezza/" class="td-post-category">Sicurezza</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T14:04:15+00:00" >31 Dicembre 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Sul proprio blog WeLiveSecurity, i ricercatori di cybersecurity di ESET hanno esaminato alcuni dei metodi e delle tattiche più comuni utilizzati per ingannare le persone e indurle a scaricare malware</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/cybersecurity-sette-modi-malware-entrano-dispositivi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/amazon-wondery-publisher-podcast/" rel="bookmark" class="td-image-wrap" title="Amazon acquista Wondery, tra i maggiori publisher di podcast">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_27_5fee04bdafbe4 {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/12/WONDERY-AMAZON-2-436x300.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_27_5fee04bdafbe4" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/12/WONDERY-AMAZON-2-218x150.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/amazon-wondery-publisher-podcast/" rel="bookmark" title="Amazon acquista Wondery, tra i maggiori publisher di podcast">Amazon acquista Wondery, tra i maggiori publisher di podcast</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T12:05:11+00:00" >31 Dicembre 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">I podcast stanno vivendo un periodo di grande spolvero e Amazon sembra voler non solo confermare, ma anche dare una ulteriore spinta a questa tendenza, annunciando che Wondery ha firmato un accordo per entrare a far parte di Amazon Music</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/amazon-wondery-publisher-podcast/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_28_5fee04bdaffa0_rand tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_28_5fee04bdaffa0" >
<style>

/* inline tdc_css att */

.td_uid_28_5fee04bdaffa0_rand{
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:30px !important;
padding-left:20px !important;
position:relative;
}

</style>
<div class="td_uid_28_5fee04bdaffa0_rand_style td-element-style"><style>
.td_uid_28_5fee04bdaffa0_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.td_uid_29_5fee04bdcb16b .tds-title {
				    margin-top: 0px;
				}
				
				
				.td_uid_29_5fee04bdcb16b .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_29_5fee04bdcb16b .tdm-descr {
				    margin-bottom: 5px;				  
				}
				
				
				.td_uid_29_5fee04bdcb16b .tdm-descr {
				    color: #222222;			  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index td_uid_29_5fee04bdcb16b">
<style>
.td_uid_30_5fee04bdcb5fe {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_30_5fee04bdcb5fe:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  td_uid_30_5fee04bdcb5fe td-fix-index"></i>
<style>
body .td_uid_28_5fee04bdaffa0_rand:hover .td_uid_31_5fee04bdcb98c .tdm-title {
					color: #1e73be;
				}
				.td_uid_28_5fee04bdaffa0_rand:hover .td_uid_31_5fee04bdcb98c .tdm-title {
					cursor: default;
				}
				
				body .td_uid_28_5fee04bdaffa0_rand:hover .td_uid_31_5fee04bdcb98c .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_31_5fee04bdcb98c"><h4 class="tdm-title tdm-title-md"></h4></div><p class="tdm-descr td-fix-index">Se questo articolo ti è piaciuto e vuoi rimanere sempre informato sulle novità tecnologiche</p>
<style>
body .td_uid_32_5fee04bdcbd7a {
					background-color: #222222;
				}
				
				body .td_uid_32_5fee04bdcbd7a:before {
					background-color: #cc1235;
				}
				
				.td_uid_32_5fee04bdcbd7a {
					font-weight:700 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/iscriviti-alla-newsletter" 
                class="tds-button1 tdm-btn tdm-btn-md td_uid_32_5fee04bdcbd7a" ><span class="tdm-btn-text">iscriviti alla newsletter</span></a></div></div><style>.td_uid_28_5fee04bdaffa0_rand .tds-icon-box .tds-icon {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_28_5fee04bdaffa0_rand .tds-icon-box .tds-icon {
				    width: 10px;
				    height: 10px;
				    line-height: 10px;
				}</style></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_33_5fee04bdcc24e_rand td_block_template_8"><div id="sas_66648_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648_2");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250 (Instance Number: 2)
    });
</script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dario Colombo"></span><meta itemprop="datePublished" content="2020-12-31T18:04:06+00:00"><meta itemprop="dateModified" content="2020-12-31T16:17:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.01net.it/recovery-plan-google-cloud/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline" content="Recovery plan, Google Cloud: rendiamo l&#039;Italia cloud first"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2020/12/Google-cloud-data-center-raffreddamento.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_34_5fee04bdcecfe_rand td_block_template_8">
<style>
/* custom css */
.td_uid_34_5fee04bdcecfe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_34_5fee04bdcecfe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682_2");  // Formato : Leaderboard 728x90 (2istanze) 728x90 (Instance Number: 2)
    });
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl - Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965.<br>Testata giornalistica registrata presso il Tribunale di Milano, nº 13602 del 15/12/2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script>
		var advanced_ads_ga_UID = 'UA-6404493-29';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_01_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL3NW9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_01_body -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=1526233767" width='1' height='1' />                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/xiaomi-mi-11-smartphone-top-di-gamma-snapdragon-888/" rel="bookmark" class="td-image-wrap" title="Xiaomi Mi 11, lo smartphone top di gamma con Snapdragon 888"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2020/12/Xiaomi-Mi-11-b-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/12/Xiaomi-Mi-11-b-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2020/12/Xiaomi-Mi-11-b-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Xiaomi Mi 11" title="Xiaomi Mi 11, lo smartphone top di gamma con Snapdragon 888" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/xiaomi-mi-11-smartphone-top-di-gamma-snapdragon-888/" rel="bookmark" title="Xiaomi Mi 11, lo smartphone top di gamma con Snapdragon 888">Xiaomi Mi 11, lo smartphone top di gamma con Snapdragon 888</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/prodotti/mobile/" class="td-post-category">Mobile</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T16:09:11+00:00" >31 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5fee04be23d17
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }

.td_block_big_grid_fl_10 .td-post-sub-title.sponsor {
   color: #ccc;
}
.sf-menu > li > a {
    padding: 0 10px;
    font-size: 13px;
}

/***homepage**/
.fascia .td-post-date {
    color: #666;
}
.ehealth .wpb_single_image .vc_figure { max-width: 160px; }
.ehealth.ebuilding .wpb_single_image .vc_figure { max-width: 192px; }
.ehealth .td-post-category { display: none; }
.ehealth.srr-wrap .srr-thumb { width: 100px !important; }
.ehealth .srr-wrap .srr-title, .ehealth .srr-wrap .srr-meta {
    line-height: 120%;
    margin-bottom: 3px !important;
    margin-left: 110px;
}
.ehealth .wpb_content_element, .ehealth .widget, .ehealth .vc_widget_sidebar { margin-bottom: 0; }
.ehealth .srr-summary { font-size: 13px; margin-bottom: 0 !important; position: absolute;
    top: 0; z-index: 0; max-height: 70px; overflow: hidden;
    max-width: 100px; text-indent: 1000px; white-space: nowrap; }
.ehealth .srr-wrap .srr-thumb { width: 100px !important; margin-top: 0 !important; }

.ehealth .srr-item { position: relative; padding-bottom: 30px !important; }
@media (min-width: 768px) {
.ehealth .srr-wrap { 
    margin: 0 -14px;
    width: auto;
    max-width: inherit;
}
.ehealth .srr-item { 
    width: 33.33333333%; float: left;
    padding-left: 14px !important; 
    padding-right: 14px !important; 
}
}
@media (min-width: 1019px) and (max-width: 1140px) {
.ehealth .srr-wrap { margin: 0 -20px; }
.ehealth .srr-item { 
    padding-left: 20px !important; 
    padding-right: 20px !important; 
}
}
@media (min-width: 1141px) {
.ehealth .srr-wrap { margin: 0 -24px; }
.ehealth .srr-item { 
    padding-left: 24px !important; 
    padding-right: 24px !important; 
}
}

.td-big-grids-fl.td-grid-style-4 .td-module-meta-info {
    display: none;
}

.fascia .td_module_6 .td-post-sub-title.sponsor {
    font-size: 11px;
    position: absolute;
    top: -16px;
    display: none;
}

.td_block_big_grid_fl_99 .td-big-grid-column {
    width: 51%;
}
.td_block_big_grid_fl_99 .td_module_mx19 {
    width: 100%;
    padding-top: 69.5%;
}
@media (min-width: 768px) and (max-width: 1018px) {
	.td_block_big_grid_fl_99 .td_module_mx19 {
      padding-top: 82%;
    }
}
@media (max-width: 767px) {
  .td_block_big_grid_fl_99 .td-big-grid-column {
    width: 100%;
  }
	.td_block_big_grid_fl_99 .td_module_mx19 {
      padding-top: 0;
    }
}

.smart-locker .td-module-meta-info { display: none; }

.archive.tag .td-page-title { overflow: hidden; text-indent: -66px; }

.single_template_5 .sponsoredby {
    top: -92px;
    margin: 0 0 -92px 0 !important;
}
.td-post-content .td-a-rec div:empty {
    padding: 0;
    background: none;
    border: none;
}

.hero-bgtext .td-block-span12.tdm-col { background: rgba(0,0,0,0.6); margin: 0 50px; width: auto; }
.dc.tdm_block_image_info_box .tdm-image-box {
    background-position: center top;
}
.tdm_block_hero.digitalworkflow .tdm-text-wrap {width: 50%;padding: 0 40px;}
.tdm_block_hero.right-50 .tdm-text-wrap { padding: 0 5% 0 40%; }





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
.td-header-style-5 .sf-menu > li > a {
    padding: 0 8px;
}
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 48px !important;
}
.sf-menu > li > a {
    padding: 0 12px;
    font-size: 12px;
}
.td-header-wrap .td-affix .sf-menu > li > a {
    line-height: 30px !important;
}
.td-header-style-5 .sf-menu > li > a {
    line-height: 30px;
}

.archive.tag .td-page-title { text-indent: -58px; }
.single_template_5 .sponsoredby {
    width: 120px; top: -82px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.archive.tag .td-page-title { text-indent: -54px; }

.single_template_5 .sponsoredby {
    width: 100px;
    top: -20px;
    position: absolute;
    right: 0;
    margin: 0 !important;
}
.td_text_columns_two_cols {column-count: 1;}
}
</style>

<script type='text/javascript' src='https://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/themes/Newspaper-9.6/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
    <script type="text/javascript">
        // --- Emetto trigger per il tracciamento
        dataLayer.push({"event" : "bodyEnd" });
    </script><script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    


			

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5fee04bd8b2f6 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			

			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.01net.it/wp-content/themes/newspaper-network-9.6/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.01net.it/wp-content/themes/Newspaper-9.6';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<style type="text/css"></style>		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":9017646702,"object_key":"post","object_type":"post","term_ids":[23,5972,3201,4919,31892]};</script>
		
</body>
</html>