<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>CSR, idealo: per un ecommerce sempre più sostenibile</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.01net.it/wordpress/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning.jpg" /><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="CSR: secondo idealo l&#039;ecommerce si sta orientando da anni verso pratiche commerciali sostenibili e la pandemia ha accelerato notevolmente questa tendenza" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CSR, idealo: per un ecommerce sempre più sostenibile" />
	<meta property="og:description" content="CSR: secondo idealo l&#039;ecommerce si sta orientando da anni verso pratiche commerciali sostenibili e la pandemia ha accelerato notevolmente questa tendenza" />
	<meta property="og:url" content="https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/" />
	<meta property="og:site_name" content="01net" />
	<meta property="article:published_time" content="2022-06-27T14:00:00+00:00" />
	<meta property="article:modified_time" content="2022-06-26T14:56:36+00:00" />
	<meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="934" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.01net.it/#website","url":"https://www.01net.it/","name":"01net","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.01net.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/#primaryimage","inLanguage":"it-IT","url":"https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning.jpg","width":1400,"height":934,"caption":"idealo"},{"@type":"WebPage","@id":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/#webpage","url":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/","name":"CSR, idealo: per un ecommerce sempre pi\u00f9 sostenibile","isPartOf":{"@id":"https://www.01net.it/#website"},"primaryImageOfPage":{"@id":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/#primaryimage"},"datePublished":"2022-06-27T14:00:00+00:00","dateModified":"2022-06-26T14:56:36+00:00","author":{"@id":"https://www.01net.it/#/schema/person/873258a721e0f40d9fe81eb9a265fe24"},"description":"CSR: secondo idealo l'ecommerce si sta orientando da anni verso pratiche commerciali sostenibili e la pandemia ha accelerato notevolmente questa tendenza","breadcrumb":{"@id":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.01net.it/","url":"https://www.01net.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.01net.it/category/interviste/","url":"https://www.01net.it/category/interviste/","name":"Interviste"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/","url":"https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/","name":"CSR, idealo: per un ecommerce sempre pi\u00f9 sostenibile"}}]},{"@type":["Person"],"@id":"https://www.01net.it/#/schema/person/873258a721e0f40d9fe81eb9a265fe24","name":"Andrea De Marco","image":{"@type":"ImageObject","@id":"https://www.01net.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0654d11609cd05327cf6e4906705b65f?s=96&d=mm&r=g","caption":"Andrea De Marco"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="https://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="https://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; CSR, idealo: per un ecommerce sempre più sostenibile Feed dei commenti" href="https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.01net.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.01net.it/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://www.01net.it/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700%7COpen+Sans%3A300i%2C400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.01net.it/wp-content/themes/Newspaper-9.6/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.01net.it/wp-content/themes/newspaper-network-9.6/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='https://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.01net.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-maps-fixes-css'  href='//www.01net.it/wp-content/plugins/toolset-maps/resources/css/toolset_maps_fixes.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tooltip-js-js-extra'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js' id='tooltip-js-js'></script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js' id='jquery-easy-ticker-js-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js' id='optinmonster-api-script-js'></script>
<link rel="https://api.w.org/" href="https://www.01net.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.01net.it/wp-json/wp/v2/posts/9017699592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.01net.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.01net.it/?p=9017699592' />
<link rel="alternate" type="application/json+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fcsr-idealo-per-un-ecommerce-sempre-piu-sostenibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fcsr-idealo-per-un-ecommerce-sempre-piu-sostenibile%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_manager_01_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WL3NW9N');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_01_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Andrea De Marco',
        'dimension2': '2022/06/27',
        'dimension3': 'Featured',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.01net.it/wordpress/front.js");
                  }
              });
         </script>
       
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"CSR, idealo: per un ecommerce sempre più sostenibile","pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured","interviste","sostenibilita"],"pageAttributes":["corporate-social-responsibility","csr","ecommerce","idealo"],"pagePostAuthor":"Andrea De Marco","pagePostDate":"27 Giugno 2022","pagePostDateYear":"2022","pagePostDateMonth":"06","pagePostDateDay":"27"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->    <script>
        window.tdb_globals = {"wpRestNonce":"eb6f466623","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.01net.it\/wordpress\/wp-admin\/","wpRestNonce":"eb6f466623","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Lista dei tag per il sito: 01net.it, Formato "One Call Asincrono (Ajax One Call)" -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238901,
            pageId: 941299,
            formats: [
                 { id: 66506 }
,{ id: 66507 }
,{ id: 66509 }
,{ id: 66519 }
,{ id: 66520 }
,{ id: 66521 }
,{ id: 66522 }
,{ id: 66523 }
,{ id: 66524 }
,{ id: 66525 }
,{ id: 66526 }
,{ id: 66527 }
,{ id: 66528 }
,{ id: 66536 }
,{ id: 66648 }
,{ id: 66682 }
,{ id: 66695 }
,{ id: 66736 }
,{ id: 67408 }
,{ id: 67409 }
,{ id: 69910 }
,{ id: 69947 }
,{ id: 71059 }
,{ id: 87017 }
,{ id: 87018 }
            ],
            target: ''
        });
    });
</script>

<script src=https://cdn.adapex.io/hb/aaw.01n.js async></script><link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9017699592 single-format-standard do-etfw csr-idealo-per-un-ecommerce-sempre-piu-sostenibile global-block-template-8 tdb_template_9017626705 views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/01net-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/IT_01net" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017614303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li id="menu-item-9017626103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li id="menu-item-9017626104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li id="menu-item-9017626105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017604142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017612662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li id="menu-item-9017684588" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017684588"><a href="https://www.01net.it/tag/webinar/">Webinar</a></li>
<li id="menu-item-9017682196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017682196"><a href="https://www.01net.it/category/podcast/">Podcast</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017683914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9017683914"><a href="https://www.01net.it/contatti/">Contatti</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017686157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017686157"><a href="https://www.01net.it/system-integrator/">Mappa dei system integrator</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-isearch-mob" value="Cerca">
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <!-- smart Interstitial begin -->
			<div id="sas_67409"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("67409"); 
	});
</script>
<!-- smart Interstitial end -->

<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9017683914"><a href="https://www.01net.it/contatti/">Contatti</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017686157"><a href="https://www.01net.it/system-integrator/">Mappa dei system integrator</a></li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/01net-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/IT_01net" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017684588"><a href="https://www.01net.it/tag/webinar/">Webinar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017682196"><a href="https://www.01net.it/category/podcast/">Podcast</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62b9b838daf1e_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_62b9b838daf1e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_62b9b838daf1e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-aaad='true' data-aa-adunit='/22181265/01N_A_728v_1' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_320v_1'></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="9017699592" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-9017626705"
                    class="post-9017626705 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/"                     data-post-edit-url=""                     data-post-title="CSR, idealo: per un ecommerce sempre più sostenibile"                >
                    <div id="td_uid_1_62b9b838e33da" class="tdc-zone"><div class="tdc_zone td_uid_2_62b9b838e33e9_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_62b9b838e33e9_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_62b9b838e374f" class="tdc-row"><div class="vc_row td_uid_3_62b9b838e375b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_62b9b838e375b_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_62b9b838e375b_rand{
padding-top:22px !important;
}

.td_uid_3_62b9b838e375b_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_62b9b838e3a92_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_62b9b838e3a92_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_62b9b838e3f46_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_62b9b838e3f46" >
<style>
/* custom css */
.td_uid_5_62b9b838e3f46_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_62b9b838e3f46_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_5_62b9b838e3f46_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.01net.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tutti gli articoli in Interviste" class="tdb-entry-crumb" href="https://www.01net.it/category/interviste/">Interviste</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">CSR, idealo: per un ecommerce sempre più sostenibile</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.01net.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.01net.it/category/interviste/",
                                "name": "Interviste"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "CSR, idealo: per un ecommerce sempre più sostenibile"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="td_uid_4_62b9b838e454f" class="tdc-row"><div class="vc_row td_uid_6_62b9b838e4554_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_62b9b838e4554_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_62b9b838e484e_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_7_62b9b838e484e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_62b9b838e4d28_rand td-pb-border-top td_block_template_8 "   data-td-block-uid="td_uid_8_62b9b838e4d28" >
<style>
/* custom css */
.td_uid_8_62b9b838e4d28_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_62b9b838e4d28_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_62b9b838e4d28_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_62b9b838e4d28_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.01net.it/category/interviste/" ><span class="tdb-cat-bg"></span>Interviste</a><a class="tdb-entry-category" href="https://www.01net.it/category/sostenibilita/" ><span class="tdb-cat-bg"></span>Sostenibilità</a></div></div><div class="td_block_wrap tdb_title td_uid_9_62b9b838e583e_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_9_62b9b838e583e" >
<style>
/* custom css */
.td_uid_9_62b9b838e583e_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_62b9b838e583e_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_62b9b838e583e_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_62b9b838e583e_rand {
					text-align: left;
				}
				.td_uid_9_62b9b838e583e_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_62b9b838e583e_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_62b9b838e583e_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_62b9b838e583e_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CSR, idealo: per un ecommerce sempre più sostenibile</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_11_62b9b838e617f_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_62b9b838e617f" >
<style>
/* custom css */
.td_uid_11_62b9b838e617f_rand {
                    display: inline-block;
                }

                
                .td_uid_11_62b9b838e617f_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_11_62b9b838e617f_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_11_62b9b838e617f_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_11_62b9b838e617f_rand .tdb-author-name {
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"></div></div><div class="td_block_wrap tdb_single_date td_uid_12_62b9b838e686e_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_12_62b9b838e686e" >
<style>
/* custom css */
.td_uid_12_62b9b838e686e_rand {
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-27T16:00:00+00:00" >27 Giugno 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_13_62b9b838e6d87_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_62b9b838e6d87" ><div id="td_uid_13_62b9b838e6d87" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Fcsr-idealo-per-un-ecommerce-sempre-piu-sostenibile%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CSR%2C+idealo%3A+per+un+ecommerce+sempre+pi%C3%B9+sostenibile&url=https%3A%2F%2Fwww.01net.it%2Fcsr-idealo-per-un-ecommerce-sempre-piu-sostenibile%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/&title=CSR%2C+idealo%3A+per+un+ecommerce+sempre+pi%C3%B9+sostenibile">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/&text=CSR%2C+idealo%3A+per+un+ecommerce+sempre+pi%C3%B9+sostenibile">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/&amp;media=https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning.jpg&description=CSR%2C+idealo%3A+per+un+ecommerce+sempre+pi%C3%B9+sostenibile">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CSR%2C+idealo%3A+per+un+ecommerce+sempre+pi%C3%B9+sostenibile %0A%0A https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CSR, idealo: per un ecommerce sempre più sostenibile&body=https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_62b9b838e6d87">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image td_uid_14_62b9b838e7dce_rand tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_14_62b9b838e7dce" >
<style>
/* custom css */
.td_uid_14_62b9b838e7dce_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-696x464.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-696x464.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-300x200.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-1024x683.jpg 1024w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-150x100.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-768x512.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-1068x713.jpg 1068w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning-630x420.jpg 630w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning.jpg 1400w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="idealo" 
                                        title="idealo_neubau_Axel Springer-Nils Koenning"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content td_uid_15_62b9b838e94ff_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_15_62b9b838e94ff" ><div class="tdb-block-inner td-fix-index"><p><em>Responsabilit&agrave; sociale di impresa, in inglese <strong>CSR</strong>: &egrave; la sfida del momento (e del futuro) con cui dovranno fare i conti tutte le organizzazioni, e il mondo It non fa certo eccezione. Intervistiamo per voi i leader di settore, svelandone strategie, impostazioni e focus d&rsquo;azione. La tecnologia al servizio di societ&agrave; pi&ugrave; eque ed inclusive non &egrave; uno slogan privo di contenuti, ma un obbiettivo concreto.<br>
Del resto le aspettative dei cittadini sono elevate e impossibili da ignorare: <a href="https://www.weforum.org/press/2020/09/nearly-9-in-10-people-globally-want-a-more-sustainable-and-equitable-world-post-covid-19" target="_blank" rel="noopener">una ricerca</a> del World Economic Forum realizzata assieme ad Ipsos ha svelato che l&rsquo;86% delle persone intervistate vorrebbe miglioramenti significativi in termini di inclusivit&agrave; ed equit&agrave; sociale.<br>
01net ha quindi deciso di intervistare le aziende pi&ugrave; prestigiose del mercato It, chiedendo loro in che modo &egrave; cambiato il loro modello di business per accogliere queste importanti istanze.</em></p><div class="advads-contenuto" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="advads-2075619566"><div data-aaad='true' data-aa-adunit='/22181265/01N_A_native_1' align="center"></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_native_1' align="center"></div></div>
<p>Ha risposto alle nostre domande <strong>Diana Pauly</strong>, Responsabile Sostenibilit&agrave; di <strong>idealo</strong>.</p>
<h3>La Corporate Social Responsibility sta determinando importanti cambiamenti nel modo di operare e produrre delle organizzazioni. Etica e profittabilit&#xE0; sono ancora temi opposti, oppure possono convivere con successo?</h3>
<blockquote class="td_pull_quote td_pull_left"><p>Noi di idealo crediamo che la sostenibilit&agrave; debba essere parte integrante del modello di business di un&rsquo;azienda, affinch&eacute; questa possa prosperare a lungo termine.</p></blockquote>
<p>Noi di <strong>idealo</strong> crediamo che la sostenibilit&agrave; debba essere parte integrante del modello di business di un&rsquo;azienda, affinch&eacute; questa possa prosperare a lungo termine. Osserviamo che l&rsquo;ecommerce si sta orientando da anni verso pratiche commerciali sostenibili e la pandemia di Covid-19 ha accelerato notevolmente questa tendenza.</p>
<p>I clienti sono pi&ugrave; che mai propensi ad acquistare prodotti etichettati come sostenibili, soprattutto quando le fonti di queste affermazioni sono indipendenti e credibili. Allo stesso modo, sono propensi ad acquistare prodotti di seconda mano, <strong>orientandosi verso un consumo pi&ugrave; sostenibile e riducendo i rifiuti e le emissioni di CO2</strong>.</p>
<p>I nostri utenti prendono decisioni di acquisto sulla nostra piattaforma ogni giorno, per questo svolgiamo un ruolo importante nella promozione del consumo sostenibile. Noi di idealo vogliamo offrire il miglior prezzo per un prodotto di qualit&agrave; e adatto alle esigenze del cliente; quindi, informare sulla sostenibilit&agrave; e offrire alternative sostenibili &egrave; per noi naturale.</p>
<p><figure id="attachment_9017699594" aria-describedby="caption-attachment-9017699594" style="width: 1400px" class="wp-caption aligncenter"><img class="size-full wp-image-9017699594" src="https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly.jpg" alt="Diana Pauly, Responsabile Sostenibilit&#xE0; di idealo" width="1400" height="968" srcset="https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly.jpg 1400w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-300x207.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-1024x708.jpg 1024w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-768x531.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-218x150.jpg 218w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-436x300.jpg 436w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-696x481.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-1068x738.jpg 1068w, https://www.01net.it/wp-content/uploads/sites/14/2022/06/Diana_Pauly-607x420.jpg 607w" sizes="(max-width: 1400px) 100vw, 1400px"/><figcaption id="caption-attachment-9017699594" class="wp-caption-text">Diana Pauly, Responsabile Sostenibilit&#xE0; di idealo</figcaption></figure></p>
<h3>Essere inclusivi e aperti ad ogni tipo di minoranza: un&#x2019;affermazione che, in passato, &#xE8; stata pi&#xF9; dichiarazione di principio che concreta realt&#xE0;. Quali sono le vostre policy da questo punto di vista?</h3>
<p>Un ambiente di lavoro inclusivo offre a tutti i dipendenti lo spazio per contribuire alla crescita dell&rsquo;azienda e per incontrarsi con curiosit&agrave; anzich&eacute; con pregiudizi. Solo cos&igrave; possiamo raggiungere insieme le soluzioni migliori. Alla fine, questo va a vantaggio di tutti: dei nostri dipendenti, dei nostri clienti e dei nostri partner. Per noi &egrave; quindi importante che la diversit&agrave;, le pari opportunit&agrave; e l&rsquo;inclusione siano vissute, promosse e sostenute da chiunque lavori in idealo, senza eccezioni.</p>
<p>Vogliamo creare le basi strategiche per rendere idealo ancora pi&ugrave; inclusiva. Chiunque lavori in idealo deve avere la possibilit&agrave; di contribuire alla crescita dell&rsquo;azienda. In termini concreti, questo significa per noi:</p>
<ul>
<li>Registrare lo status quo &ldquo;D&amp;I in idealo&rdquo; (Diversity &amp; Inclusion).</li>
<li>Sviluppare un approccio olistico alla D&amp;I e ricavare misure a breve, medio e lungo termine.</li>
<li>Sostenere le iniziative esistenti e, se necessario, promuoverne di nuove come le Comunit&agrave; di appartenenza (Gruppi di risorse per i dipendenti).</li>
<li>Garantire che la diversit&agrave; sia ascoltata e riconosciuta in idealo</li>
<li>Sensibilizzare i team alla diversit&agrave; e all&rsquo;inclusione</li>
</ul>
<h3>Parlare di responsabilit&#xE0; sociale sarebbe impossibile senza riflettere sull&#x2019;integrazione con le comunit&#xE0; in cui le societ&#xE0; operano. Che progetti avete per il nostro Paese?</h3>
<p>Siamo un&rsquo;azienda con sede a Berlino. Per questo motivo, idealo come azienda e molti dipendenti si impegnano personalmente in progetti di beneficenza di quartiere. Alcuni esempi:</p>
<p>Fino alla met&agrave; del 2020, idealo aveva sede nel quartiere Ritterkiez di Kreuzberg. Si tratta di uno dei quartieri socialmente pi&ugrave; turbolenti di Berlino. Per questo motivo nel 2016, insieme alla MehrGenerationenHaus Wassertor 48 e.V. e alla Parit&auml;tischer Wohlfahrtsverband Berlin, abbiamo fondato la <strong>Rete dei quartieri di Kreuzberg</strong> &ndash; una piattaforma per aziende e organizzazioni impegnate nella sua tutela. Attualmente sono coinvolti circa 50 membri e sostenitori, tra cui aziende di medie dimensioni, <span data-cmtooltip="&lt;p dir=&quot;ltr&quot;&gt;L'accezione pi&#xF9; comunemente utilizzata nel settore ICT &#xE8; quella che definisce startup una nuova impresa innovativa, sia per quanto riguarda il suo modello di business, sia per quanto attiene ai suoi prodotti o servizi. Una startup ha come obiettivo un rapido sviluppo, grazie all'adozione di un modello di business scalabile e ripetibile.&lt;/p&gt;
&lt;p dir=&quot;ltr&quot;&gt;&lt;/p&gt;" class="glossaryLink ">startup</span> e organizzazioni caritatevoli. Il nostro obiettivo: vogliamo migliorare la qualit&agrave; della vita intorno a Wassertorplatz e Moritzplatz, per tutti coloro che vivono, lavorano, studiano o semplicemente visitano questi luoghi.</p>
<blockquote class="td_pull_quote td_pull_right"><p>Ci impegniamo dove c&rsquo;&egrave; davvero bisogno di aiuto, ad esempio nella raccolta dei rifiuti, nell&rsquo;abbellimento dei cortili delle scuole, nelle feste per i bambini rifugiati e cos&igrave; via.</p></blockquote>
<p>Inoltre, gi&agrave; nel 2014 abbiamo lanciato &ldquo;<em>l&rsquo;idealo Kieztag</em>&rdquo;. Una volta all&rsquo;anno, tutti i dipendenti di idealo sono invitati a spegnere i loro computer in ufficio e a partecipare a un progetto di beneficenza a Kreuzberg. Nella scelta dei progetti, per noi &egrave; importante che le persone del quartiere ne traggano effettivamente beneficio. Ci impegniamo dove c&rsquo;&egrave; davvero bisogno di aiuto, ad esempio nella raccolta dei rifiuti, nell&rsquo;abbellimento dei cortili delle scuole, nelle feste per i bambini rifugiati e cos&igrave; via.</p>
<h3>Il welfare aziendale, molto sviluppato nelle nazioni del nord Europa, ha fatto fatica ad affermarsi in modo organico in Italia. Nelle vesti di leader It, in che modo agevolate la vostra forza lavoro?</h3>
<p>In qualit&agrave; di azienda del settore ecommerce, idealo si trova in una fetta di mercato altamente competitiva, in cui ci si contende i migliori talenti nelle aree di prodotto, della tecnologia, del marketing online e delle vendite. Le nostre sfide includono i cambiamenti demografici, la carenza di lavoratori qualificati, la necessit&agrave; di trattenere i dipendenti a lungo termine e di continuare ad attrarre i migliori talenti in futuro. Per questo creiamo offerte interessanti e una cultura del lavoro motivante.</p>
<p>Due esempi:</p>
<p>&ndash; I nostri dipendenti hanno accesso alle risorse per l&rsquo;apprendimento e lo sviluppo di idealo e del Gruppo Axel Springer fin dal primo giorno, ad esempio attraverso corsi su <strong>Udemy</strong> e sull&rsquo;idealo Learning Hub, nonch&eacute; attraverso la partecipazione a conferenze e meetup su vari argomenti.</p>
<p>&ndash; Lavoriamo con metodi agili e diamo ai dipendenti e ai team molta autonomia e libert&agrave; di concentrarsi sui progetti che fanno la differenza per i nostri clienti. Vediamo la nuova forza lavoro come <strong>un&rsquo;opportunit&agrave; per noi e per i nostri dipendenti</strong>.</p>
<h3>In ultimo, impossibile non parlare di sostenibilit&#xE0; ambientale, anche alla luce della <a href="https://ukcop26.org/it/iniziale/" target="_blank" rel="noopener">COP26</a> e della fortissima sensibilit&#xE0; sulle tematiche da parte dell&#x2019;opinione pubblica. Come avete progettato la vostra roadmap per ridurre la vostra impronta ecologica?</h3>
<p>Come azienda, idealo emette gas a effetto serra ed &egrave; quindi parzialmente responsabile del riscaldamento globale; per questa ragione <strong>compensiamo le emissioni di CO2 che causiamo</strong>. idealo, infatti, &egrave; climaticamente neutrale gi&agrave; da diversi anni.</p>
<p>Il team di sostenibilit&agrave; di idealo si occupa di questo importante compito. I nostri esperti lavorano costantemente al calcolo pi&ugrave; completo e preciso possibile delle emissioni di CO2. Individuano il potenziale di riduzione effettivo, mettono in pratica la nostra neutralit&agrave; climatica, elaborano specifici progetti di protezione del clima e gestiscono il nostro ulteriore impegno ambientale.</p>
<blockquote class="td_pull_quote td_pull_left"><p>In idealo siamo convinti che una gestione olistica del clima porti il massimo successo. Per questo motivo seguiamo un approccio a pi&ugrave; fasi: evitare, ridurre, compensare.</p></blockquote>
<p>In idealo siamo convinti che una gestione olistica del clima porti il massimo successo. Per questo motivo seguiamo un approccio a pi&ugrave; fasi: evitare, ridurre, compensare. Ci&ograve; significa che se abbiamo la possibilit&agrave; di scegliere, scegliamo la strada dell&rsquo;assenza di emissioni. Se le emissioni sono inevitabili, le manteniamo il pi&ugrave; basse possibile. Dal 2019 compensiamo completamente le emissioni di cui siamo responsabili in ultima istanza con certificati di protezione del clima di alta qualit&agrave;. Tutti i gas serra che emettiamo vengono risparmiati investendo in progetti di protezione del clima.</p>
<p style="text-align: center"><a href="https://www.01net.it/tag/csr/"><span class="td_btn td_btn_md td_default_btn">Leggi tutti i nostri articoli sulla CSR</span></a></p>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_18_62b9b838f1c98_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_62b9b838f1c98" >
<style>
/* custom css */
.td_uid_18_62b9b838f1c98_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_18_62b9b838f1c98_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_18_62b9b838f1c98_rand span {
                    color: #fff;
                }
                
                .td_uid_18_62b9b838f1c98_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_18_62b9b838f1c98_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_18_62b9b838f1c98_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_18_62b9b838f1c98_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_18_62b9b838f1c98_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_62b9b838f1c98_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_62b9b838f1c98_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_18_62b9b838f1c98_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.01net.it/tag/corporate-social-responsibility/">Corporate Social Responsibility</a></li><li><a href="https://www.01net.it/tag/csr/">CSR</a></li><li><a href="https://www.01net.it/tag/ecommerce/">ecommerce</a></li><li><a href="https://www.01net.it/tag/idealo/">idealo</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_19_62b9b838f2a75_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_19_62b9b838f2a75_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_comments td_uid_21_62b9b838f2f82_rand tdb-comm-layout2 td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_21_62b9b838f2f82" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.01net.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Inserisci il tuo commento</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nome:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Inserisci il tuo nome</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">L'indirizzo email non è corretto</div>
                                    <div class="td-warning-email">Inserisci il tuo indirizzo email</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sito Web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per il mio prossimo commento.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017699592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_22_62b9b839017ca_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_22_62b9b839017ca_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_62b9b839019a4_rand td_block_template_8"><div data-aaad='true' data-aa-adunit='/22181265/01N_A_300v_1' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_300v_1'></div></div><div class="td_block_wrap tdb_single_related td_uid_24_62b9b839021d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_24_62b9b839021d2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_62b9b839021d2_rand{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli correlati</span></h4></div><div id=td_uid_24_62b9b839021d2 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/snowflake-nuovo-workload-cybersecurity-per-il-data-cloud/" rel="bookmark" class="td-image-wrap" title="Snowflake: nuovo workload Cybersecurity per il Data Cloud">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_25_62b9b839197fe {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2022/06/Snowflake-1-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_25_62b9b839197fe" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2022/06/Snowflake-1-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/snowflake-nuovo-workload-cybersecurity-per-il-data-cloud/" rel="bookmark" title="Snowflake: nuovo workload Cybersecurity per il Data Cloud">Snowflake: nuovo workload Cybersecurity per il Data Cloud</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/prodotti/sicurezza/" class="td-post-category">Sicurezza</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-27T14:00:00+00:00" >27 Giugno 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">In occasione del suo Summit, Snowflake ha lanciato un nuovo workload di cybersecurity per rilevare e rispondere alle minacce con il Data Cloud  </div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/snowflake-nuovo-workload-cybersecurity-per-il-data-cloud/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/sostenibilita-nasce-una-nuova-piattaforma-per-la-comunicazione/" rel="bookmark" class="td-image-wrap" title="Sostenibilità: nasce una nuova piattaforma per la comunicazione">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_26_62b9b8391a8aa {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2022/06/Calltosustainability_cover-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_26_62b9b8391a8aa" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2022/06/Calltosustainability_cover-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/sostenibilita-nasce-una-nuova-piattaforma-per-la-comunicazione/" rel="bookmark" title="Sostenibilità: nasce una nuova piattaforma per la comunicazione">Sostenibilità: nasce una nuova piattaforma per la comunicazione</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/sostenibilita/" class="td-post-category">Sostenibilità</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-27T12:00:00+00:00" >27 Giugno 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">#CallToSustainability, partnership di iCorporate, The Visual Agency e Dalk, propone un approccio innovativo per la comunicazione della sostenibilità </div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/sostenibilita-nasce-una-nuova-piattaforma-per-la-comunicazione/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/fintech-sumup-riceve-un-finanziamento-di-590-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Fintech: SumUp riceve un finanziamento di 590 milioni di euro">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_27_62b9b8391b511 {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2022/06/Super_App_IT-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_27_62b9b8391b511" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2022/06/Super_App_IT-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/fintech-sumup-riceve-un-finanziamento-di-590-milioni-di-euro/" rel="bookmark" title="Fintech: SumUp riceve un finanziamento di 590 milioni di euro">Fintech: SumUp riceve un finanziamento di 590 milioni di euro</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/fintech/" class="td-post-category">Fintech</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-27T10:00:00+00:00" >27 Giugno 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">SumUp utilizzerà i fondi per sviluppare servizi e soluzioni essenziali ed equi per potenziare i piccoli business in tutto il mondo</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/fintech-sumup-riceve-un-finanziamento-di-590-milioni-di-euro/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_28_62b9b8391b9aa_rand tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_28_62b9b8391b9aa" >
<style>

/* inline tdc_css att */

.td_uid_28_62b9b8391b9aa_rand{
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:30px !important;
padding-left:20px !important;
position:relative;
}

</style>
<div class="td_uid_28_62b9b8391b9aa_rand_style td-element-style"><style>
.td_uid_28_62b9b8391b9aa_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.td_uid_29_62b9b839502a4 .tds-title {
				    margin-top: 0px;
				}
				
				
				.td_uid_29_62b9b839502a4 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_29_62b9b839502a4 .tdm-descr {
				    margin-bottom: 5px;				  
				}
				
				
				.td_uid_29_62b9b839502a4 .tdm-descr {
				    color: #222222;			  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index td_uid_29_62b9b839502a4">
<style>
.td_uid_30_62b9b83950c56 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_30_62b9b83950c56:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  td_uid_30_62b9b83950c56 td-fix-index"></i>
<style>
body .td_uid_28_62b9b8391b9aa_rand:hover .td_uid_31_62b9b83951484 .tdm-title {
					color: #1e73be;
				}
				.td_uid_28_62b9b8391b9aa_rand:hover .td_uid_31_62b9b83951484 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_28_62b9b8391b9aa_rand:hover .td_uid_31_62b9b83951484 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_31_62b9b83951484"><h4 class="tdm-title tdm-title-md"></h4></div><p class="tdm-descr td-fix-index">Se questo articolo ti è piaciuto e vuoi rimanere sempre informato sulle novità tecnologiche</p>
<style>
body .td_uid_32_62b9b83951d7a {
					background-color: #222222;
				}
				
				body .td_uid_32_62b9b83951d7a:before {
					background-color: #cc1235;
				}
				
				.td_uid_32_62b9b83951d7a {
					font-weight:700 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/iscriviti-alla-newsletter" 
                class="tds-button1 tdm-btn tdm-btn-md td_uid_32_62b9b83951d7a" ><span class="tdm-btn-text">iscriviti alla newsletter</span></a></div></div><style>.td_uid_28_62b9b8391b9aa_rand .tds-icon-box .tds-icon {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_28_62b9b8391b9aa_rand .tds-icon-box .tds-icon {
				    width: 10px;
				    height: 10px;
				    line-height: 10px;
				}</style></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_33_62b9b83952896_rand td_block_template_8"><div data-aaad='true' data-aa-adunit='/22181265/01N_A_300v_2' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_300v_2'></div>
</div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione 01net"></span><meta itemprop="datePublished" content="2022-06-27T16:00:00+00:00"><meta itemprop="dateModified" content="2022-06-26T16:56:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.01net.it/csr-idealo-per-un-ecommerce-sempre-piu-sostenibile/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline" content="CSR, idealo: per un ecommerce sempre più sostenibile"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2022/06/idealo_neubau_Axel-Springer-Nils-Koenning.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="934"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_34_62b9b83956e45_rand td_block_template_8">
<style>
/* custom css */
.td_uid_34_62b9b83956e45_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_34_62b9b83956e45_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-aaad='true' data-aa-adunit='/22181265/01N_A_728v_2' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_320v_2'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_H_Stickyfooter' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_Stickyfooter' align='center'></div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/01net-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/IT_01net" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" rel="noopener" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" rel="noopener" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" rel="noopener" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl - Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965.<br>Testata giornalistica registrata presso il Tribunale di Milano, nº 13602 del 15/12/2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.thumb && data.thumb.src ) { #>
		<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script>
		var advanced_ads_ga_UID = 'UA-6404493-29';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_01_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL3NW9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_01_body -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=327033017" width='1' height='1' />                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/o9-solutions-supports-chow-sang-sangs-expansion-in-hong-kong-and-greater-china-with-the-digital-transformation-of-its-planning-and-decision-making-processes/" rel="bookmark" class="td-image-wrap" title="o9 Solutions Supports Chow Sang Sang’s Expansion in Hong Kong and Greater China With the Digital Transformation of Its Planning and Decision-Making Processes"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/themes/Newspaper-9.6/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/o9-solutions-supports-chow-sang-sangs-expansion-in-hong-kong-and-greater-china-with-the-digital-transformation-of-its-planning-and-decision-making-processes/" rel="bookmark" title="o9 Solutions Supports Chow Sang Sang’s Expansion in Hong Kong and Greater China With the Digital Transformation of Its Planning and Decision-Making Processes">o9 Solutions Supports Chow Sang Sang’s Expansion in Hong Kong and Greater China With...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/business-wire-en/" class="td-post-category">Business Wire</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-27T14:24:54+00:00" >27 Giugno 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 62b9b83a029d5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.01net.it\/wordpress\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"75f002c879"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/themes/Newspaper-9.6/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wordpress\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wordpress\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.01net.it/wordpress/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-pagination-script-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.01net.it\/wordpress\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js' id='views-pagination-script-js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
    <script type="text/javascript">
        // --- Emetto trigger per il tracciamento
        dataLayer.push({"event" : "bodyEnd" });
    </script>

<!-- Insight tag LinkedIn NBM -->
<script type="text/javascript">
_linkedin_partner_id = "1202364";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1202364&fmt=gif" />
</noscript>
<!-- end Insight tag LinkedIn NBM -->
<!-- Insight tag LinkedIn 01net -->
<script type="text/javascript">
_linkedin_partner_id = "3650298";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=3650298&fmt=gif" />
</noscript>
<!-- end Insight tag LinkedIn 01net --><script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    


			

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_62b9b838e33da .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			

			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.01net.it/wp-content/themes/newspaper-network-9.6/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.01net.it/wp-content/themes/Newspaper-9.6';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":9017699592,"object_key":"post","object_type":"post","term_ids":[3201,2716,7466,6984,88972,36,6911]};</script>
		
</body>
</html>