<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Nuovi Slot-in PC per applicazioni di digital signage | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018.jpg" /><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="NecDisplay Solutions ha annunciato il lancio dei nuovi nuovi Slot-in PC per la riproduzione multimediale e le funzionalità IT nel digital signage"/>
<link rel="canonical" href="http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovi Slot-in PC per applicazioni di digital signage | 01net" />
<meta property="og:description" content="NecDisplay Solutions ha annunciato il lancio dei nuovi nuovi Slot-in PC per la riproduzione multimediale e le funzionalità IT nel digital signage" />
<meta property="og:url" content="http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="NEC Display Solutions" />
<meta property="article:section" content="Hardware" />
<meta property="article:published_time" content="2018-08-23T08:24:00+02:00" />
<meta property="article:modified_time" content="2018-08-02T08:31:56+02:00" />
<meta property="og:updated_time" content="2018-08-02T08:31:56+02:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.01net.it\/","name":"01net","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.01net.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css' type='text/css' media='' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.01net.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper-8.7/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/newspaper-network/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.01net.it/wp-content/themes/newspaper-network/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='colori-css'  href='http://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/colori.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='http://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-maps-views-filter-distance-frontend-css-css'  href='//www.01net.it/wp-content/plugins/toolset-maps/resources/css/views_filter_distance_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.01net.it/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='mpc-massive-style-css'  href='http://www.01net.it/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.01net.it/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-css'  href='http://www.01net.it/wp-content/themes/newspaper-network/css/tablepress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyA6yAq7HlPfqxyZopIWN87n02Cz0E6DDN0","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/newspaper-network/js/uti.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017607229' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fslot-in-pc-applicazioni-digital-signage-da-nec%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fslot-in-pc-applicazioni-digital-signage-da-nec%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Andrea De Marco',
        'dimension2': '2018/08/23',
        'dimension3': 'Featured',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- BEGIN: tag_smart_01net -->
<!-- Smart AdServer - tag per 01net -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238901,
            pageId: 941299,
			formatId: "66648,66524,66525,66526,66527,66528,66523,66507,66682,66519,66506,66521,66520,66736,66536,66695,66509,66522,67408,67409",
            target: ''
        });
    });
</script>
<!-- END: tag_smart_01net -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = '{"now":"8\/23\/2018 08:25:28"}';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.01net.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.01net.it/category/prodotti/",
                                "name": "Prodotti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.01net.it/category/prodotti/hardware/",
                                "name": "Hardware"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/",
                                "name": "Nuovi Slot-in PC per applicazioni di digital signage"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9017607229 single-format-standard do-etfw slot-in-pc-applicazioni-digital-signage-da-nec global-block-template-8 single_template_2 wpbdp-with-button-styles wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603538"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017603539"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017604142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017600645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017600645"><a href="http://www.01net.it/tag/thinktank/">Think tank</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    	
	<!-- smart Pop-up begin -->
			<div id="sas_66736"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66736"); 
	});
</script>
<!-- smart Pop-up end -->

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603538"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017603539"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017600645"><a href="http://www.01net.it/tag/thinktank/">Think tank</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b7e535851e6f_rand td_block_template_8"><div id="sas_66682"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682");  // Formato : Leaderboard 728x90 (2istanze) 728x90
    });
</script></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-9017607229" class="post-9017607229 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-hardware tag-nec-display-solutions" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Prodotti" class="entry-crumb" href="http://www.01net.it/category/prodotti/">Prodotti</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Hardware" class="entry-crumb" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuovi Slot-in PC per applicazioni di digital signage</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/prodotti/">Prodotti</a></li><li class="entry-category"><a  href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Nuovi Slot-in PC per applicazioni di digital signage</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-23T08:24:00+00:00" >23 agosto 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_uid_2_5b7e5358538db" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fslot-in-pc-applicazioni-digital-signage-da-nec%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovi+Slot-in+PC+per+applicazioni+di+digital+signage&url=http%3A%2F%2Fwww.01net.it%2Fslot-in-pc-applicazioni-digital-signage-da-nec%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/&title=Nuovi Slot-in PC per applicazioni di digital signage">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018.jpg&description=Nuovi+Slot-in+PC+per+applicazioni+di+digital+signage">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuovi Slot-in PC per applicazioni di digital signage %0A%0A http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nuovi Slot-in PC per applicazioni di digital signage&body=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b7e5358538db">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-696x392.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-696x392.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-300x169.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-768x432.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-1024x576.jpg 1024w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-1068x601.jpg 1068w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-747x420.jpg 747w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-150x84.jpg 150w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018-500x281.jpg 500w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="NEC Display Solutions digital signage Slot-in PC" title="NEC_OPS_and LFD 2018"/></div>
            <p class="p1">NEC Display Solutions Europe rilascia nuovi <b>apparecchi digital signage per la riproduzione multimediale e funzionalit&agrave; IT</b>.</p>
<p class="p1">Si tratta di una serie di <b>Slot-In PC</b> basati sulla nuova tecnologia <b>OMi (Open Modular Intelligence)</b>.</p>
<p class="p1">Questa piattaforma permette una <strong>connessione intelligente e diretta</strong> tra sorgente e display, per un digital signage potente e personalizzato.&nbsp;Inoltre, &egrave; a prova di futuro, perch&eacute; modulare e upgradabile.</p>
<p class="p1">Lo <b>Slot-in PC OPS</b>, di fatto, &egrave; un vero e proprio computer incorporato che supporta una grande variet&agrave; di utilizzi. Dalla riproduzione di contenuti statici alle pi&ugrave; esigenti applicazioni interattive in alta risoluzione.</p>
<p class="p1">Alcuni esempi di <strong>ambiti d&rsquo;utilizzo</strong> sono: retail, digital-out-of-home (DooH), advertising, menu interattivi food&amp;beverage, schermi informativi. Ma anche la segnaletica digitale in ambito transportation, il digital cinema e tanti altri.</p>
<h2 class="p1">Il digital signage firmato NEC</h2>
<p class="p1">I nuovi dispositivi Slot-in sono basati sui processori <b>Intel Core di settima generazione</b>. Core i3, Core i5 e persino i pi&ugrave; potenti processori Core i7. Questo tipo di piattaforma semplifica l&rsquo;installazione, l&rsquo;utilizzo e la manutenzione del device facilitando contemporaneamente l&rsquo;upgrade del sistema di digital signage.</p>
<p class="p1">La variet&agrave; di prodotti Slot-In interscambiabili, assieme agli elevati livelli di possibilit&agrave; di customizzazione, permette soluzioni altamente personalizzate. Ed <b>eliminando il bisogno di sorgenti esterne, con una soluzione digital signage all-in-one</b>.</p>
<p class="p1">Assieme agli Slot-in PC OPS con processori Core, NEC Display Solutions lancer&agrave; due prodotti aggiuntivi. Il primo &egrave; lo <b>Slot-in PC OPS con processore quad-core Intel Atom</b>. Questa soluzione rappresenta un equilibrio bilanciato di prezzo e prestazioni.</p>
<p class="p1">Inoltre, il <b>PC External Micro</b>, che prevede un processore simile a quello della versione entry-level. Questo &egrave; per&ograve; stato progettato per supportare operazioni stand-alone nei display privi di slot OPS. Oppure, per quei casi in cui vi siano display multipli che si avvalgono di un unico sistema di playout.</p>
<p class="p1">I tre nuovi device completano dunque l&rsquo;attuale portfolio NEC di <b>computer OPS Raspberry Pi e Android</b>. Un ventaglio di soluzioni per un digital signage pi&ugrave; smart e dinamico, per un&rsquo;ampia gamma di settori industriali e applicazioni.</p>
<h2 class="p1">Possibilit&agrave; di prova per i clienti</h2>
<p class="p1"><strong>Enrico Sgarabottolo</strong>, Sales Director TIGI di NEC Display Solutions Division, ci spiega la novit&agrave; con queste parole: &ldquo;<em>L&rsquo;update di questa linea di prodotti amplia significativamente il nostro portfolio di computer per la riproduzione dei media e le funzionalit&agrave; IT. In aggiunta ai nostri computer OPS Raspberry Pi e a quelli basati su sistema Android, NEC sta ora rinnovando la sua ampia gamma di computer basati su Intel, che copre ogni livello di performance per rispondere alle richieste di ogni singolo cliente e budget</em>&rdquo;.</p>
<p class="p1">NEC Display Solutions offre ai suoi partner software europei e clienti prospect un mese di prova gratuito su tutti i nuovi prodotti OMi. A <a href="https://www.nec-display-solutions.com/p/uk/en/fl/demounits/support/demounits/omi.xhtml">questo link</a> &egrave; possibile effettuare la prenotazione della prova. Maggiori informazioni sulla gamma dei nuovi computer sono disponibili sulle <a href="https://www.nec-display-solutions.com/p/uk/en/products/choice.xhtml?tag=COMPUTING_SOLUTIONS">pagine dedicate</a> sul sito di NEC Display Solutions.</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017607229" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017607229" data-viewnumber="10000018-TCPID9017607229" data-pagination='{"id":"10000018","base_permalink":"/slot-in-pc-applicazioni-digital-signage-da-nec/?wpv_view_count=10000018-TCPID9017607229&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","speed":5,"pause_on_hover":"disabled","stop_rollover":"false","cache_pages":"enabled","preload_images":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/slot-in-pc-applicazioni-digital-signage-da-nec/?wpv_view_count=10000018-TCPID9017607229">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.01net.it/tag/nec-display-solutions/">NEC Display Solutions</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5b7e535866f33" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fslot-in-pc-applicazioni-digital-signage-da-nec%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovi+Slot-in+PC+per+applicazioni+di+digital+signage&url=http%3A%2F%2Fwww.01net.it%2Fslot-in-pc-applicazioni-digital-signage-da-nec%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/&title=Nuovi Slot-in PC per applicazioni di digital signage">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018.jpg&description=Nuovi+Slot-in+PC+per+applicazioni+di+digital+signage">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuovi Slot-in PC per applicazioni di digital signage %0A%0A http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nuovi Slot-in PC per applicazioni di digital signage&body=http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5b7e535866f33">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea De Marco"></span><meta itemprop="datePublished" content="2018-08-23T08:24:00+00:00"><meta itemprop="dateModified" content="2018-08-02T08:31:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/slot-in-pc-applicazioni-digital-signage-da-nec/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Nuovi Slot-in PC per applicazioni di digital signage"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC_OPS_and-LFD-2018.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5b7e535869d48_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5b7e535869d48" ><script>var block_td_uid_5_5b7e535869d48 = new tdBlock();
block_td_uid_5_5b7e535869d48.id = "td_uid_5_5b7e535869d48";
block_td_uid_5_5b7e535869d48.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5b7e535869d48_rand","td_column_number":3,"live_filter_cur_post_id":9017607229,"live_filter_cur_post_author":"854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b7e535869d48_rand","tdc_css_class_style":"td_uid_5_5b7e535869d48_rand_style"}';
block_td_uid_5_5b7e535869d48.td_column_number = "3";
block_td_uid_5_5b7e535869d48.block_type = "td_block_related_posts";
block_td_uid_5_5b7e535869d48.post_count = "1";
block_td_uid_5_5b7e535869d48.found_posts = "1";
block_td_uid_5_5b7e535869d48.header_color = "";
block_td_uid_5_5b7e535869d48.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b7e535869d48.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5b7e535869d48);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5b7e53586d329" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b7e535869d48" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5b7e53586d372" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b7e535869d48" href="#">Dello stesso autore</a></h4><div id=td_uid_5_5b7e535869d48 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/nec-display-solutions-soluzioni/" rel="bookmark" class="td-image-wrap" title="NEC Display Solutions, soluzioni a portata di mano"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC-display-della-Serie-C-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC-display-della-Serie-C-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/NEC-display-della-Serie-C-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="NEC display della Serie C" title="NEC Display Solutions, soluzioni a portata di mano"/></a></div>                <a href="http://www.01net.it/category/prodotti/hardware/periferiche/" class="td-post-category">Periferiche</a>            </div>
            <div class="item-details">
                <div class="td-post-sub-title sponsor">contenuto sponsorizzato</div><h3 class="entry-title td-module-title"><a href="http://www.01net.it/nec-display-solutions-soluzioni/" rel="bookmark" title="NEC Display Solutions, soluzioni a portata di mano">NEC Display Solutions, soluzioni a portata di mano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b7e535869d48" data-td_block_id="td_uid_5_5b7e535869d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5b7e535869d48" data-td_block_id="td_uid_5_5b7e535869d48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/slot-in-pc-applicazioni-digital-signage-da-nec/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017607229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_5b7e5358700da_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_8_5b7e5358700da" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>

</div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5b7e5358712af_rand td_block_template_8"><div id="sas_66648"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250
    });
</script></div><aside class="td_block_template_8 widget widget-do-etfw">					<h4 class="td-block-title"><span>Twitter</span></h4>		
		<a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#cc1235" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/01netIT">Tweets by @01netIT</a>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5b7e5358719c8_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5b7e5358719c8" ><script>var block_td_uid_10_5b7e5358719c8 = new tdBlock();
block_td_uid_10_5b7e5358719c8.id = "td_uid_10_5b7e5358719c8";
block_td_uid_10_5b7e5358719c8.atts = '{"custom_title":"Intelligenza artificiale","custom_url":"\/tag\/intelligenza-artificiale\/","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"intelligenza-artificiale","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5b7e5358719c8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5b7e5358719c8_rand","tdc_css_class_style":"td_uid_10_5b7e5358719c8_rand_style"}';
block_td_uid_10_5b7e5358719c8.td_column_number = "1";
block_td_uid_10_5b7e5358719c8.block_type = "td_block_7";
block_td_uid_10_5b7e5358719c8.post_count = "3";
block_td_uid_10_5b7e5358719c8.found_posts = "178";
block_td_uid_10_5b7e5358719c8.header_color = "";
block_td_uid_10_5b7e5358719c8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b7e5358719c8.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_10_5b7e5358719c8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/tag/intelligenza-artificiale/">Intelligenza artificiale</a></h4></div><div id=td_uid_10_5b7e5358719c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ad-italiani-intelligenza-artificiale/" rel="bookmark" class="td-image-wrap" title="Per gli AD italiani l&#8217;intelligenza artificiale è un must"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/07/SAP-AI-2-100x70.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/07/SAP-AI-2-100x70.png 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/SAP-AI-2-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="SAP ML" title="Per gli AD italiani l&#8217;intelligenza artificiale è un must"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ad-italiani-intelligenza-artificiale/" rel="bookmark" title="Per gli AD italiani l&#8217;intelligenza artificiale è un must">Per gli AD italiani l&#8217;intelligenza artificiale è un must</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/software/" class="td-post-category">Software</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T08:04:59+00:00" >21 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/intelligenza-artificiale-azienda/" rel="bookmark" class="td-image-wrap" title="Come si porta l’intelligenza artificiale in azienda"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/08/intelligenza-artificiale-rete-neurale-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/08/intelligenza-artificiale-rete-neurale-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/08/intelligenza-artificiale-rete-neurale-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Come si porta l’intelligenza artificiale in azienda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/intelligenza-artificiale-azienda/" rel="bookmark" title="Come si porta l’intelligenza artificiale in azienda">Come si porta l’intelligenza artificiale in azienda</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-10T12:17:43+00:00" >10 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ibm-modello-etico-machine-learning/" rel="bookmark" class="td-image-wrap" title="Ibm propone un modello etico per il machine learning"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/08/IBM-Watson-Studio.jpg-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/08/IBM-Watson-Studio.jpg-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/08/IBM-Watson-Studio.jpg-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="IBM Watson Studio" title="Ibm propone un modello etico per il machine learning"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-modello-etico-machine-learning/" rel="bookmark" title="Ibm propone un modello etico per il machine learning">Ibm propone un modello etico per il machine learning</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:13:00+00:00" >9 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5b7e535878a12_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5b7e535878a12" ><script>var block_td_uid_11_5b7e535878a12 = new tdBlock();
block_td_uid_11_5b7e535878a12.id = "td_uid_11_5b7e535878a12";
block_td_uid_11_5b7e535878a12.atts = '{"custom_title":"Trend","custom_url":"\/category\/trend","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"2832","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5b7e535878a12_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5b7e535878a12_rand","tdc_css_class_style":"td_uid_11_5b7e535878a12_rand_style"}';
block_td_uid_11_5b7e535878a12.td_column_number = "1";
block_td_uid_11_5b7e535878a12.block_type = "td_block_7";
block_td_uid_11_5b7e535878a12.post_count = "3";
block_td_uid_11_5b7e535878a12.found_posts = "54";
block_td_uid_11_5b7e535878a12.header_color = "#";
block_td_uid_11_5b7e535878a12.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b7e535878a12.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_11_5b7e535878a12);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/category/trend">Trend</a></h4></div><div id=td_uid_11_5b7e535878a12 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/supercomputer-hpe-come-funziona-cervello/" rel="bookmark" class="td-image-wrap" title="Un supercomputer di HPE farà capire come funziona il cervello"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/07/cervello-brain-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/07/cervello-brain-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/07/cervello-brain-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Un supercomputer di HPE farà capire come funziona il cervello"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/supercomputer-hpe-come-funziona-cervello/" rel="bookmark" title="Un supercomputer di HPE farà capire come funziona il cervello">Un supercomputer di HPE farà capire come funziona il cervello</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/hardware/datacenter/" class="td-post-category">Datacenter</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T19:30:20+00:00" >9 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" class="td-image-wrap" title="Ibm Research: tutte le innovazioni"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ibm Research: tutte le innovazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni">Ibm Research: tutte le innovazioni</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-focus/" class="td-post-category">01net Focus</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T09:20:53+00:00" >26 giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/infrastrutture-iperconvergenti-cloud-ibrido/" rel="bookmark" class="td-image-wrap" title="Infrastrutture iperconvergenti, la porta del cloud ibrido"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/03/cyberspace-2784907__480-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/03/cyberspace-2784907__480-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/03/cyberspace-2784907__480.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Infrastrutture iperconvergenti, la porta del cloud ibrido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/infrastrutture-iperconvergenti-cloud-ibrido/" rel="bookmark" title="Infrastrutture iperconvergenti, la porta del cloud ibrido">Infrastrutture iperconvergenti, la porta del cloud ibrido</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T08:05:57+00:00" >9 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_12_5b7e53587e425_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_12_5b7e53587e425" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/01net.it/" data-tabs="timeline" data-width="324" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/01net.it/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/01net.it/">01net.it</a></p></blockquote>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_13_5b7e53587e670_rand td_block_template_8"><div id="sas_66524"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66524");  // Formato : Button1 300x100 300x100
    });
</script></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_14_5b7e53587e8e4_rand td_block_template_8"><div id="sas_66648_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648_2");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250 (Instance Number: 2)
    });
</script></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_16_5b7e53587ecae_rand td_block_template_8"><div id="sas_66682_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682_2");  // Formato : Leaderboard 728x90 (2istanze) 728x90 (Instance Number: 2)
    });
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style style="text/css" media="screen">' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<div id="ct-extra-css" style="display:none;" aria-hidden="true">
/* ----------------------------------------- */
/* Modello di contenuto: ct-articolo - inizio */
/* ----------------------------------------- */


/* ----------------------------------------- */
/* Modello di contenuto: ct-articolo - fine */
/* ----------------------------------------- */
/* ----------------------------------------- */
/* Modello di contenuto: Scheda app - inizio */
/* ----------------------------------------- */


/* ----------------------------------------- */
/* Modello di contenuto: Scheda app - fine */
/* ----------------------------------------- */
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
		$( 'head' ).append( '<style style="text/css" media="screen">' + $( "#ct-extra-css" ).text() + '</style>' );
		$( "#ct-extra-css" ).remove();});
</script>

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per garantire le funzionalità del sito e per offrirti una migliore esperienza di navigazione. Continuando ne accetti l'utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=199156326" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/sap-s4-hana-cloud/" rel="bookmark" class="td-image-wrap" title="Sap S/4 Hana Cloud, lo standard personalizzabile"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-100x70.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-100x70.png 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Sap S/4 Hana Cloud" title="Sap S/4 Hana Cloud, lo standard personalizzabile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sap-s4-hana-cloud/" rel="bookmark" title="Sap S/4 Hana Cloud, lo standard personalizzabile">Sap S/4 Hana Cloud, lo standard personalizzabile</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T14:37:00+00:00" >22 agosto 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5b7e5358b4c08
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }

.td_block_big_grid_fl_10 .td-post-sub-title.sponsor {
   color: #ccc;
}
</style>

		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container {
			overflow: hidden;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(//www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(//www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Autocomplete inside dialogs z-index fix */
		.pac-container {
			z-index: 100150;
		}

        .toolset-maps-success {
            color: green;
        }
        .toolset-maps-error {
            color: darkred;
        }

		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}

        /* These can be shown on backend, and also on frotend, in a CRED form */
		.toolset-google-map-toggle-latlon, .toolset-google-map-use-visitor-location {
			cursor: pointer;
			display: inline-block;
			margin: 5px 0 10px;
		}

        /* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-label-radio {
			display: inline-block !important;
			width: auto;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.01net.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"8910fa183e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?libraries=places&#038;v=3.30&#038;key=AIzaSyDEDjo2mM9_gQBsIVqBoOmlPKoBGcYUhkg'></script>
<script type='text/javascript' src='//www.01net.it/wp-content/plugins/toolset-maps/resources/js/jquery.geocomplete.min.js'></script>
<script type='text/javascript' src='//www.01net.it/wp-content/plugins/toolset-maps/resources/js/views_filter_distance_frontend.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper-8.7/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"http:\/\/www.01net.it\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.01net.it\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/newspaper-network/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper-8.7';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css"></style>
</body>
</html>