<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Fashion retail: campagna d&#039;Italia per Papèm | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia.jpg" /><meta name="author" content="Dario Colombo">
<link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La startup del fashion retail che abbatte le barriere tra la vendita fisica e online si espande in altre città italiane"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fashion retail: campagna d&#039;Italia per Papèm | 01net" />
<meta property="og:description" content="La startup del fashion retail che abbatte le barriere tra la vendita fisica e online si espande in altre città italiane" />
<meta property="og:url" content="http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/" />
<meta property="og:site_name" content="01net" />
<meta property="article:section" content="Retail" />
<meta property="article:published_time" content="2017-07-28T09:05:21+02:00" />
<meta property="article:modified_time" content="2017-07-25T10:51:21+02:00" />
<meta property="og:updated_time" content="2017-07-25T10:51:21+02:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Fashion retail: campagna d&#8217;Italia per Papèm Feed dei commenti" href="http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css?ver=0.1' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.01net.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMaven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/main-npc.css?ver=7.7c.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='zu-ie8-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/ie8.css?ver=0.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='npc-colori-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/colori.css?ver=7.7c.1' type='text/css' media='all' />
<link rel='stylesheet' id='npc-tablepress-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/tablepress.css?ver=7.7c.1' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/zu-newspaper/js/uti.js?ver=0.0.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/user-access-manager/js/functions.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017594409' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Dario Colombo',
        'dimension2': '2017/07/28',
        'dimension3': 'Retail',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = 'http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.01net.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=12e5a4bb1c&wpp_id=9017594409';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.01net.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Maven Pro";
	font-weight:normal;
	
    }
    
    .td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN GADWP v5.0 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Dario Colombo');
  ga('set', 'dimension1', 'Retail');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="fashion-retail-campagna-ditalia-per-papem global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/client/">Client</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/server/">Server</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/case-history-iot/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017577395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="td-header-wrap td-header-style-8">
	<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div></div>
<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.01net.it/">
            <img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
            <span class="td-visual-hidden">01net</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015" class="top-header-menu"><li id="menu-item-9017577385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577385"><a href="http://www.01net.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9017577590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9017577590"><a href="http://www.01net.it/le-guide/">Le guide</a>
<ul class="sub-menu">
	<li id="menu-item-9017577591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577591"><a href="http://www.01net.it/category/01net-focus/">01net Focus</a></li>
	<li id="menu-item-9017577593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577593"><a href="http://www.01net.it/category/01net-guide/">01net Guide</a></li>
	<li id="menu-item-9017580605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017580605"><a href="http://www.01net.it/category/trend/">Trend</a></li>
</ul>
</li>
<li id="menu-item-9017577386" class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-9017577386"><a href="http://www.01net.it/type/video/">Video</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_597b76479b776_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_597b76479b776" ><script>var block_td_uid_2_597b76479b776 = new tdBlock();
block_td_uid_2_597b76479b776.id = "td_uid_2_597b76479b776";
block_td_uid_2_597b76479b776.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3179","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_597b76479b776_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_597b76479b776_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_597b76479b776.td_column_number = "3";
block_td_uid_2_597b76479b776.block_type = "td_block_mega_menu";
block_td_uid_2_597b76479b776.post_count = "5";
block_td_uid_2_597b76479b776.found_posts = "38331";
block_td_uid_2_597b76479b776.header_color = "";
block_td_uid_2_597b76479b776.ajax_pagination_infinite_stop = "";
block_td_uid_2_597b76479b776.max_num_pages = "7667";
tdBlocksArray.push(block_td_uid_2_597b76479b776);
</script><div id=td_uid_2_597b76479b776 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pagamento del tfr" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici">Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="startup" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0">Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/rigoni-amministratore-delegato-ericsson/" rel="bookmark" title="Federico Rigoni nuovo Amministratore delegato di Ericsson in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Ericsson-Headshot-497-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Ericsson-Headshot-497-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Ericsson-Headshot-497-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federico Rigoni nuovo Amministratore delegato di Ericsson in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/rigoni-amministratore-delegato-ericsson/" rel="bookmark" title="Federico Rigoni nuovo Amministratore delegato di Ericsson in Italia">Federico Rigoni nuovo Amministratore delegato di Ericsson in Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/nuovo-assetto-manageriale-microsoft/" rel="bookmark" title="Nuovo assetto manageriale per Microsoft Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/microsoft-nuova-sede-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/microsoft-nuova-sede-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/microsoft-nuova-sede-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuovo assetto manageriale per Microsoft Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/nuovo-assetto-manageriale-microsoft/" rel="bookmark" title="Nuovo assetto manageriale per Microsoft Italia">Nuovo assetto manageriale per Microsoft Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/a-mecspe-2018-protagonista-il-comparto-gomma-plastica/" rel="bookmark" title="A Mecspe 2018 protagonista il comparto gomma-plastica"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/MECSPE-2017-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/MECSPE-2017-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/MECSPE-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Mecspe 2018 protagonista il comparto gomma-plastica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/a-mecspe-2018-protagonista-il-comparto-gomma-plastica/" rel="bookmark" title="A Mecspe 2018 protagonista il comparto gomma-plastica">A Mecspe 2018 protagonista il comparto gomma-plastica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_597b76479b776" data-td_block_id="td_uid_2_597b76479b776"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_597b76479b776" data-td_block_id="td_uid_2_597b76479b776"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_597b7647a0175_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_597b7647a0175" ><script>var block_td_uid_3_597b7647a0175 = new tdBlock();
block_td_uid_3_597b7647a0175.id = "td_uid_3_597b7647a0175";
block_td_uid_3_597b7647a0175.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3182","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_597b7647a0175_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_597b7647a0175_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_597b7647a0175.td_column_number = "3";
block_td_uid_3_597b7647a0175.block_type = "td_block_mega_menu";
block_td_uid_3_597b7647a0175.post_count = "4";
block_td_uid_3_597b7647a0175.found_posts = "12708";
block_td_uid_3_597b7647a0175.header_color = "";
block_td_uid_3_597b7647a0175.ajax_pagination_infinite_stop = "";
block_td_uid_3_597b7647a0175.max_num_pages = "3177";
tdBlocksArray.push(block_td_uid_3_597b7647a0175);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_597b7647a0175" id="td_uid_4_597b7647a1a1a" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="" href="http://www.01net.it/category/prodotti/">Tutto</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_5_597b7647a1abf" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3216" href="http://www.01net.it/category/prodotti/case-history/">Case History</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_6_597b7647a1b7b" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3183" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_7_597b7647a1c32" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3184" href="http://www.01net.it/category/prodotti/hardware/client/">Client</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_8_597b7647a1d30" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3185" href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_9_597b7647a1e1d" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3186" href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_10_597b7647a1efb" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3187" href="http://www.01net.it/category/prodotti/hardware/server/">Server</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_11_597b7647a1fd7" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="20" href="http://www.01net.it/category/prodotti/mobile/">Mobile</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_12_597b7647a2094" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3180" href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_13_597b7647a2176" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3181" href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_14_597b7647a2253" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3188" href="http://www.01net.it/category/prodotti/networking/">Networking</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_15_597b7647a231e" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3189" href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_16_597b7647a23ff" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3190" href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_17_597b7647a24f5" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="19" href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_18_597b7647a25ab" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3192" href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_19_597b7647a268a" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3193" href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_20_597b7647a2769" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3194" href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_21_597b7647a284a" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="2876" href="http://www.01net.it/category/prodotti/software/">Software</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_22_597b7647a2907" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3195" href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_23_597b7647a29e6" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3196" href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_24_597b7647a2ac3" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3197" href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_25_597b7647a2ba0" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3198" href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a><a class="mega-menu-sub-cat-td_uid_3_597b7647a0175"  id="td_uid_26_597b7647a2c8d" data-td_block_id="td_uid_3_597b7647a0175" data-td_filter_value="3191" href="http://www.01net.it/category/prodotti/storage/">Storage</a></div></div><div id=td_uid_3_597b7647a0175 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/registrare-marchio-chatbot/" rel="bookmark" title="Registrare un marchio con un chatbot"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Avv.-Ricotta-avv.-Picciolo-avv.-Ampollini-Eugène-Désiré-Nzengouideatore-avv.-Trevisan-avv.-Pellicciari-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Avv.-Ricotta-avv.-Picciolo-avv.-Ampollini-Eugène-Désiré-Nzengouideatore-avv.-Trevisan-avv.-Pellicciari-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Avv.-Ricotta-avv.-Picciolo-avv.-Ampollini-Eugène-Désiré-Nzengouideatore-avv.-Trevisan-avv.-Pellicciari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Registrare un marchio con un chatbot"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/registrare-marchio-chatbot/" rel="bookmark" title="Registrare un marchio con un chatbot">Registrare un marchio con un chatbot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/processori-nanotubi-carbonio/" rel="bookmark" title="I processori a nanotubi di carbonio arrivano dal Mit"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/MIT-NanotechChip_0-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/MIT-NanotechChip_0-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/MIT-NanotechChip_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I processori a nanotubi di carbonio arrivano dal Mit"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/processori-nanotubi-carbonio/" rel="bookmark" title="I processori a nanotubi di carbonio arrivano dal Mit">I processori a nanotubi di carbonio arrivano dal Mit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/wi-fi-italia-wireless-gratuito/" rel="bookmark" title="Wi-Fi.Italia.it, accesso wireless gratuito universale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/app_wifiitaliait-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/app_wifiitaliait-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/app_wifiitaliait-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="App wi-fi.italia.it" title="Wi-Fi.Italia.it, accesso wireless gratuito universale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/wi-fi-italia-wireless-gratuito/" rel="bookmark" title="Wi-Fi.Italia.it, accesso wireless gratuito universale">Wi-Fi.Italia.it, accesso wireless gratuito universale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/machine-learning-frodi-online/" rel="bookmark" title="Combattere le frodi online con il machine learning"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/02/Ecommerce_sales-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/02/Ecommerce_sales-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/02/Ecommerce_sales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="marketplace" title="Combattere le frodi online con il machine learning"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/machine-learning-frodi-online/" rel="bookmark" title="Combattere le frodi online con il machine learning">Combattere le frodi online con il machine learning</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_597b7647a0175" data-td_block_id="td_uid_3_597b7647a0175"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_597b7647a0175" data-td_block_id="td_uid_3_597b7647a0175"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_597b7647d142d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_597b7647d142d" ><script>var block_td_uid_27_597b7647d142d = new tdBlock();
block_td_uid_27_597b7647d142d.id = "td_uid_27_597b7647d142d";
block_td_uid_27_597b7647d142d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_27_597b7647d142d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_597b7647d142d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_597b7647d142d.td_column_number = "3";
block_td_uid_27_597b7647d142d.block_type = "td_block_mega_menu";
block_td_uid_27_597b7647d142d.post_count = "4";
block_td_uid_27_597b7647d142d.found_posts = "3160";
block_td_uid_27_597b7647d142d.header_color = "";
block_td_uid_27_597b7647d142d.ajax_pagination_infinite_stop = "";
block_td_uid_27_597b7647d142d.max_num_pages = "790";
tdBlocksArray.push(block_td_uid_27_597b7647d142d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_597b7647d142d" id="td_uid_28_597b7647d4673" data-td_block_id="td_uid_27_597b7647d142d" data-td_filter_value="" href="http://www.01net.it/category/cloud/">Tutto</a><a class="mega-menu-sub-cat-td_uid_27_597b7647d142d"  id="td_uid_29_597b7647d4721" data-td_block_id="td_uid_27_597b7647d142d" data-td_filter_value="3173" href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a><a class="mega-menu-sub-cat-td_uid_27_597b7647d142d"  id="td_uid_30_597b7647d4993" data-td_block_id="td_uid_27_597b7647d142d" data-td_filter_value="3174" href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_27_597b7647d142d"  id="td_uid_31_597b7647d4a5f" data-td_block_id="td_uid_27_597b7647d142d" data-td_filter_value="3175" href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></div></div><div id=td_uid_27_597b7647d142d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/interconnessione-business-digitale/" rel="bookmark" title="L&#8217;interconnessione è la questione di base del business digitale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/nokia_networks_telco_cloud-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/nokia_networks_telco_cloud-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/nokia_networks_telco_cloud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;interconnessione è la questione di base del business digitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/interconnessione-business-digitale/" rel="bookmark" title="L&#8217;interconnessione è la questione di base del business digitale">L&#8217;interconnessione è la questione di base del business digitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/serverless-computing-aws-lambda/" rel="bookmark" title="Serverless computing: come approcciare AWS Lambda"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/codice-code-sviluppo-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/codice-code-sviluppo-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/codice-code-sviluppo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serverless computing: come approcciare AWS Lambda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/serverless-computing-aws-lambda/" rel="bookmark" title="Serverless computing: come approcciare AWS Lambda">Serverless computing: come approcciare AWS Lambda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cloud-storage-gratis/" rel="bookmark" title="Dieci servizi di cloud storage a costo zero"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/cloud-illustration-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/cloud-illustration-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/cloud-illustration-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dieci servizi di cloud storage a costo zero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cloud-storage-gratis/" rel="bookmark" title="Dieci servizi di cloud storage a costo zero">Dieci servizi di cloud storage a costo zero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/semplificare-gestione-servizi-cloud/" rel="bookmark" title="Tre modi per semplificare la gestione dei servizi cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/DSC_2622-ovh-network-bhs-001-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/DSC_2622-ovh-network-bhs-001-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/DSC_2622-ovh-network-bhs-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tre modi per semplificare la gestione dei servizi cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/semplificare-gestione-servizi-cloud/" rel="bookmark" title="Tre modi per semplificare la gestione dei servizi cloud">Tre modi per semplificare la gestione dei servizi cloud</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_597b7647d142d" data-td_block_id="td_uid_27_597b7647d142d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_597b7647d142d" data-td_block_id="td_uid_27_597b7647d142d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_597b7647e8bd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_597b7647e8bd2" ><script>var block_td_uid_32_597b7647e8bd2 = new tdBlock();
block_td_uid_32_597b7647e8bd2.id = "td_uid_32_597b7647e8bd2";
block_td_uid_32_597b7647e8bd2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_597b7647e8bd2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_597b7647e8bd2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_597b7647e8bd2.td_column_number = "3";
block_td_uid_32_597b7647e8bd2.block_type = "td_block_mega_menu";
block_td_uid_32_597b7647e8bd2.post_count = "4";
block_td_uid_32_597b7647e8bd2.found_posts = "565";
block_td_uid_32_597b7647e8bd2.header_color = "";
block_td_uid_32_597b7647e8bd2.ajax_pagination_infinite_stop = "";
block_td_uid_32_597b7647e8bd2.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_32_597b7647e8bd2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_597b7647e8bd2" id="td_uid_33_597b7647ea171" data-td_block_id="td_uid_32_597b7647e8bd2" data-td_filter_value="" href="http://www.01net.it/category/iot/">Tutto</a><a class="mega-menu-sub-cat-td_uid_32_597b7647e8bd2"  id="td_uid_34_597b7647ea21c" data-td_block_id="td_uid_32_597b7647e8bd2" data-td_filter_value="3176" href="http://www.01net.it/category/iot/case-history-iot/">Case History</a><a class="mega-menu-sub-cat-td_uid_32_597b7647e8bd2"  id="td_uid_35_597b7647ea2e2" data-td_block_id="td_uid_32_597b7647e8bd2" data-td_filter_value="3177" href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_32_597b7647e8bd2"  id="td_uid_36_597b7647ea3c3" data-td_block_id="td_uid_32_597b7647e8bd2" data-td_filter_value="3178" href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></div></div><div id=td_uid_32_597b7647e8bd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="startup" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0">Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/termostato-glas-microsoft-smart-home/" rel="bookmark" title="Microsoft entra nella smart home con il termostato Glas"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Termostato-intelligente-Glas-per-smart-home-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Termostato-intelligente-Glas-per-smart-home-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Termostato-intelligente-Glas-per-smart-home-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Termostato intelligente Glas per smart home" title="Microsoft entra nella smart home con il termostato Glas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/termostato-glas-microsoft-smart-home/" rel="bookmark" title="Microsoft entra nella smart home con il termostato Glas">Microsoft entra nella smart home con il termostato Glas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ptc-sensori-processo-progettazione/" rel="bookmark" title="Ptc fa integrare i sensori nel processo di progettazione"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Creo-Product-Insight-Extension-gestion-des-datas-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Creo-Product-Insight-Extension-gestion-des-datas-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Creo-Product-Insight-Extension-gestion-des-datas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ptc fa integrare i sensori nel processo di progettazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ptc-sensori-processo-progettazione/" rel="bookmark" title="Ptc fa integrare i sensori nel processo di progettazione">Ptc fa integrare i sensori nel processo di progettazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-contatore-elettrico-smart/" rel="bookmark" title="Verso il 5G: il contatore elettrico smart con tecnologia NB-IoT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Pic2-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Pic2-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Pic2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verso il 5G: il contatore elettrico smart con tecnologia NB-IoT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-contatore-elettrico-smart/" rel="bookmark" title="Verso il 5G: il contatore elettrico smart con tecnologia NB-IoT">Verso il 5G: il contatore elettrico smart con tecnologia NB-IoT</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_597b7647e8bd2" data-td_block_id="td_uid_32_597b7647e8bd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_597b7647e8bd2" data-td_block_id="td_uid_32_597b7647e8bd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_597b764804894_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_597b764804894" ><script>var block_td_uid_37_597b764804894 = new tdBlock();
block_td_uid_37_597b764804894.id = "td_uid_37_597b764804894";
block_td_uid_37_597b764804894.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_597b764804894_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_597b764804894_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_597b764804894.td_column_number = "3";
block_td_uid_37_597b764804894.block_type = "td_block_mega_menu";
block_td_uid_37_597b764804894.post_count = "4";
block_td_uid_37_597b764804894.found_posts = "580";
block_td_uid_37_597b764804894.header_color = "";
block_td_uid_37_597b764804894.ajax_pagination_infinite_stop = "";
block_td_uid_37_597b764804894.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_37_597b764804894);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_597b764804894" id="td_uid_38_597b7648094a2" data-td_block_id="td_uid_37_597b764804894" data-td_filter_value="" href="http://www.01net.it/category/big-data/">Tutto</a><a class="mega-menu-sub-cat-td_uid_37_597b764804894"  id="td_uid_39_597b76480955b" data-td_block_id="td_uid_37_597b764804894" data-td_filter_value="3170" href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a><a class="mega-menu-sub-cat-td_uid_37_597b764804894"  id="td_uid_40_597b76480961b" data-td_block_id="td_uid_37_597b764804894" data-td_filter_value="3171" href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_37_597b764804894"  id="td_uid_41_597b7648096da" data-td_block_id="td_uid_37_597b764804894" data-td_filter_value="3172" href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></div></div><div id=td_uid_37_597b764804894 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/calcio-intelligenza-artificiale/" rel="bookmark" title="Il calcio è un gioco di intelligenza. Artificiale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-26-alle-17.12.11-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-26-alle-17.12.11-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-26-alle-17.12.11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il calcio è un gioco di intelligenza. Artificiale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/calcio-intelligenza-artificiale/" rel="bookmark" title="Il calcio è un gioco di intelligenza. Artificiale">Il calcio è un gioco di intelligenza. Artificiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cloudera-big-data-qualita-vita/" rel="bookmark" title="I big data servono a migliorare la qualità della vita"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I big data servono a migliorare la qualità della vita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cloudera-big-data-qualita-vita/" rel="bookmark" title="I big data servono a migliorare la qualità della vita">I big data servono a migliorare la qualità della vita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ibm-motore-crittografia-sicurezza-globale/" rel="bookmark" title="Ibm Z: un motore di crittografia per la sicurezza"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-17-alle-15.13.56-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-17-alle-15.13.56-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-17-alle-15.13.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ibm Z: un motore di crittografia per la sicurezza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-motore-crittografia-sicurezza-globale/" rel="bookmark" title="Ibm Z: un motore di crittografia per la sicurezza">Ibm Z: un motore di crittografia per la sicurezza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/deep-learning-google/" rel="bookmark" title="Il deep learning facilitato di Google"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/machine-learning-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/machine-learning-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/machine-learning-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il deep learning facilitato di Google"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/deep-learning-google/" rel="bookmark" title="Il deep learning facilitato di Google">Il deep learning facilitato di Google</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_597b764804894" data-td_block_id="td_uid_37_597b764804894"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_597b764804894" data-td_block_id="td_uid_37_597b764804894"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_597b7648166f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_597b7648166f4" ><script>var block_td_uid_42_597b7648166f4 = new tdBlock();
block_td_uid_42_597b7648166f4.id = "td_uid_42_597b7648166f4";
block_td_uid_42_597b7648166f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2987","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_42_597b7648166f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_597b7648166f4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_597b7648166f4.td_column_number = "3";
block_td_uid_42_597b7648166f4.block_type = "td_block_mega_menu";
block_td_uid_42_597b7648166f4.post_count = "5";
block_td_uid_42_597b7648166f4.found_posts = "188";
block_td_uid_42_597b7648166f4.header_color = "";
block_td_uid_42_597b7648166f4.ajax_pagination_infinite_stop = "";
block_td_uid_42_597b7648166f4.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_42_597b7648166f4);
</script><div id=td_uid_42_597b7648166f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sviluppare-applicazioni-android-prestazioni/" rel="bookmark" title="Sviluppare applicazioni Android ad alte prestazioni"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-13-alle-12.16.07-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-13-alle-12.16.07-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-13-alle-12.16.07-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sviluppare applicazioni Android ad alte prestazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sviluppare-applicazioni-android-prestazioni/" rel="bookmark" title="Sviluppare applicazioni Android ad alte prestazioni">Sviluppare applicazioni Android ad alte prestazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/barilla-social-collaboration/" rel="bookmark" title="Barilla attua la social collaboration di stabilimento"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/barilla-social-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/barilla-social-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/barilla-social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barilla attua la social collaboration di stabilimento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/barilla-social-collaboration/" rel="bookmark" title="Barilla attua la social collaboration di stabilimento">Barilla attua la social collaboration di stabilimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sviluppare-app-prototipi-wireframe/" rel="bookmark" title="Sviluppo app: l&#8217;utilizzo di prototipi e wireframe"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/sviluppare-app-sketch-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/sviluppare-app-sketch-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/sviluppare-app-sketch-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sviluppo app: l&#8217;utilizzo di prototipi e wireframe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sviluppare-app-prototipi-wireframe/" rel="bookmark" title="Sviluppo app: l&#8217;utilizzo di prototipi e wireframe">Sviluppo app: l&#8217;utilizzo di prototipi e wireframe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ikea-apple-realta-aumentata/" rel="bookmark" title="Ikea e Apple alleate per la realtà aumentata"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-300x206.jpeg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-768x528.jpeg 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-696x479.jpeg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-611x420.jpeg 611w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea.jpeg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ikea e Apple alleate per la realtà aumentata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ikea-apple-realta-aumentata/" rel="bookmark" title="Ikea e Apple alleate per la realtà aumentata">Ikea e Apple alleate per la realtà aumentata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/pagamenti-zero-commissioni/" rel="bookmark" title="Merchant: zero commissioni sulle vendite con una app"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/A-TonoPaymentInstitute_logo-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/A-TonoPaymentInstitute_logo-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/A-TonoPaymentInstitute_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merchant: zero commissioni sulle vendite con una app"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/pagamenti-zero-commissioni/" rel="bookmark" title="Merchant: zero commissioni sulle vendite con una app">Merchant: zero commissioni sulle vendite con una app</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_597b7648166f4" data-td_block_id="td_uid_42_597b7648166f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_597b7648166f4" data-td_block_id="td_uid_42_597b7648166f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_597b76481a2d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_597b76481a2d1" ><script>var block_td_uid_43_597b76481a2d1 = new tdBlock();
block_td_uid_43_597b76481a2d1.id = "td_uid_43_597b76481a2d1";
block_td_uid_43_597b76481a2d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_597b76481a2d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_597b76481a2d1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_597b76481a2d1.td_column_number = "3";
block_td_uid_43_597b76481a2d1.block_type = "td_block_mega_menu";
block_td_uid_43_597b76481a2d1.post_count = "5";
block_td_uid_43_597b76481a2d1.found_posts = "2198";
block_td_uid_43_597b76481a2d1.header_color = "";
block_td_uid_43_597b76481a2d1.ajax_pagination_infinite_stop = "";
block_td_uid_43_597b76481a2d1.max_num_pages = "440";
tdBlocksArray.push(block_td_uid_43_597b76481a2d1);
</script><div id=td_uid_43_597b76481a2d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sea-infrastruttura-cloud-ibm/" rel="bookmark" title="Sea trasforma l&#8217;infrastruttura It con il cloud di Ibm"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Foto-SEA-Aeroporti-3-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Foto-SEA-Aeroporti-3-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Foto-SEA-Aeroporti-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sea trasforma l&#8217;infrastruttura It con il cloud di Ibm"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sea-infrastruttura-cloud-ibm/" rel="bookmark" title="Sea trasforma l&#8217;infrastruttura It con il cloud di Ibm">Sea trasforma l&#8217;infrastruttura It con il cloud di Ibm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/collaboration-cognitive-computing/" rel="bookmark" title="La collaboration al tempo del cognitive computing"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/ibm-connections-collaboration-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/ibm-connections-collaboration-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/ibm-connections-collaboration-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La collaboration al tempo del cognitive computing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/collaboration-cognitive-computing/" rel="bookmark" title="La collaboration al tempo del cognitive computing">La collaboration al tempo del cognitive computing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/per-applicare-bene-il-gdpr-serve-un-nuovo-assetto-tecnico/" rel="bookmark" title="Per applicare bene il GDPR serve un nuovo assetto tecnico"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/03/privacy-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/03/privacy-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/03/privacy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Internet delle cose Privacy" title="Per applicare bene il GDPR serve un nuovo assetto tecnico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/per-applicare-bene-il-gdpr-serve-un-nuovo-assetto-tecnico/" rel="bookmark" title="Per applicare bene il GDPR serve un nuovo assetto tecnico">Per applicare bene il GDPR serve un nuovo assetto tecnico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/gestione-multifunzioni-azienda-farmaceutica/" rel="bookmark" title="La gestione dei sistemi multifunzione in un&#8217;azienda farmaceutica"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/caso-lundbeck-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/caso-lundbeck-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/caso-lundbeck-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La gestione dei sistemi multifunzione in un&#8217;azienda farmaceutica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/gestione-multifunzioni-azienda-farmaceutica/" rel="bookmark" title="La gestione dei sistemi multifunzione in un&#8217;azienda farmaceutica">La gestione dei sistemi multifunzione in un&#8217;azienda farmaceutica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/approccio-agile-trasformazione-digitale/" rel="bookmark" title="Com&#8217;è fatto un approccio agile alla trasformazione digitale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com&#8217;è fatto un approccio agile alla trasformazione digitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/approccio-agile-trasformazione-digitale/" rel="bookmark" title="Com&#8217;è fatto un approccio agile alla trasformazione digitale">Com&#8217;è fatto un approccio agile alla trasformazione digitale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_597b76481a2d1" data-td_block_id="td_uid_43_597b76481a2d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_597b76481a2d1" data-td_block_id="td_uid_43_597b76481a2d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.01net.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Soluzioni" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/soluzioni-apps/">
                                  <span itemprop="name">Soluzioni</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Retail" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/soluzioni-apps/retail/">
                                  <span itemprop="name">Retail</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fashion retail: campagna d&#8217;Italia per Papèm</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017594409" class="post-9017594409 post type-post status-publish format-standard has-post-thumbnail hentry category-retail" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a></li><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Fashion retail: campagna d&#8217;Italia per Papèm</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T09:05:21+00:00" >28 luglio 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m&url=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F&via=01netIT"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F&title=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
					<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia.jpg&description=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m%20-%20http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-696x464.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-696x464.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-150x100.jpg 150w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-300x200.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-768x512.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-1024x682.jpg 1024w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-1068x712.jpg 1068w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia-630x420.jpg 630w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Papém fashion retail"/></div>
        <p>La start up del fashion retail Pap&egrave;m (<a href="http://www.papem.com/">www.papem.it</a>), che con un <span data-cmtooltip="Con App o mobile App si intende una applicazione pensata per poter girare su dispositivi mobili, come smartphone o tablet. Rispetto alle applicazioni tradizionali, la App &egrave; pensata per essere leggera, essenziale e veloce, cos&igrave; da non appensantire le comunque limitate risorse dei dispositivi sui quali deve girare." class="glossaryLink ">app</span> punta ad abbattere le barriere tra il negozio fisico e online, h lanciato il primo motore di ricerca della &ldquo;moda intorno a te&rdquo; in quattro nuove citt&agrave;, consolidando la sua presenza sul territorio nazionale.</p>
<p>Torino, Roma, Napoli e Bologna si aggiungono a Milano e Palermo.</p>
<p>La <span data-cmtooltip="&lt;p dir=&quot;ltr&quot;&gt;L'accezione pi&ugrave; comunemente utilizzata nel settore ICT &egrave; quella che definisce startup una nuova impresa innovativa, sia per quanto riguarda il suo modello di business, sia per quanto attiene ai suoi prodotti o servizi. Una startup ha come obiettivo un rapido sviluppo, grazie all'adozione di un modello di business scalabile e ripetibile.&lt;/p&gt;&lt;br /&gt;&lt;p dir=&quot;ltr&quot;&gt;&lt;/p&gt;" class="glossaryLink ">startup</span> del fashion retail, guidata da <strong>Alberto Lo Bue</strong> e <strong>Carlo Alberto Lipari</strong>, dopo aver ricevuto il premio Endeavor ai MYllennium awards, ha annunciato che l&rsquo;espansione non si fermer&agrave; fino a quando Pap&egrave;m non sar&agrave; presente in ogni citt&agrave; italiana.</p>
<blockquote class="td_quote_box td_box_left"><p>I numeri di Pap&egrave;m:</p>
<p>Pi&ugrave; di 50.000 utenti attivi.</p>
<p>Crescita del 20% mese della base utenti</p>
<p>Oltre 150 brand, fra cui <strong>Brooks Brothers, Boggi, Max&amp;Co, Puma, Fratelli Rossetti</strong></p></blockquote>
<p>Lanciata a inizio 2016 a Milano, Pap&egrave;m &egrave; la prima <strong>app per smartphone</strong> che permette di trovare informazioni, su base <strong>geolocalizzata</strong>, su prodotti e negozi di fashion e design in citt&agrave;.</p>
<p>Gli utenti dell&rsquo;app possono trovare i prodotti in stock nei negozi intorno a loro e decidere comodamente se andare in negozio per toccare con mano il prodotto oppure acquistare direttamente tramite app.</p>
<p><strong>Alberto Lo Bue</strong>, 27 anni, Ceo e co-fondatore della societ&agrave;, ex <span data-cmtooltip='Definita da Harvard Business Review "la professione pi&ugrave; sexy del 21simo secolo", quella del data scientist &egrave; una figura professionale che utilizza dati e capacit&agrave; analitiche per interpretare dati, gestire grandi quantit&agrave; di dati di provenienza e natura eterogenea, unire fonti di dati differenti, assicurare la consistenza dei set di dati, creare visualizzazioni che aiutino la comprensione dei dati, costruire modelli matematici a partire dai dati, presentare gli insight dei dati.' class="glossaryLink ">data scientist</span> a Rocket Internet, ha rilevato che: &ldquo;<em>Dopo mesi di duro lavoro siamo in grado di fornire il primo strumento omni-canale a tutti i brand e i negozi di moda, senza fargli sostenere alcun costo di sviluppo. Ai nostri utenti, sempre in forte crescita, permettiamo di avere i negozi in citt&agrave; sempre a portata di smartphone, di scoprire chi ha cosa, in quale taglia e in quale colore, e risparmiare tempo e denaro pianificando il proprio shopping</em>&rdquo;.</p>
<h2><img class="alignnone wp-image-9017594412 size-full" src="https://www.01net.it/wp-content/uploads/sites/14/2017/07/iPhone4_E-copia.jpg" alt="" width="640" height="960"/></h2>
<h2>Una app che funge da one stop shop</h2>
<p>Molti i vantaggi per chi fa shopping, che non dovranno pi&ugrave; scaricare molte app. Pap&egrave;m funge da one stop shop con tutti i negozi in citt&agrave; per rinnovare il guardaroba, trovare il regalo giusto, essere aggiornati su tutte le nuove collezioni e scoprire promozioni su una vastissima gamma di articoli delle migliori marche, boutique e designer.</p>
<p>L&rsquo;utente pu&ograve; anche decidere di seguire i suoi brand preferiti per ricevere aggiornamenti personalizzati e pu&ograve; guadagnare punti da scambiare in fantastici premi e sconti utilizzando l&rsquo;app.</p>
<!-- WP-Appbox (Store: appstore // ID: 1038014498) --><div class="wpappbox wpappbox-9054bf7a9c87815e734f6e0174e6502f simple appstore">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fgeo.itunes.apple.com%2Fit%2Fapp%2Fpap%25C3%25A8m-scopri-la-moda-intorno-a-te%2Fid1038014498%3Fmt%3D8%26amp%3Bat%3D1001l783&amp;chs=200x200&amp;chld=L%7C0" alt="Pap&egrave;m &ndash; Scopri la moda intorno a te"/></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/it/app/pap%C3%A8m-scopri-la-moda-intorno-a-te/id1038014498?mt=8&amp;at=1001l783" title="Pap&egrave;m &ndash; Scopri la moda intorno a te"><img src="http://is5.mzstatic.com/image/thumb/Purple118/v4/7f/b1/62/7fb16288-fe5a-38f0-8343-c7a5d23b1c18/source/175x175bb.jpg"/></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/it/app/pap%C3%A8m-scopri-la-moda-intorno-a-te/id1038014498?mt=8&amp;at=1001l783" title="Pap&egrave;m &ndash; Scopri la moda intorno a te">Download</a>
			<span onmouseover="jQuery('.wpappbox-9054bf7a9c87815e734f6e0174e6502f .qrcode').show();" onmouseout="jQuery('.wpappbox-9054bf7a9c87815e734f6e0174e6502f .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/it/app/pap%C3%A8m-scopri-la-moda-intorno-a-te/id1038014498?mt=8&amp;at=1001l783" title="Pap&egrave;m &ndash; Scopri la moda intorno a te" class="apptitle">Pap&egrave;m &ndash; Scopri la moda intorno a te</a></div>
		<div class="developer">Developer: <a target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/it/developer/papem-s-r-l/id1038014497?at=1001l783">Papem s.r.l.</a></div>
		<div class="price">Price: Free <div title="5 of 5 stars" class="rating-stars stars-monochrome stars50"></div></div>
	</div>
</div><!-- /WP-Appbox -->
<!-- WP-Appbox (Store: googleplay // ID: world.juicy.papem) --><div class="wpappbox wpappbox-9ca2471b730734ca3a259186375d2e35 simple googleplay">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dworld.juicy.papem%26hl%3Dit&amp;chs=200x200&amp;chld=L%7C0" alt="Pap&egrave;m! Tutta la moda intorno a te"/></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=world.juicy.papem&amp;hl=it" title="Pap&egrave;m! Tutta la moda intorno a te"><img src="//lh3.googleusercontent.com/8nXfWvcGWNbixxqVnW8U_TO_O0v1oCzr5_yOA24xKSyzzE07YJwE7HbbWGBX7sXnCzsY=w128"/></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=world.juicy.papem&amp;hl=it" title="Pap&egrave;m! Tutta la moda intorno a te">Download</a>
			<span onmouseover="jQuery('.wpappbox-9ca2471b730734ca3a259186375d2e35 .qrcode').show();" onmouseout="jQuery('.wpappbox-9ca2471b730734ca3a259186375d2e35 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=world.juicy.papem&amp;hl=it" title="Pap&egrave;m! Tutta la moda intorno a te" class="apptitle">Pap&egrave;m! Tutta la moda intorno a te</a></div>
		<div class="developer">Developer: <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/developer?id=Papem">Papem</a></div>
		<div class="price">Price: Free <div title="4 of 5 stars" class="rating-stars stars-monochrome stars40"></div></div>
	</div>
</div><!-- /WP-Appbox -->
<p>&nbsp;</p>
<p>&nbsp;</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017594409" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017594409" data-viewnumber="10000018-TCPID9017594409" data-pagination='{"id":"10000018","base_permalink":"/fashion-retail-campagna-ditalia-per-papem/?wpv_view_count=10000018-TCPID9017594409&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/fashion-retail-campagna-ditalia-per-papem/?wpv_view_count=10000018-TCPID9017594409">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m&url=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F&via=01netIT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F&title=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
				<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia.jpg&description=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fashion+retail%3A+campagna+d%E2%80%99Italia+per+Pap%C3%A8m%20-%20http%3A%2F%2Fwww.01net.it%2Ffashion-retail-campagna-ditalia-per-papem%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/" data-text="Fashion retail: campagna d&#8217;Italia per Papèm" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.01net.it/author/dcolombo/">Dario Colombo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dario Colombo"></span><meta itemprop="datePublished" content="2017-07-28T09:05:21+00:00"><meta itemprop="dateModified" content="2017-07-25T10:51:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/fashion-retail-campagna-ditalia-per-papem/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Fashion retail: campagna d&#039;Italia per Papèm"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Q2B0063-come-oggetto-avanzato-1-copia.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fashion-retail-campagna-ditalia-per-papem/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017594409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_46_597b764837c62_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_597b764837c62" ><div class="td_mod_wrap"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_597b76143f862' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890607284757213184">27 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Un ricevitore ottico con tecnologia CMOS per abbattere i costi
w/ <a href='https://twitter.com/intent/user?user_id=16319797' title='IBM Research' lang='it' target="_blank" >@IBMResearch</a> 
<a href='https://t.co/dZiPF5ZfVy' title='https://www.01net.it/ricevitore-ottico-tecnologia-cmos/' target="_blank"  class='rtw_url_link'>01net.it/ricevitore-ott…</a>
cc <a href='https://twitter.com/intent/user?user_id=1427499925' title='IBM Italia' lang='it' target="_blank" >@IBMItalia</a> <a href='https://twitter.com/intent/user?user_id=492981569' title='alessandra apicella' lang='it' target="_blank" >@alessandraapice</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890607284757213184' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890607284757213184' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890607284757213184' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890606852035141635">27 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Come ci si struttura per far bene <a href="https://twitter.com/search?q=%23GDPR&amp;src=hash" title="#GDPR" target="_blank"  class="rtw_hashtag_link">#GDPR</a> 
<a href='https://t.co/nNVRcHHhlU' title='https://www.01net.it/per-applicare-bene-il-gdpr-serve-un-nuovo-assetto-tecnico/' target="_blank"  class='rtw_url_link'>01net.it/per-applicare-…</a>
cc <a href='https://twitter.com/intent/user?user_id=39997595' title='Team LEWIS Italy' lang='it' target="_blank" >@teamlewis_it</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890606852035141635' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890606852035141635' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890606852035141635' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890606154350444544">27 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23ArtificialIntelligence&amp;src=hash" title="#ArtificialIntelligence" target="_blank"  class="rtw_hashtag_link">#ArtificialIntelligence</a> applicata al <a href="https://twitter.com/search?q=%23Football&amp;src=hash" title="#Football" target="_blank"  class="rtw_hashtag_link">#Football</a> 
Capire i <a href="https://twitter.com/search?q=%23BigData&amp;src=hash" title="#BigData" target="_blank"  class="rtw_hashtag_link">#BigData</a> per vincere le partite
<a href='https://t.co/mnEiXAYnf6' title='https://www.01net.it/calcio-intelligenza-artificiale/' target="_blank"  class='rtw_url_link'>01net.it/calcio-intelli…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890606154350444544' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890606154350444544' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890606154350444544' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890604880380940291">27 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Come si sta digitalizzando <a href='https://twitter.com/intent/user?user_id=19548426' title='Henkel' lang='it' target="_blank" >@Henkel</a> 
w/ <a href='https://twitter.com/intent/user?user_id=3046927291' title='Gruppo CMT' lang='it' target="_blank" >@GruppoCMT</a> 
<a href='https://t.co/ibqj0oyZbF' title='https://www.01net.it/digitalizzazione-henkel/' target="_blank"  class='rtw_url_link'>01net.it/digitalizzazio…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890604880380940291' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890604880380940291' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890604880380940291' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890604436204146688">27 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Adobe <a href="https://twitter.com/search?q=%23Flash&amp;src=hash" title="#Flash" target="_blank"  class="rtw_hashtag_link">#Flash</a> terminerà nel 2020 
<a href='https://t.co/gE90hdMfdJ' title='https://www.01net.it/adobe-flash-2020/' target="_blank"  class='rtw_url_link'>01net.it/adobe-flash-20…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890604436204146688' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890604436204146688' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890604436204146688' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890241587732787202">26 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Per fare <a href="https://twitter.com/search?q=%23DigitalTransformation&amp;src=hash" title="#DigitalTransformation" target="_blank"  class="rtw_hashtag_link">#DigitalTransformation</a> bisogna essere agili.
w/ <a href='https://twitter.com/intent/user?user_id=252751109' title='Avaya Italia' lang='it' target="_blank" >@Avaya_IT</a> 
<a href='https://t.co/GPQIgBsqfv' title='https://www.01net.it/approccio-agile-trasformazione-digitale/' target="_blank"  class='rtw_url_link'>01net.it/approccio-agil…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890241587732787202' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890241587732787202' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890241587732787202' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890240870267662337">26 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Ai medici piace usare <a href="https://twitter.com/search?q=%23snapchat&amp;src=hash" title="#snapchat" target="_blank"  class="rtw_hashtag_link">#snapchat</a> 
<a href='https://t.co/JeTjeOXO9h' title='https://www.01net.it/sanita-shadow-it-snapchat/' target="_blank"  class='rtw_url_link'>01net.it/sanita-shadow-…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890240870267662337' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890240870267662337' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890240870267662337' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/890240082694864896">26 Jul</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Al via una call di <a href='https://twitter.com/intent/user?user_id=20777103' title='Cisco Italia' lang='it' target="_blank" >@CiscoItalia</a> e <a href='https://twitter.com/intent/user?user_id=393894382' title='Intesa Sanpaolo' lang='it' target="_blank" >@intesasanpaolo</a> per fare <a href="https://twitter.com/search?q=%23Industria40&amp;src=hash" title="#Industria40" target="_blank"  class="rtw_hashtag_link">#Industria40</a> con le <a href="https://twitter.com/search?q=%23startup&amp;src=hash" title="#startup" target="_blank"  class="rtw_hashtag_link">#startup</a> italiane
<a href='https://t.co/0nm2n9rDPl' title='https://www.01net.it/cisco-intesa-sanpaolo-startup/' target="_blank"  class='rtw_url_link'>01net.it/cisco-intesa-s…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=890240082694864896' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=890240082694864896' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=890240082694864896' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_48_597b764839c2e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_597b764839c2e" ><script>var block_td_uid_48_597b764839c2e = new tdBlock();
block_td_uid_48_597b764839c2e.id = "td_uid_48_597b764839c2e";
block_td_uid_48_597b764839c2e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"speciale","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Speciale","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_597b764839c2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_597b764839c2e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_597b764839c2e.td_column_number = "1";
block_td_uid_48_597b764839c2e.block_type = "td_block_2";
block_td_uid_48_597b764839c2e.post_count = "1";
block_td_uid_48_597b764839c2e.found_posts = "3";
block_td_uid_48_597b764839c2e.header_color = "#";
block_td_uid_48_597b764839c2e.ajax_pagination_infinite_stop = "";
block_td_uid_48_597b764839c2e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_48_597b764839c2e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Speciale</span></h4></div><div id=td_uid_48_597b764839c2e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori"><img width="324" height="160" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg 324w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="5G aziende" title="5G: le mosse di aziende e operatori"/></a></div>                <a href="http://www.01net.it/category/prodotti/networking/" class="td-post-category">Networking</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori">5G: le mosse di aziende e operatori</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T08:11:10+00:00" >20 luglio 2017</time></span>                            </div>


            <div class="td-excerpt">
                A che punto è il 5G in Italia? Ne abbiamo parlato con chi lo dovrà implementare. C'è tutto: investimenti, certezze, dubbi, speranze.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_49_597b76483c288_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_597b76483c288" ><script>var block_td_uid_49_597b76483c288 = new tdBlock();
block_td_uid_49_597b76483c288.id = "td_uid_49_597b76483c288";
block_td_uid_49_597b76483c288.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2832","category_ids":"","custom_title":"Trend","custom_url":"\/category\/trend","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_597b76483c288_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_597b76483c288_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_597b76483c288.td_column_number = "1";
block_td_uid_49_597b76483c288.block_type = "td_block_7";
block_td_uid_49_597b76483c288.post_count = "3";
block_td_uid_49_597b76483c288.found_posts = "25";
block_td_uid_49_597b76483c288.header_color = "#";
block_td_uid_49_597b76483c288.ajax_pagination_infinite_stop = "";
block_td_uid_49_597b76483c288.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_49_597b76483c288);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/category/trend" class="td-pulldown-size">Trend</a></h4></div><div id=td_uid_49_597b76483c288 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="pagamento del tfr" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici">Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/mercato/" class="td-post-category">Mercato</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-27T15:13:59+00:00" >27 luglio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ibm Research: tutte le innovazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni">Ibm Research: tutte le innovazioni</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-focus/" class="td-post-category">01net Focus</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-27T08:58:53+00:00" >27 luglio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="startup" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0">Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/iot/" class="td-post-category">IoT</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T13:59:38+00:00" >26 luglio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_50_597b76483f15c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_597b76483f15c" ><h4 class="block-title"><span class="td-pulldown-size">Facebook</span></h4><div class="td_mod_wrap"><div class="cff-wrapper"><div id="cff" data-char="200" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">
	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>
       
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per offrirti i migliori contenuti del nostro sito. Se continui la navigazione intendiamo che tu condivida questo utilizzo.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=851534412" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/registrare-marchio-chatbot/" rel="bookmark" title="Registrare un marchio con un chatbot"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Avv.-Ricotta-avv.-Picciolo-avv.-Ampollini-Eugène-Désiré-Nzengouideatore-avv.-Trevisan-avv.-Pellicciari-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Avv.-Ricotta-avv.-Picciolo-avv.-Ampollini-Eugène-Désiré-Nzengouideatore-avv.-Trevisan-avv.-Pellicciari-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Avv.-Ricotta-avv.-Picciolo-avv.-Ampollini-Eugène-Désiré-Nzengouideatore-avv.-Trevisan-avv.-Pellicciari-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Registrare un marchio con un chatbot"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/registrare-marchio-chatbot/" rel="bookmark" title="Registrare un marchio con un chatbot">Registrare un marchio con un chatbot</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/software/" class="td-post-category">Software</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T17:04:15+00:00" >28 luglio 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 597b76488bdc6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.post.category-dalle-aziende p {
    font-weight: 400;
}
.td-a-rec-id-custom_ad_5 { max-height: 1px; overflow: hidden; display: block; }

.td-social-linkedin {
  background-color: #007bb6;
}
.td-post-template-1 .td-post-header .entry-title,
.td-post-template-2 .td-post-header .entry-title,
.td-post-template-3 .td-post-header .entry-title, 
.td-post-template-4 .td-post-header .entry-title, 
.td-post-template-5 .td-post-header .entry-title, 
.td-post-template-6 .td-post-header .entry-title, 
.td-post-template-7 .td-post-header .entry-title, 
.td-post-template-8 .td-post-header .entry-title, 
.td-post-template-9 .td-post-header .entry-title, 
.td-post-template-10 .td-post-header .entry-title, 
.td-post-template-11 .td-post-header .entry-title, 
.td-post-template-12 .td-post-header .entry-title, 
.td-post-template-13 .td-post-header .entry-title {
    font-weight: bold;
}
.td-post-sharing-bottom .td-classic-sharing .td-classic-twitter { display: none; }
</style>

		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='wpappbox-css'  href='http://www.01net.it/wp-content/plugins/wp-appbox/css/styles.min.css?ver=3.2.17' type='text/css' media='screen' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"5adf6c50b1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/zu-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.01net.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'af793e62df' };</script>
	    
</body>
</html>