<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg" /><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Smantellata dalla GdF la piattaforma Xtream Codes, 80 siti internet e 183 server dedicati. Acquisiti i dati sugli oltre 5 milioni di utilizzatori italiani"/>
<link rel="canonical" href="https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori" />
<meta property="og:description" content="Smantellata dalla GdF la piattaforma Xtream Codes, 80 siti internet e 183 server dedicati. Acquisiti i dati sugli oltre 5 milioni di utilizzatori italiani" />
<meta property="og:url" content="https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="Guardia di Finanza" />
<meta property="article:tag" content="pirateria" />
<meta property="article:tag" content="Xtreme Codes" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-09-19T13:26:14+00:00" />
<meta property="article:modified_time" content="2019-09-19T13:26:32+00:00" />
<meta property="og:updated_time" content="2019-09-19T13:26:32+00:00" />
<meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg" />
<meta property="og:image:secure_url" content="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="699" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.01net.it/#website","url":"https://www.01net.it/","name":"01net","potentialAction":{"@type":"SearchAction","target":"https://www.01net.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/#primaryimage","url":"https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg","width":1280,"height":699,"caption":"Extreme Codes pirateria"},{"@type":"WebPage","@id":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/#webpage","url":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/","inLanguage":"it-IT","name":"Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori","isPartOf":{"@id":"https://www.01net.it/#website"},"primaryImageOfPage":{"@id":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/#primaryimage"},"datePublished":"2019-09-19T13:26:14+00:00","dateModified":"2019-09-19T13:26:32+00:00","author":{"@id":"https://www.01net.it/#/schema/person/8ffcc4f30e148c70c00b002c26c4e324"},"description":"Smantellata dalla GdF la piattaforma Xtream Codes, 80 siti internet e 183 server dedicati. Acquisiti i dati sugli oltre 5 milioni di utilizzatori italiani","breadcrumb":{"@id":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.01net.it/","url":"https://www.01net.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.01net.it/category/featured/","url":"https://www.01net.it/category/featured/","name":"Featured"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/","url":"https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/","name":"Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori"}}]},{"@type":["Person"],"@id":"https://www.01net.it/#/schema/person/8ffcc4f30e148c70c00b002c26c4e324","name":"Fabrizio Pincelli","image":{"@type":"ImageObject","@id":"https://www.01net.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7ff99ab55aaf4e0439c13a835719e1ed?s=96&d=mm&r=g","caption":"Fabrizio Pincelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/amp/" /><meta name="generator" content="AMP for WP 0.9.97.65"/><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="https://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="https://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori Feed dei commenti" href="https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700%7COpen+Sans%3A300i%2C400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.01net.it/wp-content/themes/Newspaper-8.8/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.01net.it/wp-content/themes/newspaper-network-8.8/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='https://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.01net.it/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.01net.it/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.01net.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='mpc-massive-style-css'  href='https://www.01net.it/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.01net.it/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"01net.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript'>
window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_region":"eu","unic_language":"it","unic_company":"New Business Media","unic_logo":"","unic_policy_url":"https:\/\/www.newbusinessmedia.it\/privacy","unic_enable_iab":"yes","unic_type":"bar"};
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/uniconsent-cmp/public/js/unic.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.01net.it/?p=9017622758' />
<link rel="alternate" type="application/json+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fxtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fxtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_manager_01_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WL3NW9N');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_01_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Fabrizio Pincelli',
        'dimension2': '2019/09/19',
        'dimension3': 'Featured',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- BEGIN: tag_smart_01net -->
<!-- Smart AdServer - tag per 01net -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238901,
            pageId: 941299,
			formatId: "66648,66524,66525,66526,66527,66528,66523,66507,66682,66519,66506,66521,66520,66736,66536,66695,66509,66522,67408,67409,71059",
            target: ''
        });
    });
</script>

<!-- END: tag_smart_01net -->

<!-- NBM_Retargeting HEAD END -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.01net.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.01net.it/category/servizi/",
                                "name": "Servizi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/",
                                "name": "Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9017622758 single-format-standard do-etfw xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori global-block-template-8 wpbdp-with-button-styles wpb-js-composer js-comp-ver-5.7 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017614303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577453"><a href="https://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603538"><a href="https://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017604142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017612662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li id="menu-item-9017615060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9017615060"><a href="https://www.01net.it/ups/">UPS</a></li>
<li id="menu-item-9017619243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9017619243"><a href="https://www.01net.it/smart-locker/">Smart locker</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017615061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-isearch-mob" value="Cerca">
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    	
	<!-- smart Skin begin -->
			<div id="sas_66509"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66509"); 
	});
</script>
<!-- smart Skin end -->
<!-- smart Pop-up begin -->
			<div id="sas_66736"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66736"); 
	});
</script>
<!-- smart Pop-up end -->

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577453"><a href="https://www.01net.it/category/mercato/">Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603538"><a href="https://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017615060"><a href="https://www.01net.it/ups/">UPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017619243"><a href="https://www.01net.it/smart-locker/">Smart locker</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d83822dd4d04_rand td_block_template_8"><div id="sas_66682"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682");  // Formato : Leaderboard 728x90 (2istanze) 728x90
    });
</script></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Servizi" class="entry-crumb" href="https://www.01net.it/category/servizi/">Servizi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017622758" class="post-9017622758 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-servizi tag-guardia-di-finanza tag-pirateria tag-xtreme-codes" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.01net.it/category/servizi/">Servizi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-19T15:26:14+00:00" >19 Settembre 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5d83822dd5ca1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Fxtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Xtream+Codes%3A+oscurata+la+rete+pirata%2C+possibili+sanzioni+per+gli+utilizzatori&url=https%3A%2F%2Fwww.01net.it%2Fxtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/&title=Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/&amp;media=https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg&description=Smantellata dalla GdF la piattaforma Xtream Codes, 80 siti internet e 183 server dedicati. Acquisiti i dati sugli oltre 5 milioni di utilizzatori italiani">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori %0A%0A https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori&body=https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5d83822dd5ca1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="380" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-696x380.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-696x380.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-300x164.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-768x419.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-1024x559.jpg 1024w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-1068x583.jpg 1068w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-769x420.jpg 769w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-150x82.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria-500x273.jpg 500w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Extreme Codes pirateria" title="Extreme Codes pirateria"/></div>
        <p>Smantellata la piattaforma&nbsp;<strong>internazionale di IPTV</strong>&nbsp;<strong>Xtream Codes</strong>, una delle pi&ugrave; diffuse tra i pirati informatici,&nbsp;<strong>ideatrice e principale responsabile della capillare diffusione illegale via Internet</strong> delle emittenti televisive a pagamento <strong>Sky, DAZN, Mediaset Premium </strong>(quando era attivo)<strong>, Netflix e Infinity</strong>.</p>
<p>Questo il risultato dell'operazione <strong>Black IPTV,</strong>&nbsp;che ha visto coinvolti oltre 100 militari del Nucleo Speciale Tutela Privacy e Frodi Tecnologiche e dei reparti territoriali della <a href="http://www.gdf.gov.it/" target="_blank" rel="noopener">Guardia di Finanza</a>. E che &egrave; stata resa possibile da un'indagine diretta dal Procuratore della Repubblica di Napoli, Giovanni Melillo, e coordinata dal Procuratore Aggiunto, Vincenzo Piscitelli e dal sostituto procuratore Valeria Sico.</p>
<p>Xtream Codes aveva&nbsp;<strong>oltre 5 milioni di utenti solo in Italia (circa 700.000 quelli attivi)</strong>&nbsp;e sviluppava un <strong>giro d&rsquo;affari stimato in circa 60 milioni di euro annui</strong>. Ideata da 2 cittadini greci, consentiva l'agevole&nbsp;<strong>trasformazione in flussi IP dei contenuti audiovisivi protetti da copyright</strong>. I membri dell&rsquo;organizzazione predisponevano e gestivano all&rsquo;estero spazi informatici attraverso i quali ritrasmettevano i segnali su larga scala, anche in Italia.</p>
<p>Una <strong>fitta rete commerciale</strong>, diffusa su tutto il territorio nazionale e con basi prevalentemente in <strong>Lombardia, Veneto, Campania, Puglia, Calabria e Sicilia</strong> riceveva il segnale acquisendo illegalmente interi pacchetti di contenuti per la successiva rivendita al cliente finale. <strong>Al prezzo di circa 12 euro era possibile vedere tutti i principali palinsesti TV con un unico abbonamento</strong>.</p>
<h2><strong>Operazione a livello europeo</strong></h2>
<p>Tramite l&rsquo;Agenzia Europea per il coordinamento investigativo e la cooperazione giudiziaria &quot;Eurojust&quot; e con l&rsquo;ausilio dei militari del Nucleo Speciale, sono stati eseguiti simultaneamente <strong>8 ordini europei di indagine </strong>(oltre che in Italia anche in&nbsp;Olanda, Francia, Grecia, Germania e Bulgaria). Tali ordini sono stati emessi dalla Procura di Napoli nei confronti di <strong>3 aziende e 5 persone fisiche</strong>&nbsp;e, hanno portato al sequestro e all&rsquo;<strong>oscuramento della intera piattaforma Xtream Codes</strong>, di <strong>80 siti internet</strong> e di <strong>183 server dedicati</strong> alla riproduzione e diffusione dei flussi audiovisivi, erogati, al momento del sequestro, a <strong>oltre 700.000 utenti online</strong>.</p>
<p>Gli obiettivi delle perquisizioni odierne sul territorio nazionale erano 25. Queste perquisizioni, oltre a smantellare vere e proprie centrali adibite alla divulgazione abusiva del segnale ricevuto grazie alla piattaforma Xtream Codes, mirano ad aggredire i proventi illecitamente conseguiti dall&rsquo;organizzazione mediante il <strong>sequestro di 197 rapporti finanziari tra account Paypal, Postepay e conti corrente</strong>.</p>
<h2><strong>Possibili sanzioni anche per chi usava il servizio</strong></h2>
<p>Nei confronti dei responsabili dell&rsquo;organizzazione saranno avviati dei <strong>procedimenti per Associazione a delinquere finalizzata alla riproduzione e commercializzazione illecita di IPTV</strong> con la circostanza aggravata del reato transnazionale. Date le informazioni di cui &egrave; entrata in possesso la Guardia di Finanza, <strong>potrebbero essere anche raggiunti i fruitori del servizio</strong>, i quali potrebbero subire una <strong>reclusione da sei mesi a 3 anni e una multa fino a 25.822 euro</strong>.</p>






<div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.01net.it/tag/guardia-di-finanza/">Guardia di Finanza</a></li><li><a href="https://www.01net.it/tag/pirateria/">pirateria</a></li><li><a href="https://www.01net.it/tag/xtreme-codes/">Xtreme Codes</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5d83822ddf00a" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Fxtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Xtream+Codes%3A+oscurata+la+rete+pirata%2C+possibili+sanzioni+per+gli+utilizzatori&url=https%3A%2F%2Fwww.01net.it%2Fxtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/&title=Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/&amp;media=https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg&description=Smantellata dalla GdF la piattaforma Xtream Codes, 80 siti internet e 183 server dedicati. Acquisiti i dati sugli oltre 5 milioni di utilizzatori italiani">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori %0A%0A https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori&body=https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5d83822ddf00a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione 01net"></span><meta itemprop="datePublished" content="2019-09-19T15:26:14+00:00"><meta itemprop="dateModified" content="2019-09-19T15:26:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.01net.it/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Xtream Codes: oscurata la rete pirata, possibili sanzioni per gli utilizzatori"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Extreme-Codes-pirateria.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="699"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xtream-codes-oscurata-la-rete-pirata-possibili-sanzioni-per-gli-utilizzatori/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">L'indirizzo email non è corretto</div>
			            <div class="td-warning-email">Inserisci il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per il mio prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017622758' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5d83822de2452_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5d83822de2452" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>

</div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5d83822de2f57_rand td_block_template_8"><div id="sas_66648"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250
    });
</script></div><aside class="td_block_template_8 widget widget-do-etfw">					<h4 class="td-block-title"><span>Twitter</span></h4>		
		<a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#cc1235" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/01netIT">Tweets by @01netIT</a>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d83822de32ed_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d83822de32ed" ><script>var block_td_uid_8_5d83822de32ed = new tdBlock();
block_td_uid_8_5d83822de32ed.id = "td_uid_8_5d83822de32ed";
block_td_uid_8_5d83822de32ed.atts = '{"custom_title":"Intelligenza artificiale","custom_url":"\/tag\/intelligenza-artificiale\/","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"intelligenza-artificiale","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d83822de32ed_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d83822de32ed_rand","tdc_css_class_style":"td_uid_8_5d83822de32ed_rand_style"}';
block_td_uid_8_5d83822de32ed.td_column_number = "1";
block_td_uid_8_5d83822de32ed.block_type = "td_block_7";
block_td_uid_8_5d83822de32ed.post_count = "3";
block_td_uid_8_5d83822de32ed.found_posts = "360";
block_td_uid_8_5d83822de32ed.header_color = "";
block_td_uid_8_5d83822de32ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d83822de32ed.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_8_5d83822de32ed);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/tag/intelligenza-artificiale/">Intelligenza artificiale</a></h4></div><div id=td_uid_8_5d83822de32ed class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/exynos-980-processore-mobile-5g-samsung/" rel="bookmark" class="td-image-wrap" title="Ecco Exynos 980, il primo processore mobile 5G di Samsung"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/09/The-Exynos-980_3-100x70.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/09/The-Exynos-980_3-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/The-Exynos-980_3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Exynos 980 di Samsung" title="Ecco Exynos 980, il primo processore mobile 5G di Samsung"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/exynos-980-processore-mobile-5g-samsung/" rel="bookmark" title="Ecco Exynos 980, il primo processore mobile 5G di Samsung">Ecco Exynos 980, il primo processore mobile 5G di Samsung</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/5g/" class="td-post-category">5G</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T10:00:17+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/toolkit-pwc-intelligenza-artificiale/" rel="bookmark" class="td-image-wrap" title="Il toolkit di PwC per un&#8217;intelligenza artificiale eticamente responsabile"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2018/09/intelligenza-artificiale-gi-86-100x70.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2018/09/intelligenza-artificiale-gi-86-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2018/09/intelligenza-artificiale-gi-86-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Intelligenza artificiale" title="Il toolkit di PwC per un&#8217;intelligenza artificiale eticamente responsabile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/toolkit-pwc-intelligenza-artificiale/" rel="bookmark" title="Il toolkit di PwC per un&#8217;intelligenza artificiale eticamente responsabile">Il toolkit di PwC per un&#8217;intelligenza artificiale eticamente responsabile</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/big-data/soluzioni-big-data/" class="td-post-category">Soluzioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T14:35:00+00:00" >29 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/contact-center-intelligenza-artificiale/" rel="bookmark" class="td-image-wrap" title="Contact center, prestazioni migliori con l&#8217;intelligenza artificiale"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/06/call-center-100x70.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/06/call-center-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/06/call-center-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Contact center, prestazioni migliori con l&#8217;intelligenza artificiale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/contact-center-intelligenza-artificiale/" rel="bookmark" title="Contact center, prestazioni migliori con l&#8217;intelligenza artificiale">Contact center, prestazioni migliori con l&#8217;intelligenza artificiale</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/soluzioni-apps/" class="td-post-category">Soluzioni</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T12:53:36+00:00" >28 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d83822dea641_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5d83822dea641" ><script>var block_td_uid_9_5d83822dea641 = new tdBlock();
block_td_uid_9_5d83822dea641.id = "td_uid_9_5d83822dea641";
block_td_uid_9_5d83822dea641.atts = '{"custom_title":"Trend","custom_url":"\/category\/trend","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"2832","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d83822dea641_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d83822dea641_rand","tdc_css_class_style":"td_uid_9_5d83822dea641_rand_style"}';
block_td_uid_9_5d83822dea641.td_column_number = "1";
block_td_uid_9_5d83822dea641.block_type = "td_block_7";
block_td_uid_9_5d83822dea641.post_count = "3";
block_td_uid_9_5d83822dea641.found_posts = "95";
block_td_uid_9_5d83822dea641.header_color = "#";
block_td_uid_9_5d83822dea641.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d83822dea641.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_9_5d83822dea641);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/category/trend">Trend</a></h4></div><div id=td_uid_9_5d83822dea641 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/trustpilot-fiducia-italiani-chatbot/" rel="bookmark" class="td-image-wrap" title="Trustpilot, i chatbot non ispirano fiducia ai consumatori italiani"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Trustpilot_DK-100x70.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/09/Trustpilot_DK-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/Trustpilot_DK-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Trustpilot chatbot" title="Trustpilot, i chatbot non ispirano fiducia ai consumatori italiani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/trustpilot-fiducia-italiani-chatbot/" rel="bookmark" title="Trustpilot, i chatbot non ispirano fiducia ai consumatori italiani">Trustpilot, i chatbot non ispirano fiducia ai consumatori italiani</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/trend/" class="td-post-category">Trend</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T12:00:43+00:00" >19 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/come-richiedere-spid/" rel="bookmark" class="td-image-wrap" title="Come richiedere lo SPID e usare i servizi digitali"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2016/05/spid-1-100x70.jpg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2016/05/spid-1-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2016/05/spid-1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Come richiedere lo SPID e usare i servizi digitali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/come-richiedere-spid/" rel="bookmark" title="Come richiedere lo SPID e usare i servizi digitali">Come richiedere lo SPID e usare i servizi digitali</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T08:00:00+00:00" >12 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/assistenti-vocali-chatbot/" rel="bookmark" class="td-image-wrap" title="Assistenti vocali e chatbot più efficienti degli esseri umani"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2018/05/chatbot-1-100x70.jpeg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2018/05/chatbot-1-100x70.jpeg 100w, https://www.01net.it/wp-content/uploads/sites/14/2018/05/chatbot-1-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Assistenti vocali e chatbot più efficienti degli esseri umani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/assistenti-vocali-chatbot/" rel="bookmark" title="Assistenti vocali e chatbot più efficienti degli esseri umani">Assistenti vocali e chatbot più efficienti degli esseri umani</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/servizi/" class="td-post-category">Servizi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T08:00:55+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_10_5d83822def220_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_10_5d83822def220" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/01net.it/" data-tabs="timeline" data-width="324" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/01net.it/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/01net.it/">01net.it</a></p></blockquote>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_11_5d83822def3d4_rand td_block_template_8"><div id="sas_66648_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648_2");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250 (Instance Number: 2)
    });
</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5d83822def6c2_rand td_block_template_8"><div id="sas_66682_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682_2");  // Formato : Leaderboard 728x90 (2istanze) 728x90 (Instance Number: 2)
    });
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_01_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL3NW9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_01_body -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=679706765" width='1' height='1' />                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/huawei-nuova-idea-informatica/" rel="bookmark" class="td-image-wrap" title="Huawei ha una nuova idea di informatica"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2019/09/AdobeStock_219996753-100x70.jpeg" srcset="https://www.01net.it/wp-content/uploads/sites/14/2019/09/AdobeStock_219996753-100x70.jpeg 100w, https://www.01net.it/wp-content/uploads/sites/14/2019/09/AdobeStock_219996753-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="informatica" title="Huawei ha una nuova idea di informatica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/huawei-nuova-idea-informatica/" rel="bookmark" title="Huawei ha una nuova idea di informatica">Huawei ha una nuova idea di informatica</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/big-data/" class="td-post-category">Big Data</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T14:36:00+00:00" >19 Settembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8 (rara)
        Deploy mode: deploy
        
        uid: 5d83822e4d50f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }

.td_block_big_grid_fl_10 .td-post-sub-title.sponsor {
   color: #ccc;
}
.modal.is-active .unic {
    height: auto;
}
.sf-menu > li > a {
    padding: 0 12px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
.td-header-style-5 .sf-menu > li > a {
    padding: 0 8px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-5 .td-main-menu-logo img {
    max-height: 38px;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 38px !important;
}
.sf-menu > li > a {
    padding: 0 8px;
    font-size: 10px;
}
}
</style>

<link rel='stylesheet' id='font-awesome-css'  href='https://www.01net.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.01net.it/wp-content/themes/Newspaper-8.8/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.01net.it\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.01net.it/wp-content/themes/newspaper-network-8.8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.01net.it/wp-content/themes/Newspaper-8.8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css"></style>
</body>
</html>