Vulnerabilità multiple in PHP (PHP fileupload)

Impatto medio alto.

Recentemente sono state segnalate delle vulnerabilità multiple nel linguaggio script denominato PHP. Dette vulnerabilità sarebbero in grado di consentire, ad un attacker remoto, di eseguire codice arbitrario con i privilegi del processo PHP in corso.
Nel valutare l'impatto complessivo del problema, si tenga conto che PHP è ormai utilizzabile sulla quasi totalità delle piattaforme WebServer, appartenenti sia al mondo commerciale sia a quello opensource.

LASCIA UN COMMENTO

Please enter your comment!
Please enter your name here