Vulnerabilità in NetScreen 25 (Unauthorized User Reboot – DoS)

NetScreen 25 versione 3.0.1r1.1

Recentemente è stata trovata una vulnerabilità nel prodotto NetScreen 25 , secondo la quale un utente remoto autenticato può causare un Denial of Service. Rimane consigliato l'aggiornamento del sistema operativo del firewall. Nel frattempo, come workaround, si consiglia di Restringere il range di ip che si può connettere all'interfaccia web in amministrazione.

LASCIA UN COMMENTO

Inserisci il tuo commento
Inserisci il tuo nome