<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.01net.it/xmlrpc.php" />
    <script>
window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_region":"eu","unic_language":"it","unic_company":"New Business Media","unic_logo":"","unic_policy_url":"https:\/\/www.newbusinessmedia.it\/privacy","unic_enable_iab":"yes","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"no"};
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/69a3449348.cmp.js'></script>
<meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png" /><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sap Bw/4Hana, ovvero la virtualizzazione dei dati nella nuova era della business intelligence in cloud. Una breve guida per comprenderne la finalità"/>
<link rel="canonical" href="https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati" />
<meta property="og:description" content="Sap Bw/4Hana, ovvero la virtualizzazione dei dati nella nuova era della business intelligence in cloud. Una breve guida per comprenderne la finalità" />
<meta property="og:url" content="https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="Sap" />
<meta property="article:section" content="Software" />
<meta property="article:published_time" content="2020-05-19T06:00:56+02:00" />
<meta property="article:modified_time" content="2020-05-19T06:48:13+02:00" />
<meta property="og:updated_time" content="2020-05-19T06:48:13+02:00" />
<meta property="og:image" content="https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png" />
<meta property="og:image:secure_url" content="https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.01net.it/#website","url":"https://www.01net.it/","name":"01net","potentialAction":{"@type":"SearchAction","target":"https://www.01net.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/#primaryimage","url":"https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png","width":600,"height":450,"caption":"Sap S/4 Hana Cloud"},{"@type":"WebPage","@id":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/#webpage","url":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/","inLanguage":"it-IT","name":"Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati","isPartOf":{"@id":"https://www.01net.it/#website"},"primaryImageOfPage":{"@id":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/#primaryimage"},"datePublished":"2020-05-19T06:00:56+02:00","dateModified":"2020-05-19T06:48:13+02:00","author":{"@id":"https://www.01net.it/#/schema/person/42016ff50cb008f0dc5649cf091c8e64"},"description":"Sap Bw/4Hana, ovvero la virtualizzazione dei dati nella nuova era della business intelligence in cloud. Una breve guida per comprenderne la finalit\u00e0","breadcrumb":{"@id":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.01net.it/","url":"https://www.01net.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.01net.it/category/prodotti/","url":"https://www.01net.it/category/prodotti/","name":"Prodotti"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.01net.it/category/prodotti/software/","url":"https://www.01net.it/category/prodotti/software/","name":"Software"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/","url":"https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/","name":"Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati"}}]},{"@type":["Person"],"@id":"https://www.01net.it/#/schema/person/42016ff50cb008f0dc5649cf091c8e64","name":"Dario Colombo","image":{"@type":"ImageObject","@id":"https://www.01net.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fa0eb59596cf02acde0221899dee54af?s=96&d=mm&r=g","caption":"Dario Colombo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/amp/" /><meta name="generator" content="AMP for WP 0.9.97.65"/><link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="https://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="https://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati Feed dei commenti" href="https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.01net.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700%7COpen+Sans%3A300i%2C400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.01net.it/wp-content/themes/Newspaper-9.6/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.01net.it/wp-content/themes/newspaper-network-9.6/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='https://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.01net.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"01net.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.01net.it/?p=9017634372' />
<link rel="alternate" type="application/json+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fsap-bw4-hana-guida-valore-virtualizzazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fsap-bw4-hana-guida-valore-virtualizzazione%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_manager_01_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WL3NW9N');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_01_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Dario Colombo',
        'dimension2': '2020/05/19',
        'dimension3': 'Digitale',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- BEGIN: tag_smart_01net -->
<!-- Smart AdServer - tag per 01net -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238901,
            pageId: 941299,
			formatId: "66648,66524,66525,66526,66527,66528,66523,66507,66682,66519,66506,66521,66520,66736,66536,66695,66509,66522,67408,67409,71059",
            target: ''
        });
    });
</script>

<!-- END: tag_smart_01net -->

<!-- NBM_Retargeting HEAD END -->
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.01net.it/front.js");
                  }
              });
         </script>
           <script>
        window.tdb_globals = {"wpRestNonce":"e38ac6c9eb","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.01net.it\/wp-admin\/","wpRestNonce":"e38ac6c9eb","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9017634372 single-format-standard do-etfw sap-bw4-hana-guida-valore-virtualizzazione global-block-template-8 tdb_template_9017626705 wpbdp-with-button-styles views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017614303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li id="menu-item-9017626103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li id="menu-item-9017626104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li id="menu-item-9017626105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017604142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017612662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li id="menu-item-9017629040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017629040"><a href="https://www.01net.it/category/dvb-t2/">DVB-T2</a></li>
<li id="menu-item-9017629098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017629098"><a href="https://www.01net.it/category/test/">Test</a></li>
<li id="menu-item-9017626106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017615061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-isearch-mob" value="Cerca">
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <!-- smart Skin begin -->
			<div id="sas_66509"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66509"); 
	});
</script>
<!-- smart Skin end -->
<!-- smart Pop-up begin -->
			<div id="sas_66736"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66736"); 
	});
</script>
<!-- smart Pop-up end -->

<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017629040"><a href="https://www.01net.it/category/dvb-t2/">DVB-T2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017629098"><a href="https://www.01net.it/category/test/">Test</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec38593b04c4_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_5ec38593b04c4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ec38593b04c4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682");  // Formato : Leaderboard 728x90 (2istanze) 728x90
    });
</script></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="9017634372" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-9017626705"
                    class="post-9017626705 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/"                     data-post-edit-url=""                     data-post-title="Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati"                >
                    <div id="td_uid_1_5ec38593b6a99" class="tdc-zone"><div class="tdc_zone td_uid_2_5ec38593b6aa1_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5ec38593b6aa1_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ec38593b6c0c" class="tdc-row"><div class="vc_row td_uid_3_5ec38593b6c10_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5ec38593b6c10_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_5ec38593b6c10_rand{
padding-top:22px !important;
}

.td_uid_3_5ec38593b6c10_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_5ec38593b6d5a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5ec38593b6d5a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5ec38593b6fd4_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_5ec38593b6fd4" >
<style>
/* custom css */
.td_uid_5_5ec38593b6fd4_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_5ec38593b6fd4_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_5_5ec38593b6fd4_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.01net.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tutti gli articoli in Prodotti" class="tdb-entry-crumb" href="https://www.01net.it/category/prodotti/">Prodotti</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tutti gli articoli in Software" class="tdb-entry-crumb" href="https://www.01net.it/category/prodotti/software/">Software</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.01net.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.01net.it/category/prodotti/",
                                "name": "Prodotti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.01net.it/category/prodotti/software/",
                                "name": "Software"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="td_uid_4_5ec38593b72f8" class="tdc-row"><div class="vc_row td_uid_6_5ec38593b72fc_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5ec38593b72fc_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5ec38593b7448_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_7_5ec38593b7448_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5ec38593b7692_rand td-pb-border-top td_block_template_8 "   data-td-block-uid="td_uid_8_5ec38593b7692" >
<style>
/* custom css */
.td_uid_8_5ec38593b7692_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_5ec38593b7692_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5ec38593b7692_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5ec38593b7692_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.01net.it/category/digitale/" ><span class="tdb-cat-bg"></span>Digitale</a><a class="tdb-entry-category" href="https://www.01net.it/category/prodotti/" ><span class="tdb-cat-bg"></span>Prodotti</a><a class="tdb-entry-category" href="https://www.01net.it/category/prodotti/software/" ><span class="tdb-cat-bg"></span>Software</a></div></div><div class="td_block_wrap tdb_title td_uid_9_5ec38593b7be1_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_9_5ec38593b7be1" >
<style>
/* custom css */
.td_uid_9_5ec38593b7be1_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_5ec38593b7be1_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_5ec38593b7be1_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_5ec38593b7be1_rand {
					text-align: left;
				}
				.td_uid_9_5ec38593b7be1_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_5ec38593b7be1_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5ec38593b7be1_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5ec38593b7be1_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_11_5ec38593b810a_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_5ec38593b810a" >
<style>
/* custom css */
.td_uid_11_5ec38593b810a_rand {
                    display: inline-block;
                }

                
                .td_uid_11_5ec38593b810a_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_11_5ec38593b810a_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_11_5ec38593b810a_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_11_5ec38593b810a_rand .tdb-author-name {
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="td-post-author-name">Fabiano Sileo<span> - </span></div></div></div><div class="td_block_wrap tdb_single_date td_uid_12_5ec38593b84cc_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_12_5ec38593b84cc" >
<style>
/* custom css */
.td_uid_12_5ec38593b84cc_rand {
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-19T08:00:56+00:00" >19 Maggio 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_13_5ec38593b87ec_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5ec38593b87ec" ><div id="td_uid_13_5ec38593b87ec" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Fsap-bw4-hana-guida-valore-virtualizzazione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sap+Bw%2F4Hana%2C+una+guida+al+valore+della+virtualizzazione+dei+dati&url=https%3A%2F%2Fwww.01net.it%2Fsap-bw4-hana-guida-valore-virtualizzazione%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/&title=Sap+Bw%2F4Hana%2C+una+guida+al+valore+della+virtualizzazione+dei+dati">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/&text=Sap+Bw%2F4Hana%2C+una+guida+al+valore+della+virtualizzazione+dei+dati">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/&amp;media=https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png&description=Sap+Bw%2F4Hana%2C+una+guida+al+valore+della+virtualizzazione+dei+dati">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sap+Bw%2F4Hana%2C+una+guida+al+valore+della+virtualizzazione+dei+dati %0A%0A https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati&body=https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5ec38593b87ec">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image td_uid_14_5ec38593b9309_rand tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_14_5ec38593b9309" >
<style>
/* custom css */
.td_uid_14_5ec38593b9309_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="600" 
                                        height="450" 
                                        class="entry-thumb" 
                                        src="https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png" srcset="https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png 600w, https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-300x225.png 300w, https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-80x60.png 80w, https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-160x120.png 160w, https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-265x198.png 265w, https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-560x420.png 560w, https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-150x113.png 150w, https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_-500x375.png 500w" sizes="(max-width: 600px) 100vw, 600px" 
                                        alt="Sap S/4 Hana Cloud" 
                                        title="sap-s4hana-cloud-lb-slsovrw.png.adapt.800_450.false.false.false.true"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content td_uid_15_5ec38593ba6ee_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_15_5ec38593ba6ee" ><div class="tdb-block-inner td-fix-index"><p>Da qualche anno Sap ha nuovamente rivoluzionato il mondo della Business Intelligence con una nuova tecnologia che ha cambiato il modo di creare modelli dati e dato maggiore flessibilit&agrave; e velocit&agrave; di analisi all&rsquo;utente finale permettendo anche di effettuare analisi in real time, tutto questo ottenendo anche un costo totale di propriet&agrave; minore: <strong>Bw/4Hana</strong>.</p>
<p>In questo articolo vedremo le caratteristiche principali di questo strumento e scopriremo l&rsquo;importanza che la <span data-cmtooltip="La virtualizzazione &egrave; la creazione di una versione &ldquo;virtuale&rdquo; di una risorsa normalmente fisica. Le componenti hardware e software, dunque&nbsp;sistema operativo, server, memoria, spazio disco, scheda video, scheda di rete, vengono astratte e rese disponibili sotto forma di risorsa virtuale.&lt;br /&gt;&nbsp;" class="glossaryLink ">virtualizzazione</span> dei dati ha assunto nell&rsquo;era del <span data-cmtooltip="In ambito ICT il termine Cloud &egrave; da intendersi nell'accezione Cloud Computing e indica un paradigma per l'erogazione di risorse IT (dal computing allo storage al networking) on demand attraverso Internet, partendo da un insieme di&nbsp;risorse preesistenti, configurabili e condivise." class="glossaryLink ">cloud</span>.</p>
<h2>Road map e breve storia di Bw/4Hana</h2>
<p>L&rsquo;attuale release di Bw/4Hana &egrave; il risultato di oltre cinque anni di lavoro da parte di Sap che, attraverso varie innovazioni, &egrave; passata dal &ldquo;classico BW&rdquo; a un software di business intelligence completamente in cloud e dalle performance eccellenti.</p>
<p>Per raggiungere tale scopo si &egrave; passato attraverso diversi step che nell&rsquo;ordine sono stati:</p>
<ul>
<li>Aumento e miglioramento delle performance</li>
<li>Ottimizzazione dei processi di virtualizzazione</li>
<li>Integrazione con la piattaforma Hana e integrazione dei <span data-cmtooltip='Il termine "Big Data" si riferisce a quantit&agrave; di dati che sono troppo grandi o troppo complessi, che cambiano troppo in fretta o sono troppo debolmente strutturati per essere gestiti con metodi manuali e convenzionali di elaborazione dei dati. Al momento le unit&agrave; di grandezza parlano di un volume di dati attualmente superiore agli 8 zettabyte, in crescita costante. Una parte sostanziale di questi dati proviene &nbsp;viene gi&agrave; dall&rsquo;Internet of Things (IoT) e dai sempre pi&ugrave; numerosi sensori integrati in oggetti definiti smart.' class="glossaryLink ">Big Data</span></li>
<li>Per giungere infine al Bw/4Hana</li>
</ul>
<p><figure id="attachment_9017634374" aria-describedby="caption-attachment-9017634374" style="width: 1002px" class="wp-caption alignnone"><img class="wp-image-9017634374 size-full" src="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap.jpg" alt="sap bw4hana" width="1002" height="489" srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap.jpg 1002w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap-300x146.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap-768x375.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap-696x340.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap-861x420.jpg 861w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap-150x73.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-roaadmap-500x244.jpg 500w" sizes="(max-width: 1002px) 100vw, 1002px"/><figcaption id="caption-attachment-9017634374" class="wp-caption-text">Road map BW4/HANA &ndash; Fonte OpenSAP</figcaption></figure></p>
<p>Ovviamente tale road map &egrave; stata influenzata da altre innovazioni in casa SAP (in primis lo sviluppo di Hana e di S4/Hana).</p>
<h2>Nuove best practice</h2>
<p>L&rsquo;introduzione di Bw/4Hana ha cambiato e in alcuni casi rivoluzionato il modo in cui si creano i modelli dati.</p>
<p>Lo spazio occupato sul DB, prima di BW4 Hana era un tema davvero poco discusso.</p>
<p>D&rsquo;altronde l&rsquo;azienda aveva acquistato uno o pi&ugrave; server dedicati a BW e pertanto lo spazio a disposizione era stato acquistato, immobilizzato e messo a disposizione (ovviamente questa affermazione non era sempre vera perch&eacute; dipendeva dalla mole dati creata e dalla configurazione dei server).</p>
<p>L&rsquo;avvento del cloud ha ovviamente stravolto questo modo di pensare in quanto di fatto non si &egrave; pi&ugrave; costretti ad acquistare un proprio server dedicato ma si &ldquo;pu&ograve; prendere in affitto&rdquo; lo spazio da un fornitore (tipicamente Amazon AWS).</p>
<p>Sembra un piccolo cambiamento, ma in realt&agrave; ha apportato enormi differenze.</p>
<p>&Egrave; paragonabile alla differenza che esiste tra acquistare casa e prenderla in fitto (con la possibilit&agrave; di lasciarla in qualsiasi momento e non avendo immobilizzato ingenti investimenti iniziali) e questo ha avuto un enorme impatto sul<strong> TCO (total cost of ownership) </strong>che si &egrave; drasticamente abbattuto.</p>
<p>Ma ha posto notevolmente l&rsquo;accento anche sulla tematica dello spazio occupato a causa della presenza di dati duplicati o comunque ridondanti.</p>
<p>Ed ecco che sono nate nuove <span data-cmtooltip='&lt;div class="_Jig"&gt;
&lt;div&gt;Letteralmente "buona pratica". Indica una esperienza che ha consentito di ottenere&nbsp;ottimi&nbsp;risultati in un determinato ambito. Dalle buone pratiche si ricavano linee guida, applicabili in casi analoghi.&lt;/div&gt;
&lt;/div&gt;
&lt;div&gt;&lt;/div&gt;' class="glossaryLink ">best practice</span> tra cui le pi&ugrave; importanti sono legate alla:</p>
<ul>
<li>Virtualizzazione dei dati</li>
<li>Niente dati duplicati</li>
<li>Presenza di dati caldi, tiepidi e freddi</li>
</ul>
<h3>Virtualizzazione dei dati</h3>
<p>Questo &egrave; uno dei temi maggiormente discussi dall&rsquo;avvento di Bw/4Hana. Prima di addentrarci nel tema riporto un&rsquo;immagine presa da uno dei progetti su cui sto lavorando in qualit&agrave; di <a href="http://www.fabianosileo.it" target="_blank" rel="noopener noreferrer">consulente senior su Sap BW4/Hana</a>:</p>
<p><img class="alignnone size-full wp-image-9017634375" src="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione.jpg" alt="" width="1002" height="452" srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione.jpg 1002w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-300x135.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-768x346.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-696x314.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-931x420.jpg 931w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-150x68.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-500x226.jpg 500w" sizes="(max-width: 1002px) 100vw, 1002px"/></p>
<p>Questo grafico era riportato in una slide che riassumeva i vari obiettivi del progetto.</p>
<p>Proviamo a guardare i due schemi partendo da quello a sinistra.</p>
<p>La classica architettura di Sap BW nelle release precendenti a BW4 Hana era rappresentata:</p>
<ul>
<li><u>Persistent Staging Area (PSA)</u> che era una tabella di sistema (utile solo a fini tecnici) che storicizzava i dati estratti dal sistema sorgente (ECC, file ecc). Non effettuava alcuna operazione n&eacute; era possibile effetuare regole di transcodifica o aggregazione dei dati a questo livello. <strong>Questo livello &egrave; stato completamente eliminato in BW/4HANA</strong></li>
<li><u>Primo livello o Staging Area</u> era il primo Data Mart (ossia la prima struttura per accogliere e manipolare i dati) del modello dati. Anche in questo livello normalmente non venivano effettuate logiche, se non piccole transcodifiche e pulizie dei dati, ma si tendeva ad utilizzare tale struttura come una &ldquo;area di atterraggio dei dati&rdquo; .</li>
<li><u>Altri livelli fisici (almeno 1 ma tendenzialmente pi&ugrave; livelli): </u>Questa era la parte di DWH vera e propria. Era costituita da tutti i livelli di data marts utilizzati per effettuare le manipolazioni ed aggregazioni necessarie affinch&egrave; il dato fosse pronto per la query finale.</li>
<li><u>Un livello opzionale di virtualizzazione (Multicube):</u> nel caso in cui fosse necessario unire i dati di pi&ugrave; strutture finale mediante una union era possibile effettuare tale operazione mediante un livello virtuale. Tale livello non creava una nuova tabella fisica a sistema ma era in grado di effettuare solamente una union e non era possibile inserire ulteriori logiche.</li>
<li><u>Query (&ldquo;livello&rdquo; virtuale):</u> la query era il punto di arrivo di un flusso dati. Il risultato da poter utilizzare per ottenere finalmente le informazioni desiderate. &Egrave; ovviamente un &ldquo;livello&rdquo; virtuale in quanto non vengono storicizzate tali informazioni ma si interrogano in maniera virtuale i dati presenti nel livello sottostante.</li>
</ul>
<p>Come si pu&ograve; facilmente intuire dalla breve trattazione, vi erano molti livelli di dati ridondanti ed inoltre tutto il core del flusso era pensato per essere ospitato da data marts fisici (ossia scritto fisicamente in qualche tabella del sistema, occupando spazio di archiviazione fisico sul server).</p>
<p>&Egrave; facile intuire il motivo di tale scelta. La fortuna di BW (che in origine si chiamava BIW) fu quella di sfruttare job di caricamento notturno per memorizzare i dati ed offrire una rapida e performante analisi.</p>
<p>Ovviamente il focus era rivolto ai dati passati e non di certo ad analisi in tempo reale o addirittura analisi previsionali sul futuro. Pertanto tale architettura assicurava stabilit&agrave; e robustezza ai modelli dati e di essere interpretati molto velocemente.</p>
<p>Con l&rsquo;avvento del <strong>cloud</strong> e le performance nettamente migliorante dall&rsquo;avvento di Hana (con un miglioramento di 10x se non maggiore), non era pi&ugrave; pensabile strutturare un flusso con tutti questi livelli fisici. Tutto questo spazio fisico destinato ad archiviare innumerevoli volte gli stessi dati, sono diventati un costo per l&rsquo;azienda che deve allocare altro budget per prendere ulteriore spazio.</p>
<p>L&rsquo;esigenza di <strong>analisi in tempo reale</strong> inoltre ha notevolmente modificato le abitudini di analisi. Per report particolarmente complessi e onerosi, o per analisi a consuntivo di fine mese pu&ograve; aver senso analizzare i dati che sono stati storicizzati durante la notte precedente.</p>
<p>Tuttavia gli scenari di business, e di conseguenze le esigenze di analisi dei dati, sono diventate molto pi&ugrave; veloci e c&rsquo;&egrave; necessit&agrave; di fare analisi in tempo reale. Per questo tipo di analisi non &egrave; pensabile aspettare al giorno successivo per analizzare i dati.</p>
<p>Tutti questi fattori ci portano verso la parte destra dell&rsquo;immagine</p>
<p><img class="alignnone size-full wp-image-9017634376" src="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1.jpg" alt="" width="1002" height="452" srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1.jpg 1002w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1-300x135.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1-768x346.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1-696x314.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1-931x420.jpg 931w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1-150x68.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-evoluzione-1-500x226.jpg 500w" sizes="(max-width: 1002px) 100vw, 1002px"/></p>
<p>&Egrave; lampante quanta importanza abbia assunto la virtualizzazione del dato e di come le strutture fisiche siano pensate solamente come staging area ossia strutture attrezzate per accogliere i dati grezzi (raw data).</p>
<p>Ovviamente questa nuova architettura va sempre pi&ugrave; verso il mondo dei big data e la loro integrazione con report e analisi basate su dati strutturati.</p>
<h2>No alla duplicazione dei dati</h2>
<p>Un aspetto importante derivante da quanto gi&agrave; espresso nei paragrafi precedenti e legati alla sempre maggiore attenzione allo spazio utilizzato, &egrave; la decisione di eliminare il fenomeno dei dati ridondanti e duplicati.</p>
<p>Come ampiamente discusso nel paragrafo precedente, l&rsquo;architettura di BW 7.4 presupponeva diversi <strong>data layer</strong> contenente gli stessi dati aggregati in maniera differente.</p>
<p>Accadeva spesso infatti che un&rsquo;informazione fosse presente in BW all&rsquo;interno di molti flussi dati differenti e questo sia per gestire aggregazioni differenti che per poter integrare tale informazione all&rsquo;interno di report e di analisi differenti.</p>
<p>Prendiamo come <strong>esempio</strong> i dati del fatturato. Nel classico flusso dati di BW 7.4 (ossia versioni precedenti rispetto a SAP Bw/4Hana) c&rsquo;era un primo livello in cui venivano storicizzati i dati del fatturato senza fare alcuna elaborazione.</p>
<p>Questo era un livello di data staging a cui seguiva generalmente un secondo livello in cui venivano fatte le prime logiche (transcodifiche, aggregazioni e aggiunta di informazioni di carattere anagrafico).</p>
<p>Questo livello rappresentava la base dati per tutte le analisi relative al fatturato.</p>
<p>Tuttavia questo non significa che tutte le query fossero eseguite direttamente su questa struttura, anzi molto spesso da questa struttura venivano alimentati diversi flussi specifici per alimentare precise necessit&agrave; informative.</p>
<p>Poteva esistere ad esempio una struttura contenente solamente il fatturato aggregato ai fini della pianificazione finanziaria, un flusso che congiungesse il fatturato al flusso contenente le imposte e l&rsquo;IVA ecc.</p>
<p>Riporto di seguito un esempio relativo ad un&rsquo;azienda del settore delle utility (energia elettrica, gas, acqua ecc) relativa proprio ai flussi che partivano dal fatturato:</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-9017634378" src="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle.jpg" alt="" width="1002" height="506" srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle.jpg 1002w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle-300x151.jpg 300w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle-768x388.jpg 768w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle-696x351.jpg 696w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle-832x420.jpg 832w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle-150x76.jpg 150w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/sapbw4hana-tabelle-500x252.jpg 500w" sizes="(max-width: 1002px) 100vw, 1002px"/></p>
<p>L&rsquo;esempio riportato mostra come fossero stati creati decine di strutture a partire dalla medesima base informativa e ognuna di queste strutture (ad eccezione di pochissimi multiprovider) scrivevano effettivamente dati in tabelle fisiche del sistema.</p>
<p>Questo &egrave; il classico esempio di flussi riportanti dati ridondanti .</p>
<p>Nella nuova ottica di Bw/4Hana questa tipologia di implementazione va contro le linee guida redarguite dalla SAP stessa.</p>
<p>Lo stesso flusso dati si andrebbe a costruire utilizzando uno o due livelli fisici da utilizzare per le strutture virtuali (composite provider e calculation view ad esempio).</p>
<p>Questa nuova modalit&agrave; di implementazione riduce notevolmente lo spazio fisico occupato dal DB (minimizzando i costi del cloud).</p>
<h2>Dati caldi, tiepidi e freddi</h2>
<p>L&rsquo;ultimo aspetto correlato con quelli precedenti &egrave; l&rsquo;introduzione e il rafforzamento del concetto di archiviazione dei dati.</p>
<p>I dati, sulla base di quanto tempo fa si sono originati, possono essere suddivisi in tre categorie:</p>
<ul>
<li>Dati caldi: ossia dati relativi a periodi temporali recenti (1-2 anni al massimo)</li>
<li>Dati tiepidi: dati relativi a tempi non proprio recenti ma che non possono essere del tutto archiviati</li>
<li>Dati freddi: dati relativi a periodi di tempo molto lontani</li>
</ul>
<p>I dati caldi sono ovviamente quelli di maggiore interesse per le aziende in quanto sono relativi a periodi di tempo utili per le analisi e per poter prendere decisioni basate sui dati (data driven ).</p>
<p>Pertanto tali dati sono facilmente accessibili e sempre disponibili sul DB.</p>
<p>Quando i dati superano i due anni di longevit&agrave; diventano tiepidi (in quanto potrebbero rientrare in analisi specifiche tuttavia hanno perso il carattere di utilit&agrave; che li contraddistingueva precedentemente). In questo momento vengono spostati in una zona del DB ancora accessibile ma che richiede elaborazioni pi&ugrave; lunghe. I dati vengono parzialmente compressi in modo da occupare meno spazio ma essere comunque ancora leggibili.</p>
<p>Quando i dati diventano molto vecchi ossia freddi, tendenzialmente dopo 5 anni, vengono compressi completamente e non sono interrogabili mediante i classici report BW. C&rsquo;&egrave; necessit&agrave; di consultare l&rsquo;archivio e decomprimere tali dati.</p>
<p>Anche queste azioni di archiviazione ovviamente hanno l&rsquo;obiettivo di ridurre sempre maggiormente lo spazio occupato dai dati sul DB.</p>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_18_5ec38593c04e6_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_18_5ec38593c04e6" >
<style>
/* custom css */
.td_uid_18_5ec38593c04e6_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_18_5ec38593c04e6_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_18_5ec38593c04e6_rand span {
                    color: #fff;
                }
                
                .td_uid_18_5ec38593c04e6_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_18_5ec38593c04e6_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_18_5ec38593c04e6_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_18_5ec38593c04e6_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_18_5ec38593c04e6_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_18_5ec38593c04e6_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5ec38593c04e6_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_18_5ec38593c04e6_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.01net.it/tag/sap/">Sap</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_19_5ec38593c0f5e_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_19_5ec38593c0f5e_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_comments td_uid_21_5ec38593c138d_rand tdb-comm-layout2 td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_21_5ec38593c138d" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sap-bw4-hana-guida-valore-virtualizzazione/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Inserisci il tuo commento</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nome:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Inserisci il tuo nome</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">L'indirizzo email non è corretto</div>
                                    <div class="td-warning-email">Inserisci il tuo indirizzo email</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sito Web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per il mio prossimo commento.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017634372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_22_5ec38593c385b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_22_5ec38593c385b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5ec38593c3966_rand td_block_template_8"><div id="sas_66648"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250
    });
</script></div><div class="td_block_wrap tdb_single_related td_uid_24_5ec38593c3f6d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_24_5ec38593c3f6d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_5ec38593c3f6d_rand{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli correlati</span></h4></div><div id=td_uid_24_5ec38593c3f6d class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/stackit-cloud-lidl-pronto-fare-concorrenza-amazon/" rel="bookmark" class="td-image-wrap" title="Stackit, il cloud di Lidl è pronto per fare concorrenza ad Amazon">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_25_5ec38593d1913 {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/05/stackit-cloud-lidl-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_25_5ec38593d1913" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/05/stackit-cloud-lidl-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/stackit-cloud-lidl-pronto-fare-concorrenza-amazon/" rel="bookmark" title="Stackit, il cloud di Lidl è pronto per fare concorrenza ad Amazon">Stackit, il cloud di Lidl è pronto per fare concorrenza ad Amazon</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.01net.it/author/dcolombo/">Dario Colombo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T19:01:55+00:00" >18 Maggio 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Schwarz, proprietario di Lidl, ha creato una piattaforma cloud di gruppo, Stackit, con l'intenzione di fornirla ad altre aziende tedesche, mosse al cloud dal Covid-19 e dallo smart working</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/stackit-cloud-lidl-pronto-fare-concorrenza-amazon/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/new-normal-pmi-lavoro-flessibile/" rel="bookmark" class="td-image-wrap" title="Perchè il new normal delle Pmi sarà il lavoro flessibile">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_26_5ec38593d309e {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/05/dell-pmi-smart-working-business-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_26_5ec38593d309e" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2020/05/dell-pmi-smart-working-business-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/new-normal-pmi-lavoro-flessibile/" rel="bookmark" title="Perchè il new normal delle Pmi sarà il lavoro flessibile">Perchè il new normal delle Pmi sarà il lavoro flessibile</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:00:00+00:00" >18 Maggio 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Mobilitare la forza lavoro per accelerare il futuro, adesso. È il programma-opinione di chi fornisce la tecnologia come soluzione alle Pmi</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/new-normal-pmi-lavoro-flessibile/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/kubernetes-va-su-aws-con-amazon-red-hat-openshift/" rel="bookmark" class="td-image-wrap" title="Kubernetes va su Aws con Amazon Red Hat OpenShift">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.td_uid_27_5ec38593d4286 {
                                                      background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2019/06/Red-Hat-OpenShift-platform-436x300.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css td_uid_27_5ec38593d4286" style="background-image: url(https://www.01net.it/wp-content/uploads/sites/14/2019/06/Red-Hat-OpenShift-platform-218x150.jpg)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/kubernetes-va-su-aws-con-amazon-red-hat-openshift/" rel="bookmark" title="Kubernetes va su Aws con Amazon Red Hat OpenShift">Kubernetes va su Aws con Amazon Red Hat OpenShift</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/prodotti/software/" class="td-post-category">Software</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T16:21:25+00:00" >18 Maggio 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Amazon Red Hat OpenShift fornisce un Kubernetes pronto per la produzione, semplificando lo spostamento di carichi di lavoro sul cloud pubblico di Aws</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/kubernetes-va-su-aws-con-amazon-red-hat-openshift/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_28_5ec38593d4737_rand tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_28_5ec38593d4737" >
<style>

/* inline tdc_css att */

.td_uid_28_5ec38593d4737_rand{
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:30px !important;
padding-left:20px !important;
position:relative;
}

</style>
<div class="td_uid_28_5ec38593d4737_rand_style td-element-style"><style>
.td_uid_28_5ec38593d4737_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.td_uid_29_5ec3859402b91 .tds-title {
				    margin-top: 0px;
				}
				
				
				.td_uid_29_5ec3859402b91 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_29_5ec3859402b91 .tdm-descr {
				    margin-bottom: 5px;				  
				}
				
				
				.td_uid_29_5ec3859402b91 .tdm-descr {
				    color: #222222;			  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index td_uid_29_5ec3859402b91">
<style>
.td_uid_30_5ec3859402f5c {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_30_5ec3859402f5c:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  td_uid_30_5ec3859402f5c td-fix-index"></i>
<style>
body .td_uid_28_5ec38593d4737_rand:hover .td_uid_31_5ec385940324d .tdm-title {
					color: #1e73be;
				}
				.td_uid_28_5ec38593d4737_rand:hover .td_uid_31_5ec385940324d .tdm-title {
					cursor: default;
				}
				
				body .td_uid_28_5ec38593d4737_rand:hover .td_uid_31_5ec385940324d .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_31_5ec385940324d"><h1 class="tdm-title tdm-title-md"></h1></div><p class="tdm-descr td-fix-index">Se questo articolo ti è piaciuto e vuoi rimanere sempre informato sulle novità tecnologiche</p>
<style>
body .td_uid_32_5ec3859403656 {
					background-color: #222222;
				}
				
				body .td_uid_32_5ec3859403656:before {
					background-color: #cc1235;
				}
				
				.td_uid_32_5ec3859403656 {
					font-weight:700 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/iscriviti-alla-newsletter" 
                class="tds-button1 tdm-btn tdm-btn-md td_uid_32_5ec3859403656" ><span class="tdm-btn-text">iscriviti alla newsletter</span></a></div></div><style>.td_uid_28_5ec38593d4737_rand .tds-icon-box .tds-icon {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_28_5ec38593d4737_rand .tds-icon-box .tds-icon {
				    width: 10px;
				    height: 10px;
				    line-height: 10px;
				}</style></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_33_5ec3859403a79_rand td_block_template_8"><div id="sas_66648_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648_2");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250 (Instance Number: 2)
    });
</script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabiano Sileo"></span><meta itemprop="datePublished" content="2020-05-19T08:00:56+00:00"><meta itemprop="dateModified" content="2020-05-19T08:48:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.01net.it/sap-bw4-hana-guida-valore-virtualizzazione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline" content="Sap Bw/4Hana, una guida al valore della virtualizzazione dei dati"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2018/08/sap-s4hana-cloud-lb-slsovrw.png.adapt_.800_450.false_.false_.false_.true_.png"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_34_5ec3859405d18_rand td_block_template_8">
<style>
/* custom css */
.td_uid_34_5ec3859405d18_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_34_5ec3859405d18_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682_2");  // Formato : Leaderboard 728x90 (2istanze) 728x90 (Instance Number: 2)
    });
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_01_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL3NW9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_01_body -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=1347896811" width='1' height='1' />                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/stackit-cloud-lidl-pronto-fare-concorrenza-amazon/" rel="bookmark" class="td-image-wrap" title="Stackit, il cloud di Lidl è pronto per fare concorrenza ad Amazon"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/uploads/sites/14/2020/05/stackit-cloud-lidl-100x70.jpg"  srcset="https://www.01net.it/wp-content/uploads/sites/14/2020/05/stackit-cloud-lidl-100x70.jpg 100w, https://www.01net.it/wp-content/uploads/sites/14/2020/05/stackit-cloud-lidl-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="stackit" title="Stackit, il cloud di Lidl è pronto per fare concorrenza ad Amazon" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/stackit-cloud-lidl-pronto-fare-concorrenza-amazon/" rel="bookmark" title="Stackit, il cloud di Lidl è pronto per fare concorrenza ad Amazon">Stackit, il cloud di Lidl è pronto per fare concorrenza ad Amazon</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T19:01:55+00:00" >18 Maggio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ec3859453280
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }

.td_block_big_grid_fl_10 .td-post-sub-title.sponsor {
   color: #ccc;
}
.sf-menu > li > a {
    padding: 0 11px;
    font-size: 13px;
}

/***homepage**/
.fascia .td-post-date {
    color: #666;
}
.ehealth .wpb_single_image .vc_figure { max-width: 160px; }
.ehealth.ebuilding .wpb_single_image .vc_figure { max-width: 192px; }
.ehealth .td-post-category { display: none; }
.ehealth.srr-wrap .srr-thumb { width: 100px !important; }
.ehealth .srr-wrap .srr-title, .ehealth .srr-wrap .srr-meta {
    line-height: 120%;
    margin-bottom: 3px !important;
}
.ehealth .wpb_content_element, .ehealth .widget, .ehealth .vc_widget_sidebar { margin-bottom: 0; }
.ehealth .srr-summary { font-size: 13px; margin-bottom: 0 !important; }
.ehealth .srr-wrap .srr-thumb { width: 100px !important; }

@media (min-width: 768px) {
.ehealth .srr-wrap { 
    margin: 0 -14px;
    width: auto;
    max-width: inherit;
}
.ehealth .srr-item { 
    width: 33.33333333%; float: left;
    padding-left: 14px !important; 
    padding-right: 14px !important; 
}
}
@media (min-width: 1019px) and (max-width: 1140px) {
.ehealth .srr-wrap { margin: 0 -20px; }
.ehealth .srr-item { 
    padding-left: 20px !important; 
    padding-right: 20px !important; 
}
}
@media (min-width: 1141px) {
.ehealth .srr-wrap { margin: 0 -24px; }
.ehealth .srr-item { 
    padding-left: 24px !important; 
    padding-right: 24px !important; 
}
}

.td-big-grids-fl.td-grid-style-4 .td-module-meta-info {
    display: none;
}

.fascia .td_module_6 .td-post-sub-title.sponsor {
    font-size: 11px;
    position: absolute;
    top: -16px;
    display: none;
}

.td_block_big_grid_fl_99 .td-big-grid-column {
    width: 51%;
}
.td_block_big_grid_fl_99 .td_module_mx19 {
    width: 100%;
    padding-top: 69.5%;
}
@media (min-width: 768px) and (max-width: 1018px) {
	.td_block_big_grid_fl_99 .td_module_mx19 {
      padding-top: 82%;
    }
}
@media (max-width: 767px) {
  .td_block_big_grid_fl_99 .td-big-grid-column {
    width: 100%;
  }
	.td_block_big_grid_fl_99 .td_module_mx19 {
      padding-top: 0;
    }
}

.smart-locker .td-module-meta-info { display: none; }

.archive.tag .td-page-title { overflow: hidden; text-indent: -66px; }

.single_template_5 .sponsoredby {
    top: -92px;
    margin: 0 0 -92px 0 !important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-a-rec-id-sidebar div div, 
.td-a-rec-id-custom_ad_1 div div, 
.td-a-rec-id-custom_ad_2 div div, 
.td-a-rec-id-custom_ad_3 div div, 
.td-a-rec-id-custom_ad_4 div div, 
.td-a-rec-id-custom_ad_5 div div { padding: 0; }
.td-header-style-5 .sf-menu > li > a {
    padding: 0 8px;
}
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-5 .td-main-menu-logo img {
    max-height: 48px;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 48px !important;
}
.sf-menu > li > a {
    padding: 0 12px;
    font-size: 12px;
}
.td-header-wrap .td-affix .sf-menu > li > a {
    line-height: 30px !important;
}
.td-header-style-5 .sf-menu > li > a {
    line-height: 30px;
}

.archive.tag .td-page-title { text-indent: -58px; }
.single_template_5 .sponsoredby {
    width: 120px; top: -82px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.archive.tag .td-page-title { text-indent: -54px; }

.single_template_5 .sponsoredby {
    width: 100px;
    top: -20px;
    position: absolute;
    right: 0;
    margin: 0 !important;
}
}
</style>

<script type='text/javascript' src='https://www.dwin2.com/pub.668685.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"962cc51a40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/themes/Newspaper-9.6/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    


			

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5ec38593b6a99 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			

			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.01net.it/wp-content/themes/newspaper-network-9.6/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.01net.it/wp-content/themes/Newspaper-9.6';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<style type="text/css"></style>		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":9017634372,"object_key":"post","object_type":"post","term_ids":[5972,3201,2876,78]};</script>
		
</body>
</html>