<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>OSI Systems Expands Credit Facility to $750 Million</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.01net.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Provides enhanced operational and financial flexibility Maintains current favorable pricing Extends maturity to 2026 HAWTHORNE, Calif.--(BUSINESS" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OSI Systems Expands Credit Facility to $750 Million" />
	<meta property="og:description" content="Provides enhanced operational and financial flexibility Maintains current favorable pricing Extends maturity to 2026 HAWTHORNE, Calif.--(BUSINESS" />
	<meta property="og:url" content="https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/" />
	<meta property="og:site_name" content="01net" />
	<meta property="article:published_time" content="2021-12-27T14:33:02+00:00" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.01net.it/#website","url":"https://www.01net.it/","name":"01net","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.01net.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/#webpage","url":"https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/","name":"OSI Systems Expands Credit Facility to $750 Million","isPartOf":{"@id":"https://www.01net.it/#website"},"datePublished":"2021-12-27T14:33:02+00:00","dateModified":"2021-12-27T14:33:02+00:00","author":{"@id":"https://www.01net.it/#/schema/person/3a99d290218e783712beca0a1d047782"},"description":"Provides enhanced operational and financial flexibility Maintains current favorable pricing Extends maturity to 2026 HAWTHORNE, Calif.--(BUSINESS","breadcrumb":{"@id":"https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/"]}]},{"@type":"BreadcrumbList","@id":"https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.01net.it/","url":"https://www.01net.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.01net.it/category/business-wire-en/","url":"https://www.01net.it/category/business-wire-en/","name":"Business Wire"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/","url":"https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/","name":"OSI Systems Expands Credit Facility to $750 Million"}}]},{"@type":["Person"],"@id":"https://www.01net.it/#/schema/person/3a99d290218e783712beca0a1d047782","name":"Business Wire","image":{"@type":"ImageObject","@id":"https://www.01net.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8e2484ba407a3243d6e82845a66b02e4?s=96&d=mm&r=g","caption":"Business Wire"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="https://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="https://www.01net.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.01net.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700%7COpen+Sans%3A300i%2C400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.01net.it/wp-content/themes/Newspaper-9.6/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.01net.it/wp-content/themes/newspaper-network-9.6/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='https://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.01net.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-maps-fixes-css'  href='//www.01net.it/wp-content/plugins/toolset-maps/resources/css/toolset_maps_fixes.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' defer="defer" src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.01net.it/?p=9017680136' />
<link rel="alternate" type="application/json+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fosi-systems-expands-credit-facility-to-750-million%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.01net.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.01net.it%2Fosi-systems-expands-credit-facility-to-750-million%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_manager_01_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WL3NW9N');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_01_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Business Wire',
        'dimension2': '2021/12/27',
        'dimension3': 'Business Wire',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.01net.it/front.js");
                  }
              });
         </script>
       
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"OSI Systems Expands Credit Facility to $750 Million","pagePostType":"post","pagePostType2":"single-post","pageCategory":["business-wire-en"],"pagePostAuthor":"Business Wire","pagePostDate":"27 Dicembre 2021","pagePostDateYear":"2021","pagePostDateMonth":"12","pagePostDateDay":"27"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->    <script>
        window.tdb_globals = {"wpRestNonce":"9be311291f","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.01net.it\/wp-admin\/","wpRestNonce":"9be311291f","wpRestUrl":"https:\/\/www.01net.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Lista dei tag per il sito: 01net.it, Formato "One Call Asincrono (Ajax One Call)" -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "https://www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238901,
            pageId: 941299,
            formats: [
                 { id: 66506 }
,{ id: 66507 }
,{ id: 66509 }
,{ id: 66519 }
,{ id: 66520 }
,{ id: 66521 }
,{ id: 66522 }
,{ id: 66523 }
,{ id: 66524 }
,{ id: 66525 }
,{ id: 66526 }
,{ id: 66527 }
,{ id: 66528 }
,{ id: 66536 }
,{ id: 66648 }
,{ id: 66682 }
,{ id: 66695 }
,{ id: 66736 }
,{ id: 67408 }
,{ id: 67409 }
,{ id: 69910 }
,{ id: 69947 }
,{ id: 71059 }
,{ id: 87017 }
,{ id: 87018 }
            ],
            target: ''
        });
    });
</script>

<script src=https://cdn.adapex.io/hb/aaw.01n.js async></script><link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9017680136 single-format-standard do-etfw osi-systems-expands-credit-facility-to-750-million global-block-template-8 tdb_template_9017626705 views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/01net-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017614303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li id="menu-item-9017626103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li id="menu-item-9017626104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li id="menu-item-9017626105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017604142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017612662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li id="menu-item-9017629098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017629098"><a href="https://www.01net.it/category/test/">Test</a></li>
<li id="menu-item-9017626106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017615061" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-isearch-mob" value="Cerca">
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <!-- smart Interstitial begin -->
			<div id="sas_67409"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("67409"); 
	});
</script>
<!-- smart Interstitial end -->
<!-- smart Pop-up begin -->
			<div id="sas_66736"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66736"); 
	});
</script>
<!-- smart Pop-up end -->
<!-- smart Skin begin -->
			<div id="sas_66509"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66509"); 
	});
</script>
<!-- smart Skin end -->

<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-9017615061"><a href="https://www.01net.it/tag/think-tank/">Think Tank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="https://www.01net.it/category/white-paper/">White paper</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="https://www.01net.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/01net-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017614303"><a href="https://www.01net.it/category/5g/">5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="https://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577391"><a href="https://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="https://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="https://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603539"><a href="https://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="https://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="https://www.01net.it/category/prodotti/networking-tlc/">Networking e TLC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626103"><a href="https://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626104"><a href="https://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017626105"><a href="https://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="https://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="https://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="https://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="https://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="https://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="https://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017604142"><a href="https://www.01health.it/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="https://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="https://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017612662"><a href="https://www.01net.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017629098"><a href="https://www.01net.it/category/test/">Test</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017626106"><a href="https://www.01net.it/tag/intelligenza-artificiale/">Intelligenza Artificiale</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61c9cee9717b8_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_61c9cee9717b8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61c9cee9717b8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-aaad='true' data-aa-adunit='/22181265/01N_A_728v_1' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_320v_1'></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="9017680136" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-9017626705"
                    class="post-9017626705 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/"                     data-post-edit-url=""                     data-post-title="OSI Systems Expands Credit Facility to $750 Million"                >
                    <div id="td_uid_1_61c9cee979326" class="tdc-zone"><div class="tdc_zone td_uid_2_61c9cee97932e_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_61c9cee97932e_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_61c9cee979467" class="tdc-row"><div class="vc_row td_uid_3_61c9cee97946a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_61c9cee97946a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_3_61c9cee97946a_rand{
padding-top:22px !important;
}

.td_uid_3_61c9cee97946a_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_4_61c9cee9795f5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_61c9cee9795f5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_61c9cee979882_rand td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="td_uid_5_61c9cee979882" >
<style>
/* custom css */
.td_uid_5_61c9cee979882_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_5_61c9cee979882_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_5_61c9cee979882_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.01net.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Tutti gli articoli in Business Wire" class="tdb-entry-crumb" href="https://www.01net.it/category/business-wire-en/">Business Wire</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">OSI Systems Expands Credit Facility to $750 Million</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.01net.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.01net.it/category/business-wire-en/",
                                "name": "Business Wire"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "OSI Systems Expands Credit Facility to $750 Million"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="td_uid_4_61c9cee979bb7" class="tdc-row"><div class="vc_row td_uid_6_61c9cee979bba_rand td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_61c9cee979bba_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_61c9cee979d15_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_7_61c9cee979d15_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_61c9cee979fa2_rand td-pb-border-top td_block_template_8 "   data-td-block-uid="td_uid_8_61c9cee979fa2" >
<style>
/* custom css */
.td_uid_8_61c9cee979fa2_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_8_61c9cee979fa2_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_61c9cee979fa2_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_61c9cee979fa2_rand {
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.01net.it/category/business-wire-en/" ><span class="tdb-cat-bg"></span>Business Wire</a></div></div><div class="td_block_wrap tdb_title td_uid_9_61c9cee97a4f2_rand tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_9_61c9cee97a4f2" >
<style>
/* custom css */
.td_uid_9_61c9cee97a4f2_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_9_61c9cee97a4f2_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_9_61c9cee97a4f2_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_9_61c9cee97a4f2_rand {
					text-align: left;
				}
				.td_uid_9_61c9cee97a4f2_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_9_61c9cee97a4f2_rand .tdb-title-text {
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_61c9cee97a4f2_rand .tdb-title-text {
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_61c9cee97a4f2_rand .tdb-title-text {
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">OSI Systems Expands Credit Facility to $750 Million</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_11_61c9cee97aab5_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_11_61c9cee97aab5" >
<style>
/* custom css */
.td_uid_11_61c9cee97aab5_rand {
                    display: inline-block;
                }

                
                .td_uid_11_61c9cee97aab5_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_11_61c9cee97aab5_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_11_61c9cee97aab5_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_11_61c9cee97aab5_rand .tdb-author-name {
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.01net.it/author/businesswire/"><img alt='' src='https://secure.gravatar.com/avatar/8e2484ba407a3243d6e82845a66b02e4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e2484ba407a3243d6e82845a66b02e4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">di </span> <a class="tdb-author-name" href="https://www.01net.it/author/businesswire/">Business Wire</a></div></div><div class="td_block_wrap tdb_single_date td_uid_12_61c9cee97aefa_rand td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="td_uid_12_61c9cee97aefa" >
<style>
/* custom css */
.td_uid_12_61c9cee97aefa_rand {
                    display: inline-block;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-27T15:33:02+00:00" >27 Dicembre 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_13_61c9cee97b268_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_61c9cee97b268" ><div id="td_uid_13_61c9cee97b268" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.01net.it%2Fosi-systems-expands-credit-facility-to-750-million%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OSI+Systems+Expands+Credit+Facility+to+%24750+Million&url=https%3A%2F%2Fwww.01net.it%2Fosi-systems-expands-credit-facility-to-750-million%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/&title=OSI+Systems+Expands+Credit+Facility+to+%24750+Million">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/&text=OSI+Systems+Expands+Credit+Facility+to+%24750+Million">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/&amp;media=&description=OSI+Systems+Expands+Credit+Facility+to+%24750+Million">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OSI+Systems+Expands+Credit+Facility+to+%24750+Million %0A%0A https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=OSI Systems Expands Credit Facility to $750 Million&body=https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_61c9cee97b268">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image td_uid_14_61c9cee97bd75_rand tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_14_61c9cee97bd75" >
<style>
/* custom css */
.td_uid_14_61c9cee97bd75_rand {
                        display: none;
                    }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_content td_uid_15_61c9cee97c02b_rand td-pb-border-top td_block_template_8 td-post-content"  data-td-block-uid="td_uid_15_61c9cee97c02b" ><div class="tdb-block-inner td-fix-index"><ul class="bwlistdisc">
<li>
<b>Provides enhanced operational and financial flexibility</b>
</li>
<li>
<b>Maintains current favorable pricing</b>
</li>
<li>
<b>Extends maturity to 2026</b>
</li>
</ul>
<p>HAWTHORNE, Calif.&ndash;(BUSINESS WIRE)&ndash;OSI Systems, Inc. (NASDAQ: OSIS) (the &ldquo;Company&rdquo; or &ldquo;OSI Systems&rdquo;) today announced that it has entered into an amendment to its senior secured credit facility that increases the aggregate amount available to borrow from $535 million to $750 million. The amended facility is comprised of a $600 million revolving credit facility and a $150 million delayed draw term loan. The amendment also increases the flexibility of certain provisions and extends the maturity from April 2024 to December 2026.
</p><div class="advads-contenuto" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="advads-1009789830"><div data-aaad='true' data-aa-adunit='/22181265/01N_A_native_1' align="center"></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_native_1' align="center"></div></div>
<p>
Alan Edrick, Executive Vice President and Chief Financial Officer, stated, &ldquo;We are pleased to successfully complete this refinancing at very attractive pricing to facilitate continued growth while simultaneously providing enhanced options for our convertible notes maturing September 2022. This transaction illustrates the strength of our business and the continued strong support from our lenders.&rdquo;
</p>
<p>
The revolver and the term loan are each priced in accordance with the Company&rsquo;s prior low-cost interest rate grid. As of the amendment date, borrowings under the revolving credit facility bore interest at the rate of LIBOR + 1.0%. The term loan was not funded at <span data-cmtooltip="In un contratto di compravendita, l'atto finale che porta alla chiusura definitiva dell'operazione" class="glossaryLink ">closing</span> and is available to the Company to draw through September 1, 2022 and, if drawn, will mature concurrently with the revolving credit facility. The Company may prepay the revolver and the term loan at any time without penalty.
</p>
<p>
Wells Fargo Securities, LLC, BofA Securities, Inc. and JPMorgan Chase Bank, N.A. served as Joint Lead Arrangers and Joint Bookrunners.
</p>
<p>
Wells Fargo Bank, National Association, will serve as the Administrative Agent on the amended credit facility.
</p>
<p>
<b>About OSI Systems</b>
</p>
<p>
OSI Systems is a vertically integrated designer and manufacturer of specialized electronic systems and components for critical applications in the homeland security, healthcare, defense, and aerospace industries. The Company combines more than 40 years of electronics engineering and manufacturing experience with offices and production facilities in more than a dozen countries to implement a strategy of expansion into selective end-product markets. For more information on OSI Systems or any of its subsidiary companies, visit <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.osi-systems.com%2F&amp;esheet=52555531&amp;newsitemid=20211227005045&amp;lan=en-US&amp;anchor=OSI+Systems&amp;index=1&amp;md5=fe1be80cbf81dc21d0ec48a81d8b55d8" rel="nofollow noopener noreferrer" shape="rect">OSI Systems</a>. News Filter: OSIS-G
</p>
<p>
<b>Forward-Looking Statements</b>
</p>
<p>
<i>This press release contains forward-looking statements within the meaning of the Private Securities Litigation Reform Act of 1995, Section 27A of the Securities Act of 1933, as amended, and Section 21E of the Securities Exchange Act of 1934, as amended. Forward-looking statements relate to OSI Systems&rsquo; current expectations, beliefs, and projections concerning matters that are not historical facts. Forward-looking statements are not guarantees of future performance and involve uncertainties, risks, assumptions, and contingencies, many of which are outside OSI Systems&rsquo; control and which may cause actual results to differ materially from those described in or implied by any forward-looking statements. Undue reliance should not be placed on forward-looking statements, which are based on currently available information and speak only as of the date on which they are made. OSI Systems assumes no obligation to update any forward-looking statement made in this press release that becomes untrue because of subsequent events, new information, or otherwise, except to the extent it is required to do so in connection with its ongoing requirements under Federal securities laws. For a further discussion of factors that could cause OSI Systems&rsquo; future results to differ materially from any forward-looking statements, see the section entitled &ldquo;Risk Factors&rdquo; in OSI Systems&rsquo; most recently filed Annual Report on Form 10-K and other risks described therein and in documents subsequently filed by OSI Systems from time to time with the Securities and Exchange Commission.</i>
</p>
<p> <b>Contacts</b> </p>
<p>
<b>OSI Systems, Inc.</b><br>Ajay Vashishat<br>
<br>Vice President, Business Development<br>
<br>310-349-2237<br>
<br><a target="_blank" href="mailto:avashishat@osi-systems.com" rel="nofollow noopener noreferrer" shape="rect">avashishat@osi-systems.com</a></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_19_61c9cee981360_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_19_61c9cee981360_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_comments td_uid_21_61c9cee9818d8_rand tdb-comm-layout2 td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_21_61c9cee9818d8" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_22_61c9cee9832b4_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_22_61c9cee9832b4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_61c9cee9833bc_rand td_block_template_8"><div data-aaad='true' data-aa-adunit='/22181265/01N_A_300v_1' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_300v_1'></div></div><div class="td_block_wrap tdb_single_related td_uid_24_61c9cee983a0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_24_61c9cee983a0b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_24_61c9cee983a0b_rand{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli correlati</span></h4></div><div id=td_uid_24_61c9cee983a0b class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/billtrust-to-participate-in-needhams-24th-annual-virtual-growth-conference/" rel="bookmark" class="td-image-wrap" title="Billtrust to Participate in Needham’s 24th Annual Virtual Growth Conference"><span class="entry-thumb td-thumb-css td_uid_25_61c9cee993fb3" style="background-image: url(https://www.01net.it/wp-content/themes/Newspaper-9.6/images/no-thumb/td_218x150.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/billtrust-to-participate-in-needhams-24th-annual-virtual-growth-conference/" rel="bookmark" title="Billtrust to Participate in Needham’s 24th Annual Virtual Growth Conference">Billtrust to Participate in Needham’s 24th Annual Virtual Growth Conference</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/business-wire-en/" class="td-post-category">Business Wire</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.01net.it/author/businesswire/">Business Wire</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T15:33:05+00:00" >27 Dicembre 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">LAWRENCEVILLE, N.J.--(BUSINESS WIRE)--BTRS Holdings Inc. (&quot;Billtrust&quot; or &quot;the Company&quot;) (NASDAQ: BTRS), a B2B accounts receivable automation and integrated payments...</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/billtrust-to-participate-in-needhams-24th-annual-virtual-growth-conference/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/teledyne-imagings-infrared-sensors-launched-aboard-the-james-webb-space-telescope/" rel="bookmark" class="td-image-wrap" title="Teledyne Imaging’s Infrared Sensors Launched Aboard the James Webb Space Telescope"><span class="entry-thumb td-thumb-css td_uid_26_61c9cee994394" style="background-image: url(https://www.01net.it/wp-content/themes/Newspaper-9.6/images/no-thumb/td_218x150.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/teledyne-imagings-infrared-sensors-launched-aboard-the-james-webb-space-telescope/" rel="bookmark" title="Teledyne Imaging’s Infrared Sensors Launched Aboard the James Webb Space Telescope">Teledyne Imaging’s Infrared Sensors Launched Aboard the James Webb Space Telescope</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/business-wire-en/" class="td-post-category">Business Wire</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.01net.it/author/businesswire/">Business Wire</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T15:33:04+00:00" >27 Dicembre 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">
Teledyne’s infrared detectors are the “eyes” of the world’s most advanced space telescope
THOUSAND OAKS, Calif.--(BUSINESS WIRE)--Teledyne Technologies Incorporated (NYSE:TDY)...</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/teledyne-imagings-infrared-sensors-launched-aboard-the-james-webb-space-telescope/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.01net.it/macom-transfers-equity-interest-in-ampere-for-127-7-million/" rel="bookmark" class="td-image-wrap" title="MACOM Transfers Equity Interest in Ampere for $127.7 Million"><span class="entry-thumb td-thumb-css td_uid_27_61c9cee9946cf" style="background-image: url(https://www.01net.it/wp-content/themes/Newspaper-9.6/images/no-thumb/td_218x150.png)" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.01net.it/macom-transfers-equity-interest-in-ampere-for-127-7-million/" rel="bookmark" title="MACOM Transfers Equity Interest in Ampere for $127.7 Million">MACOM Transfers Equity Interest in Ampere for $127.7 Million</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.01net.it/category/business-wire-en/" class="td-post-category">Business Wire</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.01net.it/author/businesswire/">Business Wire</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T15:33:01+00:00" >27 Dicembre 2021</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">LOWELL, Mass.--(BUSINESS WIRE)--MACOM Technology Solutions Holdings, Inc. (“MACOM”) (NASDAQ: MTSI) today announced that it has completed the sale of...</div>
                    <div class="td-read-more">
                        <a href="https://www.01net.it/macom-transfers-equity-interest-in-ampere-for-127-7-million/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_28_61c9cee9949fc_rand tdm-content-horiz-center tds_icon_box1_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_28_61c9cee9949fc" >
<style>

/* inline tdc_css att */

.td_uid_28_61c9cee9949fc_rand{
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:30px !important;
padding-left:20px !important;
position:relative;
}

</style>
<div class="td_uid_28_61c9cee9949fc_rand_style td-element-style"><style>
.td_uid_28_61c9cee9949fc_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.td_uid_29_61c9cee9b4f93 .tds-title {
				    margin-top: 0px;
				}
				
				
				.td_uid_29_61c9cee9b4f93 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_29_61c9cee9b4f93 .tdm-descr {
				    margin-bottom: 5px;				  
				}
				
				
				.td_uid_29_61c9cee9b4f93 .tdm-descr {
				    color: #222222;			  
				}
</style><div class="tds-icon-box tds-icon-box1 td-fix-index td_uid_29_61c9cee9b4f93">
<style>
.td_uid_30_61c9cee9b539b {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_30_61c9cee9b539b:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  td_uid_30_61c9cee9b539b td-fix-index"></i>
<style>
body .td_uid_28_61c9cee9949fc_rand:hover .td_uid_31_61c9cee9b56a8 .tdm-title {
					color: #1e73be;
				}
				.td_uid_28_61c9cee9949fc_rand:hover .td_uid_31_61c9cee9b56a8 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_28_61c9cee9949fc_rand:hover .td_uid_31_61c9cee9b56a8 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_31_61c9cee9b56a8"><h4 class="tdm-title tdm-title-md"></h4></div><p class="tdm-descr td-fix-index">Se questo articolo ti è piaciuto e vuoi rimanere sempre informato sulle novità tecnologiche</p>
<style>
body .td_uid_32_61c9cee9b5aa1 {
					background-color: #222222;
				}
				
				body .td_uid_32_61c9cee9b5aa1:before {
					background-color: #cc1235;
				}
				
				.td_uid_32_61c9cee9b5aa1 {
					font-weight:700 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/iscriviti-alla-newsletter" 
                class="tds-button1 tdm-btn tdm-btn-md td_uid_32_61c9cee9b5aa1" ><span class="tdm-btn-text">iscriviti alla newsletter</span></a></div></div><style>.td_uid_28_61c9cee9949fc_rand .tds-icon-box .tds-icon {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_28_61c9cee9949fc_rand .tds-icon-box .tds-icon {
				    width: 10px;
				    height: 10px;
				    line-height: 10px;
				}</style></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_33_61c9cee9b5eeb_rand td_block_template_8"><div data-aaad='true' data-aa-adunit='/22181265/01N_A_300v_2' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_300v_2'></div>
</div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Business Wire"></span><meta itemprop="datePublished" content="2021-12-27T15:33:02+00:00"><meta itemprop="dateModified" content="2021-12-27T15:33:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.01net.it/osi-systems-expands-credit-facility-to-750-million/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline" content="OSI Systems Expands Credit Facility to $750 Million"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/themes/Newspaper-9.6/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_34_61c9cee9b851a_rand td_block_template_8">
<style>
/* custom css */
.td_uid_34_61c9cee9b851a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_34_61c9cee9b851a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div data-aaad='true' data-aa-adunit='/22181265/01N_A_728v_2' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_320v_2'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_H_Stickyfooter' align='center'></div>
<div data-aaad='true' data-aa-adunit='/22181265/01N_MOB_Stickyfooter' align='center'></div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/01net-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl - Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965.<br>Testata giornalistica registrata presso il Tribunale di Milano, nº 13602 del 15/12/2020.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script>
		var advanced_ads_ga_UID = 'UA-6404493-29';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_01_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL3NW9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_01_body -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=567878269" width='1' height='1' />                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.01net.it/billtrust-to-participate-in-needhams-24th-annual-virtual-growth-conference/" rel="bookmark" class="td-image-wrap" title="Billtrust to Participate in Needham’s 24th Annual Virtual Growth Conference"><img width="100" height="70" class="entry-thumb" src="https://www.01net.it/wp-content/themes/Newspaper-9.6/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.01net.it/billtrust-to-participate-in-needhams-24th-annual-virtual-growth-conference/" rel="bookmark" title="Billtrust to Participate in Needham’s 24th Annual Virtual Growth Conference">Billtrust to Participate in Needham’s 24th Annual Virtual Growth Conference</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.01net.it/category/business-wire-en/" class="td-post-category">Business Wire</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T15:33:05+00:00" >27 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 61c9ceea26ce7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"5e24401121"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/themes/Newspaper-9.6/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
    <script type="text/javascript">
        // --- Emetto trigger per il tracciamento
        dataLayer.push({"event" : "bodyEnd" });
    </script>

<!-- Insight tag LinkedIn NBM -->
<script type="text/javascript">
_linkedin_partner_id = "1202364";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(l) {
if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
window.lintrk.q=[]}
var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})(window.lintrk);
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1202364&fmt=gif" />
</noscript>
<!-- end Insight tag LinkedIn NBM --><script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    


			

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_61c9cee979326 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			

			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.01net.it/wp-content/themes/newspaper-network-9.6/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.01net.it/wp-content/themes/Newspaper-9.6';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":9017680136,"object_key":"post","object_type":"post","term_ids":[50600]};</script>
		
</body>
</html>