Kde vulnerabile. Fix disponibili

Segnalata una grave vulnerabilità che potrebbe consentire il controllo di macchine Unix e Linux.

E' stata identificata una seria vulnerabilità in Kde, il
pacchetto open source per Unix e Linux che include, oltre a
diversi applicativi, anche il browser Conqueror.
A quanto riporta la
stampa americana, la vulnerabilità si troverebbe nel motore interprete
JavaScript e potrebbe consentire a utenti malintenzionati di guadagnare il
controllo di macchine vulnerabili.
I fix sono già
disponibili.

CONDIVIDI

LASCIA UN COMMENTO

Please enter your comment!
Please enter your name here