Prima vulnerabilità per Firefox 3.0

La falla appena scoperta affliggerebbe anche le precedenti versioni 2.0.x del browser opensource

CONDIVIDI

LASCIA UN COMMENTO

Please enter your comment!
Please enter your name here