<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Conoscere le filiere agricole con la realtà virtuale | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds.jpg" /><meta name="author" content="Dario Colombo">
<link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fino al 21 ottobre in Corso Vittorio Emanuele una postazione con visori consentirà di esplorare le aziende agricole fornitrici di McDonald&#039;s"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.01net.it/mcdonalds-filiere-agricole/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conoscere le filiere agricole con la realtà virtuale | 01net" />
<meta property="og:description" content="Fino al 21 ottobre in Corso Vittorio Emanuele una postazione con visori consentirà di esplorare le aziende agricole fornitrici di McDonald&#039;s" />
<meta property="og:url" content="http://www.01net.it/mcdonalds-filiere-agricole/" />
<meta property="og:site_name" content="01net" />
<meta property="article:section" content="Agricoltura" />
<meta property="article:published_time" content="2017-10-17T09:04:36+02:00" />
<meta property="article:modified_time" content="2017-10-16T18:10:28+02:00" />
<meta property="og:updated_time" content="2017-10-16T18:10:28+02:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Conoscere le filiere agricole con la realtà virtuale Feed dei commenti" href="http://www.01net.it/mcdonalds-filiere-agricole/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css?ver=0.1' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.01net.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMaven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C700%7CRoboto+Slab%3A300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/main-npc.css?ver=7.7c.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='zu-ie8-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/ie8.css?ver=0.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='npc-colori-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/colori.css?ver=7.7c.3' type='text/css' media='all' />
<link rel='stylesheet' id='npc-tablepress-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/tablepress.css?ver=7.7c.3' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/zu-newspaper/js/uti.js?ver=0.0.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/user-access-manager/js/functions.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017596616' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Dario Colombo',
        'dimension2': '2017/10/17',
        'dimension3': 'Agricoltura',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = 'http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.01net.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=703ec12c53&wpp_id=9017596616';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/mcdonalds-filiere-agricole/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.01net.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Maven Pro";
	font-weight:normal;
	
    }
    
    .td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN GADWP v5.0 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Dario Colombo');
  ga('set', 'dimension1', 'Agricoltura');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="mcdonalds-filiere-agricole global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/client/">Client</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/server/">Server</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/case-history-iot/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017577395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="td-header-wrap td-header-style-8">
	<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div></div>
<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.01net.it/">
            <img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
            <span class="td-visual-hidden">01net</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015" class="top-header-menu"><li id="menu-item-9017577385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577385"><a href="http://www.01net.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9017577590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9017577590"><a href="http://www.01net.it/le-guide/">Le guide</a>
<ul class="sub-menu">
	<li id="menu-item-9017577591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577591"><a href="http://www.01net.it/category/01net-focus/">01net Focus</a></li>
	<li id="menu-item-9017577593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577593"><a href="http://www.01net.it/category/01net-guide/">01net Guide</a></li>
	<li id="menu-item-9017580605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017580605"><a href="http://www.01net.it/category/trend/">Trend</a></li>
</ul>
</li>
<li id="menu-item-9017577386" class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-9017577386"><a href="http://www.01net.it/type/video/">Video</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59e5d7d3dc57a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59e5d7d3dc57a" ><script>var block_td_uid_2_59e5d7d3dc57a = new tdBlock();
block_td_uid_2_59e5d7d3dc57a.id = "td_uid_2_59e5d7d3dc57a";
block_td_uid_2_59e5d7d3dc57a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3179","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_59e5d7d3dc57a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59e5d7d3dc57a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59e5d7d3dc57a.td_column_number = "3";
block_td_uid_2_59e5d7d3dc57a.block_type = "td_block_mega_menu";
block_td_uid_2_59e5d7d3dc57a.post_count = "5";
block_td_uid_2_59e5d7d3dc57a.found_posts = "38349";
block_td_uid_2_59e5d7d3dc57a.header_color = "";
block_td_uid_2_59e5d7d3dc57a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59e5d7d3dc57a.max_num_pages = "7670";
tdBlocksArray.push(block_td_uid_2_59e5d7d3dc57a);
</script><div id=td_uid_2_59e5d7d3dc57a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aubay-ramo-it-assembly-data-systems/" rel="bookmark" title="Ad Aubay il ramo IT di Assembly Data Systems"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/07/servizi-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/07/servizi-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/07/servizi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ad Aubay il ramo IT di Assembly Data Systems"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aubay-ramo-it-assembly-data-systems/" rel="bookmark" title="Ad Aubay il ramo IT di Assembly Data Systems">Ad Aubay il ramo IT di Assembly Data Systems</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/milano-fintech-district/" rel="bookmark" title="Fintech district al via a Milano con 32 startup"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Fintech-district-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Fintech-district-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Fintech-district-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fintech district al via a Milano con 32 startup"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/milano-fintech-district/" rel="bookmark" title="Fintech district al via a Milano con 32 startup">Fintech district al via a Milano con 32 startup</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/amazon-modellazione-corpo/" rel="bookmark" title="Amazon investe nella modellazione 3D del corpo"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Body-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Body-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Body-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amazon investe nella modellazione 3D del corpo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/amazon-modellazione-corpo/" rel="bookmark" title="Amazon investe nella modellazione 3D del corpo">Amazon investe nella modellazione 3D del corpo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/technology-hub-milano/" rel="bookmark" title="Technology Hub: Milano capitale di innovazione"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/technology-hub-2017-innovazione-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/technology-hub-2017-innovazione-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/technology-hub-2017-innovazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Technology Hub: Milano capitale di innovazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/technology-hub-milano/" rel="bookmark" title="Technology Hub: Milano capitale di innovazione">Technology Hub: Milano capitale di innovazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/fintech/" rel="bookmark" title="Fintech: come si fa innovazione nel settore finanziario"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/04/analisi-mercato-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/04/analisi-mercato-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/04/analisi-mercato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fintech: come si fa innovazione nel settore finanziario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fintech/" rel="bookmark" title="Fintech: come si fa innovazione nel settore finanziario">Fintech: come si fa innovazione nel settore finanziario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e5d7d3dc57a" data-td_block_id="td_uid_2_59e5d7d3dc57a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59e5d7d3dc57a" data-td_block_id="td_uid_2_59e5d7d3dc57a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59e5d7d495efb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59e5d7d495efb" ><script>var block_td_uid_3_59e5d7d495efb = new tdBlock();
block_td_uid_3_59e5d7d495efb.id = "td_uid_3_59e5d7d495efb";
block_td_uid_3_59e5d7d495efb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3182","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_59e5d7d495efb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59e5d7d495efb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59e5d7d495efb.td_column_number = "3";
block_td_uid_3_59e5d7d495efb.block_type = "td_block_mega_menu";
block_td_uid_3_59e5d7d495efb.post_count = "4";
block_td_uid_3_59e5d7d495efb.found_posts = "12898";
block_td_uid_3_59e5d7d495efb.header_color = "";
block_td_uid_3_59e5d7d495efb.ajax_pagination_infinite_stop = "";
block_td_uid_3_59e5d7d495efb.max_num_pages = "3225";
tdBlocksArray.push(block_td_uid_3_59e5d7d495efb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_59e5d7d495efb" id="td_uid_4_59e5d7d4a9c07" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="" href="http://www.01net.it/category/prodotti/">Tutto</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_5_59e5d7d4a9cd4" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3216" href="http://www.01net.it/category/prodotti/case-history/">Case History</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_6_59e5d7d4a9ef2" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3183" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_7_59e5d7d4a9fdb" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3184" href="http://www.01net.it/category/prodotti/hardware/client/">Client</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_8_59e5d7d4aa0ee" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3185" href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_9_59e5d7d4aa2ce" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3186" href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_10_59e5d7d4aa407" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3187" href="http://www.01net.it/category/prodotti/hardware/server/">Server</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_11_59e5d7d4aa525" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="20" href="http://www.01net.it/category/prodotti/mobile/">Mobile</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_12_59e5d7d4aa60c" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3180" href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_13_59e5d7d4aa726" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3181" href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_14_59e5d7d4aa856" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3188" href="http://www.01net.it/category/prodotti/networking/">Networking</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_15_59e5d7d4aa933" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3189" href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_16_59e5d7d4aaa4a" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3190" href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_17_59e5d7d4aab5c" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="19" href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_18_59e5d7d4aac39" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3192" href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_19_59e5d7d4aad56" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3193" href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_20_59e5d7d4aae76" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3194" href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_21_59e5d7d4aafa9" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="2876" href="http://www.01net.it/category/prodotti/software/">Software</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_22_59e5d7d4ab260" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3195" href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_23_59e5d7d4ab38d" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3196" href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_24_59e5d7d4ab78b" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3197" href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_25_59e5d7d4ac0d3" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3198" href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a><a class="mega-menu-sub-cat-td_uid_3_59e5d7d495efb"  id="td_uid_26_59e5d7d4ac21f" data-td_block_id="td_uid_3_59e5d7d495efb" data-td_filter_value="3191" href="http://www.01net.it/category/prodotti/storage/">Storage</a></div></div><div id=td_uid_3_59e5d7d495efb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aggiornamento-windows-10-istruzioni/" rel="bookmark" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aggiornamento-windows-10-istruzioni/" rel="bookmark" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso">Aggiornamento di Windows 10, istruzioni per l&#8217;uso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/polizza-cybersecurity/" rel="bookmark" title="Arriva la polizza per la cybersecurity di Industria 4.0"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/cyber-crime-1-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/cyber-crime-1-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/cyber-crime-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arriva la polizza per la cybersecurity di Industria 4.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/polizza-cybersecurity/" rel="bookmark" title="Arriva la polizza per la cybersecurity di Industria 4.0">Arriva la polizza per la cybersecurity di Industria 4.0</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ransomware-fermarlo/" rel="bookmark" title="Perchè il ransomware spesso funziona e come fermarlo"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/11/sicurezza_keyboard-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/11/sicurezza_keyboard-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/11/sicurezza_keyboard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perchè il ransomware spesso funziona e come fermarlo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ransomware-fermarlo/" rel="bookmark" title="Perchè il ransomware spesso funziona e come fermarlo">Perchè il ransomware spesso funziona e come fermarlo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/wi-fi-e-sicurezza-scoperte-vulnerabilita-in-wpa2/" rel="bookmark" title="Wi-Fi e sicurezza: scoperte vulnerabilità in WPA2"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/wifi-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/wifi-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/wifi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wi-Fi e sicurezza: scoperte vulnerabilità in WPA2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/wi-fi-e-sicurezza-scoperte-vulnerabilita-in-wpa2/" rel="bookmark" title="Wi-Fi e sicurezza: scoperte vulnerabilità in WPA2">Wi-Fi e sicurezza: scoperte vulnerabilità in WPA2</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59e5d7d495efb" data-td_block_id="td_uid_3_59e5d7d495efb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59e5d7d495efb" data-td_block_id="td_uid_3_59e5d7d495efb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59e5d7d51af00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_59e5d7d51af00" ><script>var block_td_uid_27_59e5d7d51af00 = new tdBlock();
block_td_uid_27_59e5d7d51af00.id = "td_uid_27_59e5d7d51af00";
block_td_uid_27_59e5d7d51af00.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_27_59e5d7d51af00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59e5d7d51af00_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59e5d7d51af00.td_column_number = "3";
block_td_uid_27_59e5d7d51af00.block_type = "td_block_mega_menu";
block_td_uid_27_59e5d7d51af00.post_count = "4";
block_td_uid_27_59e5d7d51af00.found_posts = "3198";
block_td_uid_27_59e5d7d51af00.header_color = "";
block_td_uid_27_59e5d7d51af00.ajax_pagination_infinite_stop = "";
block_td_uid_27_59e5d7d51af00.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_27_59e5d7d51af00);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_59e5d7d51af00" id="td_uid_28_59e5d7d52d86d" data-td_block_id="td_uid_27_59e5d7d51af00" data-td_filter_value="" href="http://www.01net.it/category/cloud/">Tutto</a><a class="mega-menu-sub-cat-td_uid_27_59e5d7d51af00"  id="td_uid_29_59e5d7d52da91" data-td_block_id="td_uid_27_59e5d7d51af00" data-td_filter_value="3173" href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a><a class="mega-menu-sub-cat-td_uid_27_59e5d7d51af00"  id="td_uid_30_59e5d7d52f68d" data-td_block_id="td_uid_27_59e5d7d51af00" data-td_filter_value="3174" href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_27_59e5d7d51af00"  id="td_uid_31_59e5d7d531673" data-td_block_id="td_uid_27_59e5d7d51af00" data-td_filter_value="3175" href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></div></div><div id=td_uid_27_59e5d7d51af00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cloud-iaaa/" rel="bookmark" title="Cloud: cosa aspettarsi dallo IaaS"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Iaas-foto-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Iaas-foto-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Iaas-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Iaas" title="Cloud: cosa aspettarsi dallo IaaS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cloud-iaaa/" rel="bookmark" title="Cloud: cosa aspettarsi dallo IaaS">Cloud: cosa aspettarsi dallo IaaS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/linguaggio-naturale-google/" rel="bookmark" title="Il linguaggio naturale di Google cloud search entra in azienda"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Google_GSuite_Cloud_Search_web-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Google_GSuite_Cloud_Search_web-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Google_GSuite_Cloud_Search_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il linguaggio naturale di Google cloud search entra in azienda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/linguaggio-naturale-google/" rel="bookmark" title="Il linguaggio naturale di Google cloud search entra in azienda">Il linguaggio naturale di Google cloud search entra in azienda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/tutto-paas/" rel="bookmark" title="Tutto quello che c&#8217;è da sapere sul Paas"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tutto quello che c&#8217;è da sapere sul Paas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tutto-paas/" rel="bookmark" title="Tutto quello che c&#8217;è da sapere sul Paas">Tutto quello che c&#8217;è da sapere sul Paas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aruba-global-cloud-data-center/" rel="bookmark" title="Aruba inaugura il Global Cloud Data Center, la sua nuova casa"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Aruba-Taglio-nastro-e1507212267868-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Aruba-Taglio-nastro-e1507212267868-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Aruba-Taglio-nastro-e1507212267868-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aruba Global Cloud Data Center" title="Aruba inaugura il Global Cloud Data Center, la sua nuova casa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aruba-global-cloud-data-center/" rel="bookmark" title="Aruba inaugura il Global Cloud Data Center, la sua nuova casa">Aruba inaugura il Global Cloud Data Center, la sua nuova casa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59e5d7d51af00" data-td_block_id="td_uid_27_59e5d7d51af00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59e5d7d51af00" data-td_block_id="td_uid_27_59e5d7d51af00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_59e5d7d5577d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_59e5d7d5577d3" ><script>var block_td_uid_32_59e5d7d5577d3 = new tdBlock();
block_td_uid_32_59e5d7d5577d3.id = "td_uid_32_59e5d7d5577d3";
block_td_uid_32_59e5d7d5577d3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_59e5d7d5577d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59e5d7d5577d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_59e5d7d5577d3.td_column_number = "3";
block_td_uid_32_59e5d7d5577d3.block_type = "td_block_mega_menu";
block_td_uid_32_59e5d7d5577d3.post_count = "4";
block_td_uid_32_59e5d7d5577d3.found_posts = "590";
block_td_uid_32_59e5d7d5577d3.header_color = "";
block_td_uid_32_59e5d7d5577d3.ajax_pagination_infinite_stop = "";
block_td_uid_32_59e5d7d5577d3.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_32_59e5d7d5577d3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_59e5d7d5577d3" id="td_uid_33_59e5d7d55c05c" data-td_block_id="td_uid_32_59e5d7d5577d3" data-td_filter_value="" href="http://www.01net.it/category/iot/">Tutto</a><a class="mega-menu-sub-cat-td_uid_32_59e5d7d5577d3"  id="td_uid_34_59e5d7d55c15c" data-td_block_id="td_uid_32_59e5d7d5577d3" data-td_filter_value="3176" href="http://www.01net.it/category/iot/case-history-iot/">Case History</a><a class="mega-menu-sub-cat-td_uid_32_59e5d7d5577d3"  id="td_uid_35_59e5d7d55c25b" data-td_block_id="td_uid_32_59e5d7d5577d3" data-td_filter_value="3177" href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_32_59e5d7d5577d3"  id="td_uid_36_59e5d7d55c394" data-td_block_id="td_uid_32_59e5d7d5577d3" data-td_filter_value="3178" href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></div></div><div id=td_uid_32_59e5d7d5577d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/dell-iot-1-miliardo-investimenti-tre-anni/" rel="bookmark" title="Dell Technologies lancia divisione IoT: 1 miliardo di investimenti in tre anni"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/IQTMakingThingsSmarter-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/IQTMakingThingsSmarter-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/IQTMakingThingsSmarter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dell Technologies lancia divisione IoT: 1 miliardo di investimenti in tre anni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/dell-iot-1-miliardo-investimenti-tre-anni/" rel="bookmark" title="Dell Technologies lancia divisione IoT: 1 miliardo di investimenti in tre anni">Dell Technologies lancia divisione IoT: 1 miliardo di investimenti in tre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/vodafone-narrowband-iot/" rel="bookmark" title="Vodafone pianifica la copertura Narrowband IoT in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/02/nb-iot-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/02/nb-iot-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/02/nb-iot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vodafone pianifica la copertura Narrowband IoT in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/vodafone-narrowband-iot/" rel="bookmark" title="Vodafone pianifica la copertura Narrowband IoT in Italia">Vodafone pianifica la copertura Narrowband IoT in Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/mancanza-skill-iot/" rel="bookmark" title="È la mancanza di skill a ostacolare l&#8217;IoT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/12/8615571487_b26a374afd_o-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/12/8615571487_b26a374afd_o-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/12/8615571487_b26a374afd_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="È la mancanza di skill a ostacolare l&#8217;IoT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/mancanza-skill-iot/" rel="bookmark" title="È la mancanza di skill a ostacolare l&#8217;IoT">È la mancanza di skill a ostacolare l&#8217;IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/zebra-rilascia-savanna-piattaforma-per-applicazioni-data-driven/" rel="bookmark" title="Zebra rilascia Savanna, piattaforma per applicazioni data driven"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/08/manufacturing-Zebra-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/08/manufacturing-Zebra-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/08/manufacturing-Zebra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zebra rilascia Savanna, piattaforma per applicazioni data driven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/zebra-rilascia-savanna-piattaforma-per-applicazioni-data-driven/" rel="bookmark" title="Zebra rilascia Savanna, piattaforma per applicazioni data driven">Zebra rilascia Savanna, piattaforma per applicazioni data driven</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_59e5d7d5577d3" data-td_block_id="td_uid_32_59e5d7d5577d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_59e5d7d5577d3" data-td_block_id="td_uid_32_59e5d7d5577d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_59e5d7d57f862_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_59e5d7d57f862" ><script>var block_td_uid_37_59e5d7d57f862 = new tdBlock();
block_td_uid_37_59e5d7d57f862.id = "td_uid_37_59e5d7d57f862";
block_td_uid_37_59e5d7d57f862.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_59e5d7d57f862_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59e5d7d57f862_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59e5d7d57f862.td_column_number = "3";
block_td_uid_37_59e5d7d57f862.block_type = "td_block_mega_menu";
block_td_uid_37_59e5d7d57f862.post_count = "4";
block_td_uid_37_59e5d7d57f862.found_posts = "600";
block_td_uid_37_59e5d7d57f862.header_color = "";
block_td_uid_37_59e5d7d57f862.ajax_pagination_infinite_stop = "";
block_td_uid_37_59e5d7d57f862.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_37_59e5d7d57f862);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_59e5d7d57f862" id="td_uid_38_59e5d7d583a0c" data-td_block_id="td_uid_37_59e5d7d57f862" data-td_filter_value="" href="http://www.01net.it/category/big-data/">Tutto</a><a class="mega-menu-sub-cat-td_uid_37_59e5d7d57f862"  id="td_uid_39_59e5d7d583acb" data-td_block_id="td_uid_37_59e5d7d57f862" data-td_filter_value="3170" href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a><a class="mega-menu-sub-cat-td_uid_37_59e5d7d57f862"  id="td_uid_40_59e5d7d583bb4" data-td_block_id="td_uid_37_59e5d7d57f862" data-td_filter_value="3171" href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_37_59e5d7d57f862"  id="td_uid_41_59e5d7d583ca5" data-td_block_id="td_uid_37_59e5d7d57f862" data-td_filter_value="3172" href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></div></div><div id=td_uid_37_59e5d7d57f862 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/data-architecture/" rel="bookmark" title="Come ridisegnare la data architecture aziendale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/database-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/database-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/database-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come ridisegnare la data architecture aziendale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/data-architecture/" rel="bookmark" title="Come ridisegnare la data architecture aziendale">Come ridisegnare la data architecture aziendale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ceo-suse-nils-brauckmann/" rel="bookmark" title="Intervista al ceo di Suse, Nils Brauckmann"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/Suse-Nils-Brauckmann-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/Suse-Nils-Brauckmann-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/Suse-Nils-Brauckmann-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intervista al ceo di Suse, Nils Brauckmann"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ceo-suse-nils-brauckmann/" rel="bookmark" title="Intervista al ceo di Suse, Nils Brauckmann">Intervista al ceo di Suse, Nils Brauckmann</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/fintech/" rel="bookmark" title="Fintech: come si fa innovazione nel settore finanziario"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/04/analisi-mercato-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/04/analisi-mercato-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/04/analisi-mercato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fintech: come si fa innovazione nel settore finanziario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fintech/" rel="bookmark" title="Fintech: come si fa innovazione nel settore finanziario">Fintech: come si fa innovazione nel settore finanziario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/identita-digitale-blockchain/" rel="bookmark" title="Identità digitale su blockchain, si entra nel vivo"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/blockchain-identita-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/blockchain-identita-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/blockchain-identita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Identità digitale su blockchain, si entra nel vivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/identita-digitale-blockchain/" rel="bookmark" title="Identità digitale su blockchain, si entra nel vivo">Identità digitale su blockchain, si entra nel vivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59e5d7d57f862" data-td_block_id="td_uid_37_59e5d7d57f862"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59e5d7d57f862" data-td_block_id="td_uid_37_59e5d7d57f862"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_59e5d7d5a4ef0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_59e5d7d5a4ef0" ><script>var block_td_uid_42_59e5d7d5a4ef0 = new tdBlock();
block_td_uid_42_59e5d7d5a4ef0.id = "td_uid_42_59e5d7d5a4ef0";
block_td_uid_42_59e5d7d5a4ef0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2987","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_42_59e5d7d5a4ef0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_59e5d7d5a4ef0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_59e5d7d5a4ef0.td_column_number = "3";
block_td_uid_42_59e5d7d5a4ef0.block_type = "td_block_mega_menu";
block_td_uid_42_59e5d7d5a4ef0.post_count = "5";
block_td_uid_42_59e5d7d5a4ef0.found_posts = "197";
block_td_uid_42_59e5d7d5a4ef0.header_color = "";
block_td_uid_42_59e5d7d5a4ef0.ajax_pagination_infinite_stop = "";
block_td_uid_42_59e5d7d5a4ef0.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_42_59e5d7d5a4ef0);
</script><div id=td_uid_42_59e5d7d5a4ef0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/qwant-privacy-italia/" rel="bookmark" title="Qwant, il motore di ricerca che rispetta la privacy apre in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-10-alle-11.42.49-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-10-alle-11.42.49-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-10-alle-11.42.49-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qwant, il motore di ricerca che rispetta la privacy apre in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/qwant-privacy-italia/" rel="bookmark" title="Qwant, il motore di ricerca che rispetta la privacy apre in Italia">Qwant, il motore di ricerca che rispetta la privacy apre in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/treno-paga-smartphone/" rel="bookmark" title="Il treno si paga con lo smartphone: accordo Satispay-Trenord"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Payment_Satispay_Trenord2-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Payment_Satispay_Trenord2-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Payment_Satispay_Trenord2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il treno si paga con lo smartphone: accordo Satispay-Trenord"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/treno-paga-smartphone/" rel="bookmark" title="Il treno si paga con lo smartphone: accordo Satispay-Trenord">Il treno si paga con lo smartphone: accordo Satispay-Trenord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ikea-fa-arredare-la-casa-con-la-realta-aumentata/" rel="bookmark" title="Ikea fa arredare la casa con la realtà aumentata"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/IKEA-place-casa-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/IKEA-place-casa-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/IKEA-place-casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ikea fa arredare la casa con la realtà aumentata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ikea-fa-arredare-la-casa-con-la-realta-aumentata/" rel="bookmark" title="Ikea fa arredare la casa con la realtà aumentata">Ikea fa arredare la casa con la realtà aumentata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/circle-pay-italia/" rel="bookmark" title="Circle Pay arriva anche in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/Circle_IT_phone_2-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/Circle_IT_phone_2-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/Circle_IT_phone_2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circle Pay arriva anche in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/circle-pay-italia/" rel="bookmark" title="Circle Pay arriva anche in Italia">Circle Pay arriva anche in Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/netgear-insight-gestire-rete/" rel="bookmark" title="Netgear Insight, l&#8217;app che fa gestire la rete da dovunque"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/Netgear-Insight-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/Netgear-Insight-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/Netgear-Insight-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Netgear Insight" title="Netgear Insight, l&#8217;app che fa gestire la rete da dovunque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/netgear-insight-gestire-rete/" rel="bookmark" title="Netgear Insight, l&#8217;app che fa gestire la rete da dovunque">Netgear Insight, l&#8217;app che fa gestire la rete da dovunque</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_59e5d7d5a4ef0" data-td_block_id="td_uid_42_59e5d7d5a4ef0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_59e5d7d5a4ef0" data-td_block_id="td_uid_42_59e5d7d5a4ef0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_59e5d7d5ac724_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_59e5d7d5ac724" ><script>var block_td_uid_43_59e5d7d5ac724 = new tdBlock();
block_td_uid_43_59e5d7d5ac724.id = "td_uid_43_59e5d7d5ac724";
block_td_uid_43_59e5d7d5ac724.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_59e5d7d5ac724_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_59e5d7d5ac724_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_59e5d7d5ac724.td_column_number = "3";
block_td_uid_43_59e5d7d5ac724.block_type = "td_block_mega_menu";
block_td_uid_43_59e5d7d5ac724.post_count = "5";
block_td_uid_43_59e5d7d5ac724.found_posts = "2251";
block_td_uid_43_59e5d7d5ac724.header_color = "";
block_td_uid_43_59e5d7d5ac724.ajax_pagination_infinite_stop = "";
block_td_uid_43_59e5d7d5ac724.max_num_pages = "451";
tdBlocksArray.push(block_td_uid_43_59e5d7d5ac724);
</script><div id=td_uid_43_59e5d7d5ac724 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/assistente-virtuale-netapp-elio/" rel="bookmark" title="L&#8217;assistente virtuale di NetApp si chiama Elio"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Elio-NetApp-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Elio-NetApp-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Elio-NetApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;assistente virtuale di NetApp si chiama Elio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/assistente-virtuale-netapp-elio/" rel="bookmark" title="L&#8217;assistente virtuale di NetApp si chiama Elio">L&#8217;assistente virtuale di NetApp si chiama Elio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/costi-nascosti-erp/" rel="bookmark" title="Come scovare i costi nascosti di un sistema Erp"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/costi-nascosti-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/costi-nascosti-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/costi-nascosti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come scovare i costi nascosti di un sistema Erp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/costi-nascosti-erp/" rel="bookmark" title="Come scovare i costi nascosti di un sistema Erp">Come scovare i costi nascosti di un sistema Erp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/onda-digitalizzazione-san-benedetto-del-tronto/" rel="bookmark" title="L&#8217;onda della digitalizzazione ha toccato San Benedetto del Tronto"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-13-alle-12.41.13-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-13-alle-12.41.13-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-13-alle-12.41.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="digitalizzazione" title="L&#8217;onda della digitalizzazione ha toccato San Benedetto del Tronto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/onda-digitalizzazione-san-benedetto-del-tronto/" rel="bookmark" title="L&#8217;onda della digitalizzazione ha toccato San Benedetto del Tronto">L&#8217;onda della digitalizzazione ha toccato San Benedetto del Tronto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/tco-roi-erp/" rel="bookmark" title="Dal Tco al Roi: perchè conviene usare un Erp"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/erp_roi-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/erp_roi-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/erp_roi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dal Tco al Roi: perchè conviene usare un Erp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tco-roi-erp/" rel="bookmark" title="Dal Tco al Roi: perchè conviene usare un Erp">Dal Tco al Roi: perchè conviene usare un Erp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/milano-polo-ricerca-sviluppo-per-il-customer-management/" rel="bookmark" title="A Milano il polo di ricerca e sviluppo per il customer management"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/customer-loyalty-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/customer-loyalty-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/customer-loyalty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Milano il polo di ricerca e sviluppo per il customer management"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/milano-polo-ricerca-sviluppo-per-il-customer-management/" rel="bookmark" title="A Milano il polo di ricerca e sviluppo per il customer management">A Milano il polo di ricerca e sviluppo per il customer&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_59e5d7d5ac724" data-td_block_id="td_uid_43_59e5d7d5ac724"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_59e5d7d5ac724" data-td_block_id="td_uid_43_59e5d7d5ac724"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.01net.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Soluzioni" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/soluzioni-apps/">
                                  <span itemprop="name">Soluzioni</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Retail" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/soluzioni-apps/retail/">
                                  <span itemprop="name">Retail</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Conoscere le filiere agricole con la realtà virtuale</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017596616" class="post-9017596616 post type-post status-publish format-standard has-post-thumbnail hentry category-agricoltura category-featured-livello-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a></li><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Conoscere le filiere agricole con la realtà virtuale</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T09:04:36+00:00" >17 ottobre 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoscere+le+filiere+agricole+con+la+realt%C3%A0+virtuale&url=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F&via=01netIT"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/mcdonalds-filiere-agricole/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F&title=Conoscere+le+filiere+agricole+con+la+realt%C3%A0+virtuale&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
					<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/mcdonalds-filiere-agricole/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds.jpg&description=Fino al 21 ottobre in Corso Vittorio Emanuele una postazione con visori consentirà di esplorare le aziende agricole fornitrici di McDonald's" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conoscere+le+filiere+agricole+con+la+realt%C3%A0+virtuale%20-%20http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-696x464.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-696x464.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-150x100.jpg 150w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-300x200.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-768x512.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-1024x682.jpg 1024w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-1068x712.jpg 1068w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds-630x420.jpg 630w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="agricole" title="McDonald's filiere agricole"/></div>
        <p>Chi pu&ograve; dire di conoscere veramente come funzionano le <strong>filiere agricole</strong> e come e quando arrivano le loro produzioni a realizzare ci&ograve; che mangiamo quotidianamente? Ma anche, cosa vuol dire oggi per un giovane fare l&rsquo;agricoltore? Oppure, quali saranno le sfide dell&rsquo;agricoltura del futuro?</p>
<p>A tutte queste domande vuole rispondere <strong>McDonald&rsquo;s</strong> attraverso la sua nuova iniziativa che si tiene <strong>a</strong> Milano in Corso Vittorio Emanuele fino a <strong>sabato 21 ottobr</strong>e.</p>
<p>All&rsquo;altezza di Piazza San Carlo &egrave; stata allestita una <strong>postazione</strong> in cui sono disponibili dei <strong>visori 4D</strong> di realt&agrave; virtuale per immergersi in alcune delle aziende agricole fornitrici di McDonald&rsquo;s Italia.</p>
<p>Gli <strong>adulti</strong> possono cos&igrave; scoprire come vengono prodotti gli ingredienti utilizzati nei ristoranti McDonald&rsquo;s e i bambini possono divertirsi con giochi interattivi.</p>
<p>A fare da guida nelle aziende agricole saranno i fornitori di McDonald&rsquo;s: protagonisti dei video sono infatti alcuni dei giovani agricoltori selezionati attraverso il progetto &ldquo;<strong>Fattore Futuro</strong>&rdquo;.</p>
<p>&ldquo;<a href="https://www.mcdonalds.it/qualita/fattore-futuro" target="_blank" rel="noopener noreferrer">Fattore Futuro</a>&rdquo; &egrave; un progetto di McDonald&rsquo;s nato con l&rsquo;obiettivo di accompagnare e aiutare i giovani agricoltori nello sviluppo delle loro aziende.</p>
<p>Con il Patrocinio del <a href="https://www.politicheagricole.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/202" target="_blank" rel="noopener noreferrer">Ministero</a> delle Politiche Agricole Alimentari e Forestali, l&rsquo;iniziativa offre a venti giovani agricoltori italiani un contratto di fornitura triennale con McDonald&rsquo;s Italia.</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017596616" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017596616" data-viewnumber="10000018-TCPID9017596616" data-pagination='{"id":"10000018","base_permalink":"/mcdonalds-filiere-agricole/?wpv_view_count=10000018-TCPID9017596616&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/mcdonalds-filiere-agricole/?wpv_view_count=10000018-TCPID9017596616">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoscere+le+filiere+agricole+con+la+realt%C3%A0+virtuale&url=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F&via=01netIT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/mcdonalds-filiere-agricole/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F&title=Conoscere+le+filiere+agricole+con+la+realt%C3%A0+virtuale&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
				<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/mcdonalds-filiere-agricole/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds.jpg&description=Fino al 21 ottobre in Corso Vittorio Emanuele una postazione con visori consentirà di esplorare le aziende agricole fornitrici di McDonald's" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conoscere+le+filiere+agricole+con+la+realt%C3%A0+virtuale%20-%20http%3A%2F%2Fwww.01net.it%2Fmcdonalds-filiere-agricole%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/mcdonalds-filiere-agricole/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.01net.it/mcdonalds-filiere-agricole/" data-text="Conoscere le filiere agricole con la realtà virtuale" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.01net.it/author/dcolombo/">Dario Colombo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dario Colombo"></span><meta itemprop="datePublished" content="2017-10-17T09:04:36+00:00"><meta itemprop="dateModified" content="2017-10-16T18:10:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/mcdonalds-filiere-agricole/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Conoscere le filiere agricole con la realtà virtuale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Visore-McDonalds.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mcdonalds-filiere-agricole/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017596616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_46_59e5d7d5d51d4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_59e5d7d5d51d4" ><div class="td_mod_wrap"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_59e5d7cad1a3c' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/920220711888871424">42m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>.<a href='https://twitter.com/intent/user?user_id=428205450' title='Giovanni' lang='it' target="_blank" >@GiovanniPassoni</a> di Velp Scientifica: siamo una Pmi che fa IoT con Sap Leonardo perchè coerente con sistemi Erp e Crm
<a href="https://twitter.com/search?q=%23SAPforum&amp;src=hash" title="#SAPforum" target="_blank"  class="rtw_hashtag_link">#SAPforum</a> <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=920220711888871424' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=920220711888871424' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=920220711888871424' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/920216887790899200">57m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>.<a href='https://twitter.com/intent/user?user_id=323319539' title='Lamborghini' lang='it' target="_blank" >@Lamborghini</a> con <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> Ha fatto un MES che serve una fabbrica trasparente, interconnessa, un sistema unico in cloud
<a href="https://twitter.com/search?q=%23SAPforum&amp;src=hash" title="#SAPforum" target="_blank"  class="rtw_hashtag_link">#SAPforum</a> <a href='https://t.co/1VTDPOAtD8' title='https://twitter.com/01netIT/status/920216887790899200/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/1VTDPOAtD8</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=920216887790899200' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=920216887790899200' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=920216887790899200' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/920216323652771840">59m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Innovazione per <a href='https://twitter.com/intent/user?user_id=323319539' title='Lamborghini' lang='it' target="_blank" >@Lamborghini</a> è fare un game changer, il Suv, con la digitalizzazione dei processi produttivi
<a href="https://twitter.com/search?q=%23SAPforum&amp;src=hash" title="#SAPforum" target="_blank"  class="rtw_hashtag_link">#SAPforum</a> <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> <a href='https://t.co/ia5QFF3w8H' title='https://twitter.com/01netIT/status/920216323652771840/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/ia5QFF3w8H</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=920216323652771840' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=920216323652771840' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=920216323652771840' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/920212873065967616">1h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>I leader della trasformazione digitale mettono intelligenza artificiale anche nei processi tradizionali
<a href='https://twitter.com/intent/user?user_id=788672188379435008' title='Luisa Arienti' lang='it' target="_blank" >@luisa_arienti</a> <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> <a href="https://twitter.com/search?q=%23SAPforum&amp;src=hash" title="#SAPforum" target="_blank"  class="rtw_hashtag_link">#SAPforum</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=920212873065967616' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=920212873065967616' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=920212873065967616' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/920212265424564224">1h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Nelle aziende che sanno fare trasformazione digitale i dati hanno valore quando nel Crm producono insight attivi
<a href='https://twitter.com/intent/user?user_id=788672188379435008' title='Luisa Arienti' lang='it' target="_blank" >@luisa_arienti</a> <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> <a href='https://t.co/bV6Fc83SCg' title='https://twitter.com/01netIT/status/920212265424564224/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/bV6Fc83SCg</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=920212265424564224' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=920212265424564224' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=920212265424564224' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/920211320452022272">1h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>I 4 fattori che contraddistinguono i leader della trasformazione digitale
<a href="https://twitter.com/search?q=%23SAPforum&amp;src=hash" title="#SAPforum" target="_blank"  class="rtw_hashtag_link">#SAPforum</a> <a href='https://t.co/WsPEF9Z6y2' title='https://twitter.com/01netIT/status/920211320452022272/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/WsPEF9Z6y2</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=920211320452022272' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=920211320452022272' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=920211320452022272' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/920209176198111232">1h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>È tempo di digital infinity: il framework di <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> 
<a href="https://twitter.com/search?q=%23SAPforum&amp;src=hash" title="#SAPforum" target="_blank"  class="rtw_hashtag_link">#SAPforum</a> <a href='https://t.co/TeFMTYKXrU' title='https://twitter.com/01netIT/status/920209176198111232/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/TeFMTYKXrU</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=920209176198111232' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=920209176198111232' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=920209176198111232' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/919946400900812800">19h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Come sono fatte le nuove stampanti A3 per le <a href="https://twitter.com/search?q=%23PMI&amp;src=hash" title="#PMI" target="_blank"  class="rtw_hashtag_link">#PMI</a> di <a href='https://twitter.com/intent/user?user_id=42588992' title='Lexmark Italia' lang='it' target="_blank" >@LexmarkITA</a> 
<a href='https://t.co/X2CdIvXvPx' title='https://www.01net.it/stampanti-a3-lexmark-pmi/' target="_blank"  class='rtw_url_link'>01net.it/stampanti-a3-l…</a>
cc <a href='https://twitter.com/intent/user?user_id=260148683' title='AxiCom_Italy' lang='it' target="_blank" >@AxiCom_Italy</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=919946400900812800' title='Risposta' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=919946400900812800' title='Retweet' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=919946400900812800' title='Preferiti' lang='it' target="_blank" ><img src='https://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_48_59e5d7d5d6ba5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_59e5d7d5d6ba5" ><script>var block_td_uid_48_59e5d7d5d6ba5 = new tdBlock();
block_td_uid_48_59e5d7d5d6ba5.id = "td_uid_48_59e5d7d5d6ba5";
block_td_uid_48_59e5d7d5d6ba5.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"speciale","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Speciale","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_59e5d7d5d6ba5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_59e5d7d5d6ba5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_59e5d7d5d6ba5.td_column_number = "1";
block_td_uid_48_59e5d7d5d6ba5.block_type = "td_block_2";
block_td_uid_48_59e5d7d5d6ba5.post_count = "1";
block_td_uid_48_59e5d7d5d6ba5.found_posts = "3";
block_td_uid_48_59e5d7d5d6ba5.header_color = "#";
block_td_uid_48_59e5d7d5d6ba5.ajax_pagination_infinite_stop = "";
block_td_uid_48_59e5d7d5d6ba5.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_48_59e5d7d5d6ba5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Speciale</span></h4></div><div id=td_uid_48_59e5d7d5d6ba5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori"><img width="324" height="160" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg 324w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="5G aziende" title="5G: le mosse di aziende e operatori"/></a></div>                <a href="http://www.01net.it/category/prodotti/networking/" class="td-post-category">Networking</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori">5G: le mosse di aziende e operatori</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-29T08:11:10+00:00" >29 luglio 2017</time></span>                            </div>


            <div class="td-excerpt">
                A che punto è il 5G in Italia? Ne abbiamo parlato con chi lo dovrà implementare. C'è tutto: investimenti, certezze, dubbi, speranze.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_49_59e5d7d5d8ce6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_59e5d7d5d8ce6" ><script>var block_td_uid_49_59e5d7d5d8ce6 = new tdBlock();
block_td_uid_49_59e5d7d5d8ce6.id = "td_uid_49_59e5d7d5d8ce6";
block_td_uid_49_59e5d7d5d8ce6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2832","category_ids":"","custom_title":"Trend","custom_url":"\/category\/trend","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_59e5d7d5d8ce6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_59e5d7d5d8ce6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_59e5d7d5d8ce6.td_column_number = "1";
block_td_uid_49_59e5d7d5d8ce6.block_type = "td_block_7";
block_td_uid_49_59e5d7d5d8ce6.post_count = "3";
block_td_uid_49_59e5d7d5d8ce6.found_posts = "28";
block_td_uid_49_59e5d7d5d8ce6.header_color = "#";
block_td_uid_49_59e5d7d5d8ce6.ajax_pagination_infinite_stop = "";
block_td_uid_49_59e5d7d5d8ce6.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_49_59e5d7d5d8ce6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/category/trend" class="td-pulldown-size">Trend</a></h4></div><div id=td_uid_49_59e5d7d5d8ce6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/surf-the-change-tour-digitale/" rel="bookmark" title="Surf The Change Tour, la trasformazione digitale percorre l&#8217;Italia"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-11-alle-08.20.46-100x70.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-11-alle-08.20.46-100x70.png 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Schermata-2017-10-11-alle-08.20.46-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Surf The Change Tour, la trasformazione digitale percorre l&#8217;Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/surf-the-change-tour-digitale/" rel="bookmark" title="Surf The Change Tour, la trasformazione digitale percorre l&#8217;Italia">Surf The Change Tour, la trasformazione digitale percorre l&#8217;Italia</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/gestione-dimpresa/" class="td-post-category">Gestione d'impresa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T08:08:58+00:00" >11 ottobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ibm Research: tutte le innovazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni">Ibm Research: tutte le innovazioni</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-focus/" class="td-post-category">01net Focus</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T08:30:53+00:00" >6 ottobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/microservizi-container/" rel="bookmark" title="Perché microservizi e container saranno la regola"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/microservizi-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/microservizi-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/microservizi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perché microservizi e container saranno la regola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/microservizi-container/" rel="bookmark" title="Perché microservizi e container saranno la regola">Perché microservizi e container saranno la regola</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/trend/" class="td-post-category">Trend</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T10:39:40+00:00" >28 settembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_50_59e5d7d5e22f7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_59e5d7d5e22f7" ><h4 class="block-title"><span class="td-pulldown-size">Facebook</span></h4><div class="td_mod_wrap"><div class="cff-wrapper"><div id="cff" data-char="200" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">
	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>
       
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per garantire le funzionalità del sito e per offrirti una migliore esperienza di navigazione. Continuando ne accetti l'utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=2018702531" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/aggiornamento-windows-10-istruzioni/" rel="bookmark" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aggiornamento-windows-10-istruzioni/" rel="bookmark" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso">Aggiornamento di Windows 10, istruzioni per l&#8217;uso</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/software/" class="td-post-category">Software</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T12:01:39+00:00" >17 ottobre 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59e5d7d637bde
    -->

    		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"5b3390201b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/zu-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.01net.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '197230aab7' };</script>
	    
</body>
</html>