Nuove vulnerabilità per Ie 6.0

Cinque vulnerabilità sono state identificate in Microsoft Internet Explorer.

27 novembre 2003 Una serie di nuove vulnerabilità sono state identificate in Microsoft Internet Explorer. Le cinque vulnerabilità, che possono permettere agli hacker di attaccare i pc accedendo ai dati contenuti, sono state rilevate nella versione 6.0. Per mettersi al riparo dal problema, si deve disabilitare l'Active Scripting. Microsoft intanto sta lavorando al rilascio di un fix nel update di sicurezza del prossimo mese.

LASCIA UN COMMENTO

Please enter your comment!
Please enter your name here