<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Netgear, cinque livelli di sicurezza per i dati aziendali | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17.png" /><meta name="author" content="Fabrizio Pincelli">
<link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Doug Cheung, Senior PLM per il network storage di Netgear, ci racconta come la società affronta i temi del backup e della videosorveglianza"/>
<link rel="canonical" href="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Netgear, cinque livelli di sicurezza per i dati aziendali | 01net" />
<meta property="og:description" content="Doug Cheung, Senior PLM per il network storage di Netgear, ci racconta come la società affronta i temi del backup e della videosorveglianza" />
<meta property="og:url" content="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="Backup" />
<meta property="article:tag" content="Disaster recovery" />
<meta property="article:tag" content="Milestone" />
<meta property="article:tag" content="Netgear" />
<meta property="article:tag" content="sicurezza" />
<meta property="article:tag" content="Videosorveglianza" />
<meta property="article:section" content="Storage" />
<meta property="article:published_time" content="2017-12-12T18:56:53+01:00" />
<meta property="article:modified_time" content="2017-12-12T23:28:49+01:00" />
<meta property="og:updated_time" content="2017-12-12T23:28:49+01:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17.png" />
<meta property="og:image:width" content="1052" />
<meta property="og:image:height" content="706" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.01net.it\/","name":"01net","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.01net.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Netgear, cinque livelli di sicurezza per i dati aziendali Feed dei commenti" href="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.01net.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMaven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C700%7CRoboto+Slab%3A300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/main-npc.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='zu-ie8-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-colori-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/colori.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-tablepress-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/tablepress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-js.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/zu-newspaper/js/uti.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017598454' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Fabrizio Pincelli',
        'dimension2': '2017/12/12',
        'dimension3': 'Featured livello 2',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = 'http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.01net.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1eca7fe0ef&wpp_id=9017598454';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.01net.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Maven Pro";
	font-weight:normal;
	
    }
    
    .td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN GADWP v5.0 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Fabrizio Pincelli');
  ga('set', 'dimension1', 'Featured livello 2');
  ga('set', 'dimension3', 'Backup, Disaster recovery, Milestone, Netgear, sicurezza, Videosorveglianza');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/client/">Client</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/server/">Server</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/case-history-iot/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017577395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="td-header-wrap td-header-style-8">
	<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div></div>
<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.01net.it/">
            <img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
            <span class="td-visual-hidden">01net</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015" class="top-header-menu"><li id="menu-item-9017577385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577385"><a href="http://www.01net.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9017577590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9017577590"><a href="http://www.01net.it/le-guide/">Le guide</a>
<ul class="sub-menu">
	<li id="menu-item-9017577591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577591"><a href="http://www.01net.it/category/01net-focus/">01net Focus</a></li>
	<li id="menu-item-9017577593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577593"><a href="http://www.01net.it/category/01net-guide/">01net Guide</a></li>
	<li id="menu-item-9017580605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017580605"><a href="http://www.01net.it/category/trend/">Trend</a></li>
</ul>
</li>
<li id="menu-item-9017577386" class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-9017577386"><a href="http://www.01net.it/type/video/">Video</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a313c36c92e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a313c36c92e4" ><script>var block_td_uid_2_5a313c36c92e4 = new tdBlock();
block_td_uid_2_5a313c36c92e4.id = "td_uid_2_5a313c36c92e4";
block_td_uid_2_5a313c36c92e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3179","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5a313c36c92e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a313c36c92e4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a313c36c92e4.td_column_number = "3";
block_td_uid_2_5a313c36c92e4.block_type = "td_block_mega_menu";
block_td_uid_2_5a313c36c92e4.post_count = "5";
block_td_uid_2_5a313c36c92e4.found_posts = "38370";
block_td_uid_2_5a313c36c92e4.header_color = "";
block_td_uid_2_5a313c36c92e4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a313c36c92e4.max_num_pages = "7674";
tdBlocksArray.push(block_td_uid_2_5a313c36c92e4);
</script><div id=td_uid_2_5a313c36c92e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/fusione-italtel-exprivia-governo/" rel="bookmark" title="La fusione Italtel Exprivia presentata al governo"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La fusione Italtel Exprivia presentata al governo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fusione-italtel-exprivia-governo/" rel="bookmark" title="La fusione Italtel Exprivia presentata al governo">La fusione Italtel Exprivia presentata al governo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/apple-ha-comprato-shazam/" rel="bookmark" title="Apple ha comprato Shazam, per la musica ma anche per la realtà aumentata"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/shazam-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/shazam-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/shazam-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="App Shazam" title="Apple ha comprato Shazam, per la musica ma anche per la realtà aumentata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/apple-ha-comprato-shazam/" rel="bookmark" title="Apple ha comprato Shazam, per la musica ma anche per la realtà aumentata">Apple ha comprato Shazam, per la musica ma anche per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/var-group-monitoraggio-predittivo/" rel="bookmark" title="Var Group investe in monitoraggio predittivo con Var ITT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Generica_industria40_2_ottobre17-950x633-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Generica_industria40_2_ottobre17-950x633-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/Generica_industria40_2_ottobre17-950x633-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Var Group investe in monitoraggio predittivo con Var ITT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/var-group-monitoraggio-predittivo/" rel="bookmark" title="Var Group investe in monitoraggio predittivo con Var ITT">Var Group investe in monitoraggio predittivo con Var ITT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/pmi-centro-nord/" rel="bookmark" title="Torna il sole su Pmi e startup del Centro-Nord"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/pmi-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/pmi-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/pmi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torna il sole su Pmi e startup del Centro-Nord"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/pmi-centro-nord/" rel="bookmark" title="Torna il sole su Pmi e startup del Centro-Nord">Torna il sole su Pmi e startup del Centro-Nord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/retail-dematerializzazione-teamsystem/" rel="bookmark" title="Retail e dematerializzazione ambiti di investimento di TeamSystem"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-05-alle-08.35.18-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-05-alle-08.35.18-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-05-alle-08.35.18-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retail e dematerializzazione ambiti di investimento di TeamSystem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/retail-dematerializzazione-teamsystem/" rel="bookmark" title="Retail e dematerializzazione ambiti di investimento di TeamSystem">Retail e dematerializzazione ambiti di investimento di TeamSystem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a313c36c92e4" data-td_block_id="td_uid_2_5a313c36c92e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a313c36c92e4" data-td_block_id="td_uid_2_5a313c36c92e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a313c36e0cfb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a313c36e0cfb" ><script>var block_td_uid_3_5a313c36e0cfb = new tdBlock();
block_td_uid_3_5a313c36e0cfb.id = "td_uid_3_5a313c36e0cfb";
block_td_uid_3_5a313c36e0cfb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3182","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5a313c36e0cfb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a313c36e0cfb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a313c36e0cfb.td_column_number = "3";
block_td_uid_3_5a313c36e0cfb.block_type = "td_block_mega_menu";
block_td_uid_3_5a313c36e0cfb.post_count = "4";
block_td_uid_3_5a313c36e0cfb.found_posts = "13077";
block_td_uid_3_5a313c36e0cfb.header_color = "";
block_td_uid_3_5a313c36e0cfb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a313c36e0cfb.max_num_pages = "3270";
tdBlocksArray.push(block_td_uid_3_5a313c36e0cfb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a313c36e0cfb" id="td_uid_4_5a313c36e7d40" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="" href="http://www.01net.it/category/prodotti/">Tutto</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_5_5a313c36e7e85" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3216" href="http://www.01net.it/category/prodotti/case-history/">Case History</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_6_5a313c36e7fb3" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3183" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_7_5a313c36e80ce" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3184" href="http://www.01net.it/category/prodotti/hardware/client/">Client</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_8_5a313c36e822a" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3185" href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_9_5a313c36e838a" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3186" href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_10_5a313c36e84eb" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3187" href="http://www.01net.it/category/prodotti/hardware/server/">Server</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_11_5a313c36e865a" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="20" href="http://www.01net.it/category/prodotti/mobile/">Mobile</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_12_5a313c36e875d" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3180" href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_13_5a313c36e88a5" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3181" href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_14_5a313c36e89ee" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3188" href="http://www.01net.it/category/prodotti/networking/">Networking</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_15_5a313c36e9c84" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3189" href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_16_5a313c36eae15" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3190" href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_17_5a313c36eafca" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="19" href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_18_5a313c36eb0e1" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3192" href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_19_5a313c36eb22c" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3193" href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_20_5a313c36eb382" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3194" href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_21_5a313c36eb4e6" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="2876" href="http://www.01net.it/category/prodotti/software/">Software</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_22_5a313c36eb5fa" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3195" href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_23_5a313c36eb763" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3196" href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_24_5a313c36eb8b4" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3197" href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_25_5a313c36eba05" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3198" href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a><a class="mega-menu-sub-cat-td_uid_3_5a313c36e0cfb"  id="td_uid_26_5a313c36ebb4f" data-td_block_id="td_uid_3_5a313c36e0cfb" data-td_filter_value="3191" href="http://www.01net.it/category/prodotti/storage/">Storage</a></div></div><div id=td_uid_3_5a313c36e0cfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/chatbot-app/" rel="bookmark" title="Con i chatbot futuro a rischio per le app"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/chatbot-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/chatbot-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/chatbot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="chatbot" title="Con i chatbot futuro a rischio per le app"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/chatbot-app/" rel="bookmark" title="Con i chatbot futuro a rischio per le app">Con i chatbot futuro a rischio per le app</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/acquisti-online-sicuri-consigli/" rel="bookmark" title="Cinque consigli per fare acquisti online sicuri"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/11/ecommerce_natale-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/11/ecommerce_natale-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/11/ecommerce_natale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinque consigli per fare acquisti online sicuri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/acquisti-online-sicuri-consigli/" rel="bookmark" title="Cinque consigli per fare acquisti online sicuri">Cinque consigli per fare acquisti online sicuri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/blockchain-manufacturing/" rel="bookmark" title="Blockchain come soluzione per il manufacturing"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Blockchain-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Blockchain-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Blockchain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blockchain come soluzione per il manufacturing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/blockchain-manufacturing/" rel="bookmark" title="Blockchain come soluzione per il manufacturing">Blockchain come soluzione per il manufacturing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/" rel="bookmark" title="Netgear, cinque livelli di sicurezza per i dati aziendali"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Netgear RedyNAS" title="Netgear, cinque livelli di sicurezza per i dati aziendali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/" rel="bookmark" title="Netgear, cinque livelli di sicurezza per i dati aziendali">Netgear, cinque livelli di sicurezza per i dati aziendali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a313c36e0cfb" data-td_block_id="td_uid_3_5a313c36e0cfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a313c36e0cfb" data-td_block_id="td_uid_3_5a313c36e0cfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5a313c3751b6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5a313c3751b6e" ><script>var block_td_uid_27_5a313c3751b6e = new tdBlock();
block_td_uid_27_5a313c3751b6e.id = "td_uid_27_5a313c3751b6e";
block_td_uid_27_5a313c3751b6e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_27_5a313c3751b6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a313c3751b6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a313c3751b6e.td_column_number = "3";
block_td_uid_27_5a313c3751b6e.block_type = "td_block_mega_menu";
block_td_uid_27_5a313c3751b6e.post_count = "4";
block_td_uid_27_5a313c3751b6e.found_posts = "3219";
block_td_uid_27_5a313c3751b6e.header_color = "";
block_td_uid_27_5a313c3751b6e.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a313c3751b6e.max_num_pages = "805";
tdBlocksArray.push(block_td_uid_27_5a313c3751b6e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5a313c3751b6e" id="td_uid_28_5a313c3756e5c" data-td_block_id="td_uid_27_5a313c3751b6e" data-td_filter_value="" href="http://www.01net.it/category/cloud/">Tutto</a><a class="mega-menu-sub-cat-td_uid_27_5a313c3751b6e"  id="td_uid_29_5a313c3759184" data-td_block_id="td_uid_27_5a313c3751b6e" data-td_filter_value="3173" href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a><a class="mega-menu-sub-cat-td_uid_27_5a313c3751b6e"  id="td_uid_30_5a313c375a3a1" data-td_block_id="td_uid_27_5a313c3751b6e" data-td_filter_value="3174" href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_27_5a313c3751b6e"  id="td_uid_31_5a313c375a599" data-td_block_id="td_uid_27_5a313c3751b6e" data-td_filter_value="3175" href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></div></div><div id=td_uid_27_5a313c3751b6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/tim-marketplace-cloud-pmi/" rel="bookmark" title="TIM apre un marketplace su cloud per le PMI"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TIM apre un marketplace su cloud per le PMI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tim-marketplace-cloud-pmi/" rel="bookmark" title="TIM apre un marketplace su cloud per le PMI">TIM apre un marketplace su cloud per le PMI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/microsoft-sap-cloud/" rel="bookmark" title="Microsoft e Sap integrano le offerte cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/08/private-cloud-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/08/private-cloud-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/08/private-cloud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Microsoft e Sap integrano le offerte cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/microsoft-sap-cloud/" rel="bookmark" title="Microsoft e Sap integrano le offerte cloud">Microsoft e Sap integrano le offerte cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/come-migrare-cloud/" rel="bookmark" title="Migrare al cloud: gli errori da non commettere"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/cloud_mano-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/cloud_mano-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/cloud_mano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Migrare al cloud: gli errori da non commettere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/come-migrare-cloud/" rel="bookmark" title="Migrare al cloud: gli errori da non commettere">Migrare al cloud: gli errori da non commettere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aws/" rel="bookmark" title="AWS: tutte le novità in diretta da Las Vegas"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-30-alle-02.33.36-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-30-alle-02.33.36-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-30-alle-02.33.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="AWS Andy Jessy" title="AWS: tutte le novità in diretta da Las Vegas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aws/" rel="bookmark" title="AWS: tutte le novità in diretta da Las Vegas">AWS: tutte le novità in diretta da Las Vegas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a313c3751b6e" data-td_block_id="td_uid_27_5a313c3751b6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a313c3751b6e" data-td_block_id="td_uid_27_5a313c3751b6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5a313c379b9c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5a313c379b9c0" ><script>var block_td_uid_32_5a313c379b9c0 = new tdBlock();
block_td_uid_32_5a313c379b9c0.id = "td_uid_32_5a313c379b9c0";
block_td_uid_32_5a313c379b9c0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_5a313c379b9c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5a313c379b9c0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_5a313c379b9c0.td_column_number = "3";
block_td_uid_32_5a313c379b9c0.block_type = "td_block_mega_menu";
block_td_uid_32_5a313c379b9c0.post_count = "4";
block_td_uid_32_5a313c379b9c0.found_posts = "601";
block_td_uid_32_5a313c379b9c0.header_color = "";
block_td_uid_32_5a313c379b9c0.ajax_pagination_infinite_stop = "";
block_td_uid_32_5a313c379b9c0.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_32_5a313c379b9c0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5a313c379b9c0" id="td_uid_33_5a313c37a397e" data-td_block_id="td_uid_32_5a313c379b9c0" data-td_filter_value="" href="http://www.01net.it/category/iot/">Tutto</a><a class="mega-menu-sub-cat-td_uid_32_5a313c379b9c0"  id="td_uid_34_5a313c37a3ab6" data-td_block_id="td_uid_32_5a313c379b9c0" data-td_filter_value="3176" href="http://www.01net.it/category/iot/case-history-iot/">Case History</a><a class="mega-menu-sub-cat-td_uid_32_5a313c379b9c0"  id="td_uid_35_5a313c37a3c0a" data-td_block_id="td_uid_32_5a313c379b9c0" data-td_filter_value="3177" href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_32_5a313c379b9c0"  id="td_uid_36_5a313c37a52af" data-td_block_id="td_uid_32_5a313c379b9c0" data-td_filter_value="3178" href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></div></div><div id=td_uid_32_5a313c379b9c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/internet-delle-cose-cambia-assicurazioni/" rel="bookmark" title="Assicurazioni, come cambiano con l&#8217;Internet delle cose"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Iot-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Iot-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Iot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Iot e assicurazioni" title="Assicurazioni, come cambiano con l&#8217;Internet delle cose"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/internet-delle-cose-cambia-assicurazioni/" rel="bookmark" title="Assicurazioni, come cambiano con l&#8217;Internet delle cose">Assicurazioni, come cambiano con l&#8217;Internet delle cose</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/impianti-industriali-intelligenti/" rel="bookmark" title="Gli impianti industriali diventano intelligenti con IT ibrida"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/HPE-datacenter-IT-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/HPE-datacenter-IT-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/HPE-datacenter-IT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gli impianti industriali diventano intelligenti con IT ibrida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/impianti-industriali-intelligenti/" rel="bookmark" title="Gli impianti industriali diventano intelligenti con IT ibrida">Gli impianti industriali diventano intelligenti con IT ibrida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aws/" rel="bookmark" title="AWS: tutte le novità in diretta da Las Vegas"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-30-alle-02.33.36-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-30-alle-02.33.36-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-30-alle-02.33.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="AWS Andy Jessy" title="AWS: tutte le novità in diretta da Las Vegas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aws/" rel="bookmark" title="AWS: tutte le novità in diretta da Las Vegas">AWS: tutte le novità in diretta da Las Vegas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cybersecurity-iot-imq/" rel="bookmark" title="Cybersecurity e IoT: il parere di IMQ"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/11/IoT_security_1000-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/11/IoT_security_1000-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/11/IoT_security_1000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cybersecurity e IoT: il parere di IMQ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cybersecurity-iot-imq/" rel="bookmark" title="Cybersecurity e IoT: il parere di IMQ">Cybersecurity e IoT: il parere di IMQ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5a313c379b9c0" data-td_block_id="td_uid_32_5a313c379b9c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5a313c379b9c0" data-td_block_id="td_uid_32_5a313c379b9c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5a313c37dc52f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5a313c37dc52f" ><script>var block_td_uid_37_5a313c37dc52f = new tdBlock();
block_td_uid_37_5a313c37dc52f.id = "td_uid_37_5a313c37dc52f";
block_td_uid_37_5a313c37dc52f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_5a313c37dc52f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a313c37dc52f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a313c37dc52f.td_column_number = "3";
block_td_uid_37_5a313c37dc52f.block_type = "td_block_mega_menu";
block_td_uid_37_5a313c37dc52f.post_count = "4";
block_td_uid_37_5a313c37dc52f.found_posts = "615";
block_td_uid_37_5a313c37dc52f.header_color = "";
block_td_uid_37_5a313c37dc52f.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a313c37dc52f.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_37_5a313c37dc52f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5a313c37dc52f" id="td_uid_38_5a313c37e0046" data-td_block_id="td_uid_37_5a313c37dc52f" data-td_filter_value="" href="http://www.01net.it/category/big-data/">Tutto</a><a class="mega-menu-sub-cat-td_uid_37_5a313c37dc52f"  id="td_uid_39_5a313c37e0170" data-td_block_id="td_uid_37_5a313c37dc52f" data-td_filter_value="3170" href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a><a class="mega-menu-sub-cat-td_uid_37_5a313c37dc52f"  id="td_uid_40_5a313c37e0279" data-td_block_id="td_uid_37_5a313c37dc52f" data-td_filter_value="3171" href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_37_5a313c37dc52f"  id="td_uid_41_5a313c37e048e" data-td_block_id="td_uid_37_5a313c37dc52f" data-td_filter_value="3172" href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></div></div><div id=td_uid_37_5a313c37dc52f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/food-delivery-big-data-ristoranti/" rel="bookmark" title="Food delivery e big data, così cresce il business dei ristoranti"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/food-delivery-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/food-delivery-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/food-delivery-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Food delivery e big data, così cresce il business dei ristoranti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/food-delivery-big-data-ristoranti/" rel="bookmark" title="Food delivery e big data, così cresce il business dei ristoranti">Food delivery e big data, così cresce il business dei ristoranti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/entertainment-digitale-rivoluzione-storage/" rel="bookmark" title="Entertainment digitale, è qui la vera rivoluzione dello storage"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-27-alle-12.49.34-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-27-alle-12.49.34-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-27-alle-12.49.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entertainment digitale, è qui la vera rivoluzione dello storage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/entertainment-digitale-rivoluzione-storage/" rel="bookmark" title="Entertainment digitale, è qui la vera rivoluzione dello storage">Entertainment digitale, è qui la vera rivoluzione dello storage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/strategia-big-data/" rel="bookmark" title="Come si costruisce una strategia per i big data"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Big_Data_Cio-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Big_Data_Cio-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/Big_Data_Cio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come si costruisce una strategia per i big data"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/strategia-big-data/" rel="bookmark" title="Come si costruisce una strategia per i big data">Come si costruisce una strategia per i big data</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cyber-security-milano/" rel="bookmark" title="Cyber security, appuntamento a Milano"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/475x410_iot11-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/475x410_iot11-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/475x410_iot11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cyber security, appuntamento a Milano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cyber-security-milano/" rel="bookmark" title="Cyber security, appuntamento a Milano">Cyber security, appuntamento a Milano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a313c37dc52f" data-td_block_id="td_uid_37_5a313c37dc52f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5a313c37dc52f" data-td_block_id="td_uid_37_5a313c37dc52f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5a313c383dc1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5a313c383dc1f" ><script>var block_td_uid_42_5a313c383dc1f = new tdBlock();
block_td_uid_42_5a313c383dc1f.id = "td_uid_42_5a313c383dc1f";
block_td_uid_42_5a313c383dc1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2987","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_42_5a313c383dc1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5a313c383dc1f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5a313c383dc1f.td_column_number = "3";
block_td_uid_42_5a313c383dc1f.block_type = "td_block_mega_menu";
block_td_uid_42_5a313c383dc1f.post_count = "5";
block_td_uid_42_5a313c383dc1f.found_posts = "204";
block_td_uid_42_5a313c383dc1f.header_color = "";
block_td_uid_42_5a313c383dc1f.ajax_pagination_infinite_stop = "";
block_td_uid_42_5a313c383dc1f.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_42_5a313c383dc1f);
</script><div id=td_uid_42_5a313c383dc1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/apple-ha-comprato-shazam/" rel="bookmark" title="Apple ha comprato Shazam, per la musica ma anche per la realtà aumentata"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/shazam-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/shazam-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/shazam-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="App Shazam" title="Apple ha comprato Shazam, per la musica ma anche per la realtà aumentata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/apple-ha-comprato-shazam/" rel="bookmark" title="Apple ha comprato Shazam, per la musica ma anche per la realtà aumentata">Apple ha comprato Shazam, per la musica ma anche per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/chatbot-banca/" rel="bookmark" title="Come si realizza un chatbot per una banca"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/chatbot-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/chatbot-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/chatbot-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come si realizza un chatbot per una banca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/chatbot-banca/" rel="bookmark" title="Come si realizza un chatbot per una banca">Come si realizza un chatbot per una banca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/protezione-brand-made-italy/" rel="bookmark" title="Protezione tecnologica per i brand del Made in Italy"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/07/Made-in-Italy-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/07/Made-in-Italy-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/07/Made-in-Italy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="made in Italy" title="Protezione tecnologica per i brand del Made in Italy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/protezione-brand-made-italy/" rel="bookmark" title="Protezione tecnologica per i brand del Made in Italy">Protezione tecnologica per i brand del Made in Italy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/chatbot-intelligenza-artificiale-senza-segreti/" rel="bookmark" title="Chatbot e intelligenza artificiale senza segreti a Milano"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/app7-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/app7-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/app7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chatbot e intelligenza artificiale senza segreti a Milano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/chatbot-intelligenza-artificiale-senza-segreti/" rel="bookmark" title="Chatbot e intelligenza artificiale senza segreti a Milano">Chatbot e intelligenza artificiale senza segreti a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/tecnologia-ristoranti-abitiudini-italiani/" rel="bookmark" title="Tecnologia e ristoranti, come cambiano le abitudini degli italiani"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-20-alle-11.58.05-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-20-alle-11.58.05-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/Schermata-2017-11-20-alle-11.58.05-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tecnologia e ristoranti, come cambiano le abitudini degli italiani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tecnologia-ristoranti-abitiudini-italiani/" rel="bookmark" title="Tecnologia e ristoranti, come cambiano le abitudini degli italiani">Tecnologia e ristoranti, come cambiano le abitudini degli italiani</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5a313c383dc1f" data-td_block_id="td_uid_42_5a313c383dc1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5a313c383dc1f" data-td_block_id="td_uid_42_5a313c383dc1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_5a313c3850228_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5a313c3850228" ><script>var block_td_uid_43_5a313c3850228 = new tdBlock();
block_td_uid_43_5a313c3850228.id = "td_uid_43_5a313c3850228";
block_td_uid_43_5a313c3850228.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5a313c3850228_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a313c3850228_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5a313c3850228.td_column_number = "3";
block_td_uid_43_5a313c3850228.block_type = "td_block_mega_menu";
block_td_uid_43_5a313c3850228.post_count = "5";
block_td_uid_43_5a313c3850228.found_posts = "2278";
block_td_uid_43_5a313c3850228.header_color = "";
block_td_uid_43_5a313c3850228.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a313c3850228.max_num_pages = "456";
tdBlocksArray.push(block_td_uid_43_5a313c3850228);
</script><div id=td_uid_43_5a313c3850228 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/business-intelligence-dieci-errori/" rel="bookmark" title="Business intelligence, i dieci errori da evitare"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/12/business-intelligence-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/12/business-intelligence-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/12/business-intelligence-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="business intelligence" title="Business intelligence, i dieci errori da evitare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/business-intelligence-dieci-errori/" rel="bookmark" title="Business intelligence, i dieci errori da evitare">Business intelligence, i dieci errori da evitare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/teamviewer-13/" rel="bookmark" title="Teamviewer 13, pronta la versione definitiva"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-05-alle-11.26.46-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-05-alle-11.26.46-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-05-alle-11.26.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Teamviewer 13" title="Teamviewer 13, pronta la versione definitiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/teamviewer-13/" rel="bookmark" title="Teamviewer 13, pronta la versione definitiva">Teamviewer 13, pronta la versione definitiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/business-center-office-365/" rel="bookmark" title="Un Business center per le piccole aziende: lo fa Office 365"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/New-business-apps-from-Office-365-1a-1-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/New-business-apps-from-Office-365-1a-1-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/New-business-apps-from-Office-365-1a-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un Business center per le piccole aziende: lo fa Office 365"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/business-center-office-365/" rel="bookmark" title="Un Business center per le piccole aziende: lo fa Office 365">Un Business center per le piccole aziende: lo fa Office 365</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/teamsystem-hotel/" rel="bookmark" title="TeamSystem porta la trasformazione digitale negli hotel"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/02/hotel-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/02/hotel-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/02/hotel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TeamSystem porta la trasformazione digitale negli hotel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/teamsystem-hotel/" rel="bookmark" title="TeamSystem porta la trasformazione digitale negli hotel">TeamSystem porta la trasformazione digitale negli hotel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/devops-ostacoli-superare/" rel="bookmark" title="Devops, quali sono gli ostacoli da superare"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/devops-process-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/devops-process-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/devops-process-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Devops, quali sono gli ostacoli da superare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/devops-ostacoli-superare/" rel="bookmark" title="Devops, quali sono gli ostacoli da superare">Devops, quali sono gli ostacoli da superare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a313c3850228" data-td_block_id="td_uid_43_5a313c3850228"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5a313c3850228" data-td_block_id="td_uid_43_5a313c3850228"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.01net.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Prodotti" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/prodotti/">
                                  <span itemprop="name">Prodotti</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Storage" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/prodotti/storage/">
                                  <span itemprop="name">Storage</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Netgear, cinque livelli di sicurezza per i dati aziendali</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017598454" class="post-9017598454 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-livello-2 category-sicurezza category-storage tag-backup tag-disaster-recovery tag-milestone tag-netgear tag-sicurezza tag-videosorveglianza" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/prodotti/">Prodotti</a></li><li class="entry-category"><a  href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li><li class="entry-category"><a  href="http://www.01net.it/category/prodotti/storage/">Storage</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Netgear, cinque livelli di sicurezza per i dati aziendali</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.01net.it/author/fpincelli/">Fabrizio Pincelli</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-12T18:56:53+00:00" >12 dicembre 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali&url=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F&via=01netIT"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F&title=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
					<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17.png&description=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali%20-%20http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="467" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-696x467.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-696x467.png 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-150x100.png 150w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-300x201.png 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-768x515.png 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-1024x687.png 1024w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17-626x420.png 626w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17.png 1052w" sizes="(max-width: 696px) 100vw, 696px" alt="Netgear RedyNAS" title="Netgear RedyNAS"/></div>
        <p>&ldquo;<em>Il mio lavoro mi porta a viaggiare spesso in vari Paesi del mondo. E posso assicurare che c&rsquo;&egrave; un problema molto sentito che accomuna le aziende di tutte le nazioni dove mi reco: il timore di perdere i propri dati</em>&rdquo;. A esprimersi in questo modo &egrave; Doug Cheung, Senior Product Line Manager per il network storage di <a href="http://www.netgear.it/" target="_blank" rel="noopener noreferrer">Netgear</a>, che aggiunge: &ldquo;<em>La paura maggiore sta nel fatto di non essere preparati ad affrontare un evento simile perch&eacute; da una parte non &egrave; presagibile e dell&rsquo;altra c&rsquo;&egrave; il rischio di non poter ripristinare la situazione precedente</em>&rdquo;.</p>
<p>&Egrave; a partire da questa consapevolezza, ovvero il valore dei dati, la loro sicurezza e la loro disponibilit&agrave;, che Netgear ha costruito le nuove soluzioni per il settore business.</p>
<p>&ldquo;<em>Ovviamente</em> &ndash; sottolinea Cheung &ndash; <em>per porre rimedio a un problema, o cercare di evitarlo, &egrave; necessario avere ben chiare le cause che possono generarlo</em>&rdquo;. Riguardo la perdita dei dati, Cheung cita cinque motivi: la rottura di un dispositivo di storage (come per esempio un hard disk), un errore umano, un disastro naturale, un attacco tramite <span data-cmtooltip="Tipologia di malware che una volta infettato un dispositivo ne limita l'utilizzo, richiedendo al proprietario un riscatto per rimuovere la limitazione. Le limitazioni possono riguardare sia l'accesso al sistema stesso, sia file e dati, che vengono cifrati e dunque resi inaccessibili senza le chiavi di decrittazione." class="glossaryLink ">ransomware</span> (&ldquo;<em>all&rsquo;inizio sono stati usati per le banche ma ora sono indirizzati alle aziende di tutte le dimensioni</em>&rdquo;), virus o <span data-cmtooltip='Malware &egrave; la contrazione dei termini "malicious software". Indica un programma, un documento o un messaggio di posta elettronica in grado di apportare danni a un sistema informatico' class="glossaryLink ">malware</span>.</p>
<p>Per prevenire la perdita di dati, Netgear ha studiato la nuova linea di prodotti ReadyNas. &ldquo;<em>Sistemi capaci di proteggere i dati dei clienti, memorizzandoli in modo sicuro e rendendoli sempre disponibili</em> &ndash;precisa Cheung &ndash;. <em>Non ci occupiamo tanto di entertainment o streaming, quanto invece di offrire un efficace ed efficiente servizio di protezione dei dati su cinque livelli a tutte quelle aziende con un numero di dipendenti compreso tra 5 e 200</em>&rdquo;.</p>
<h2>L'importanza di Linux 4 e Btrfs</h2>
<p>Come si ottiene questo risultato? Anzitutto partendo da un sistema operativo adeguato. &ldquo;<em>Noi usiamo solo Linux 4</em> &ndash; evidenzia Cheung &ndash;. <em>Alcuni dei nostri concorrenti usano ancora Linux 3, come per esempio Synology, che per&ograve; non &egrave; pi&ugrave; supportato dalla comunit&agrave; Linux. Due anni fa abbiamo iniziato a investire in Linux 4 e ora abbiamo l&rsquo;ultima versione con le migliori <span data-cmtooltip='Una patch (denominata anche "fix") &egrave; la riparazione di una parte dei programmi informatici che mostrano instabilit&agrave; o problemi connessi con la sicurezza. Spesso temporanea, in vista dell&rsquo;integrazione nella versione successiva delle applicazioni stesse, una patch sistema i problemi (chiamati anche "bug") riscontrati in un determinato programma durante la sua esecuzione. Si tratta, quindi, della soluzione immediata fornita agli utenti da parte dei produttori di software.' class="glossaryLink ">patch</span> di sicurezza, le migliori prestazioni e il miglior supporto dai nostri partner vendor</em>&rdquo;.</p>
<figure id="attachment_9017598459" style="width: 216px" class="wp-caption alignright"><a href="https://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-23.10.23.png"><img class=" wp-image-9017598459" src="https://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-23.10.23.png" alt="Doug Cheung Netgear" width="216" height="218"/></a><figcaption class="wp-caption-text">Doug Cheung, Senior PLM network storage di Netgear</figcaption></figure><p>Un altro elemento che per il manager di Netgear ha un ruolo fondamentale &egrave; il Btrfs (B-tree file system). &ldquo;<em>L&rsquo;abbiamo preso dalle soluzioni enterprise e lo abbiamo portato nelle soluzioni per le Pmi</em> &ndash; sottolinea Cheung &ndash;. <em>Btrfs permette un&rsquo;elevata affidabilit&agrave; dei dati, in termini di gestione e riparazione&quot;</em>.&nbsp;&quot;<em>Noi siamo tra i contributor di Btrfs, assieme a Intel, Oracle e Fujitsu. Questo dimostra il nostro commitment e il nostro investimento nelle fondamenta tecnologiche del network storage&quot;.</em></p>
<h2>Snapshot illimitati</h2>
<p>Non ci si pu&ograve; per&ograve; fermare al sistema operativo, perch&eacute; per avere una proposta efficace ed efficiente sopra Linux bisogna creare delle soluzioni. In questo senso, Netgear propone soluzioni di backup, per&ograve; unicamente on premise. &ldquo;<em>Non siamo contrari al <span data-cmtooltip="In ambito ICT il termine Cloud &egrave; da intendersi nell'accezione Cloud Computing e indica un paradigma per l'erogazione di risorse IT (dal computing allo storage al networking) on demand attraverso Internet, partendo da un insieme di&nbsp;risorse preesistenti, configurabili e condivise." class="glossaryLink ">cloud</span>, d&rsquo;altra parte il mondo si sta muovendo verso il cloud</em> &ndash; dice Cheung &ndash;. <em>Ma al momento la nostra offerta si compone solo di storage on premise per consentire il pi&ugrave; veloce accesso. Star&agrave; poi all&rsquo;utente creare una strategia bilanciata che mischi in modo adeguato il cloud con l&rsquo;on premise, in funzione delle singole esigenze</em>&rdquo;.</p>
<p>Cheung mette poi l&rsquo;accento sulla tecnologia Ready DR (disaster recovery). &ldquo;<em>&Egrave; unica</em> &ndash; afferma &ndash; <em>perch&eacute; permette di avere sia la replica a livello di blocco logico da <span data-cmtooltip="Acronimo per Network Attached Storage. Indica un dispositivo hardware dotato di supporto di memorizzazione e software destinato allo storage non volatile di dati. Il suo utilizzo consente la creazione di un archivio centrale dei propri dati, accessibile da remoto e condivisibili con altri dispositivi in rete." class="glossaryLink ">Nas</span> a Nas (ottimizzando banda ed efficienza)</em> <em>sia degli snapshot a cadenza oraria per proteggere con una certa frequenza le eventuali modifiche. Ed &egrave; solo grazie alla disponibilit&agrave; del Btrfs che possiamo eseguire un numero illimitato di snapshot e un efficace disaster recovery</em>&rdquo;.</p>
<p>Tramite la stessa tecnologia, Netgear offre anche una protezione contro i ransomware. &ldquo;<em>Possiamo fare il backup dei dati in una posizione che non &egrave; scrivibile &ndash; sostiene Cheung &ndash;: solo il sistema di backup pu&ograve; scrivere in tale location. Perci&ograve; se viene compromesso il data set originale, il backup rimane integro&rdquo;</em>.</p>
<h2>Alte performance a costi contenuti</h2>
<p>Entrando pi&ugrave; nel dettaglio di prodotto, l'offerta ReadyNAS si compone di dispositivi da 2 a 8 bay con processori&nbsp;che spaziano dall'Atom al Pentium Server sino allo Xeon Server. Per assicurare il massimo delle prestazioni nel trasferimento dati, dispongono&nbsp;porte&nbsp;a 10 Gb. Netgear propone anche una linea di prodotti&nbsp;rackmount da 4 bay a 60 bay, dei quali, oltre alle caratteristiche, Cheung evidenzia il prezzo molto competitivo.</p>
<p>Un versante su cui Netgear pone molta attenzione &egrave; quello della videosorveglianza. In questo senso,&nbsp;ha attivo un accordo con Milestone&nbsp;che le consente di dotare i ReadyNAS del software&nbsp;Arcus.&nbsp;&quot;<em>Il nostro intento &egrave; offrire un&nbsp;software affidabile, semplice e scalabile per archiviare e mantenere le registrazioni video</em> &ndash; conclude Cheung &ndash;. <em>Gli utenti possono usare qualsiasi tipo di videocamera e quante ne ritengono pi&ugrave; opportuno:&nbsp;Milestone riesce a gestirle&nbsp;senza problemi. Anche in questo caso il nostro obiettivo &egrave; assicurare cinque&nbsp;livelli di protezione alle registrazioni video</em>&quot;.</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017598454" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017598454" data-viewnumber="10000018-TCPID9017598454" data-pagination='{"id":"10000018","base_permalink":"/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/?wpv_view_count=10000018-TCPID9017598454&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/?wpv_view_count=10000018-TCPID9017598454">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.01net.it/tag/backup/">Backup</a></li><li><a href="http://www.01net.it/tag/disaster-recovery/">Disaster recovery</a></li><li><a href="http://www.01net.it/tag/milestone/">Milestone</a></li><li><a href="http://www.01net.it/tag/netgear/">Netgear</a></li><li><a href="http://www.01net.it/tag/sicurezza/">sicurezza</a></li><li><a href="http://www.01net.it/tag/videosorveglianza/">Videosorveglianza</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali&url=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F&via=01netIT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F&title=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
				<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17.png&description=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Netgear%2C+cinque+livelli+di+sicurezza+per+i+dati+aziendali%20-%20http%3A%2F%2Fwww.01net.it%2Fnetgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/" data-text="Netgear, cinque livelli di sicurezza per i dati aziendali" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.01net.it/author/fpincelli/">Fabrizio Pincelli</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabrizio Pincelli"></span><meta itemprop="datePublished" content="2017-12-12T18:56:53+00:00"><meta itemprop="dateModified" content="2017-12-12T23:28:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Netgear, cinque livelli di sicurezza per i dati aziendali"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-12-alle-19.26.17.png"><meta itemprop="width" content="1052"><meta itemprop="height" content="706"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_46_5a313c38b7d2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5a313c38b7d2a" ><script>var block_td_uid_46_5a313c38b7d2a = new tdBlock();
block_td_uid_46_5a313c38b7d2a.id = "td_uid_46_5a313c38b7d2a";
block_td_uid_46_5a313c38b7d2a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_46_5a313c38b7d2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a313c38b7d2a_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":9017598454,"live_filter_cur_post_author":"812","block_template_id":""}';
block_td_uid_46_5a313c38b7d2a.td_column_number = "3";
block_td_uid_46_5a313c38b7d2a.block_type = "td_block_related_posts";
block_td_uid_46_5a313c38b7d2a.post_count = "3";
block_td_uid_46_5a313c38b7d2a.found_posts = "275";
block_td_uid_46_5a313c38b7d2a.header_color = "";
block_td_uid_46_5a313c38b7d2a.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a313c38b7d2a.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_46_5a313c38b7d2a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_47_5a313c38bdd6e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_5a313c38b7d2a" href="#">ARTICOLI CORRELATI</a><a id="td_uid_48_5a313c38bddc9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_5a313c38b7d2a" href="#">Dello stesso autore</a></h4><div id=td_uid_46_5a313c38b7d2a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/gdpr-media-digitali-supply-chain/" rel="bookmark" title="Gdpr e media digitali, la supply chain si accorcia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/europe-Gdpr-lucchetto-privacy-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/europe-Gdpr-lucchetto-privacy-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/europe-Gdpr-lucchetto-privacy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gdpr e media digitali, la supply chain si accorcia"/></a></div>                <a href="http://www.01net.it/category/prodotti/sicurezza/" class="td-post-category">Sicurezza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/gdpr-media-digitali-supply-chain/" rel="bookmark" title="Gdpr e media digitali, la supply chain si accorcia">Gdpr e media digitali, la supply chain si accorcia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/test-prevenire-attacchi-phishing/" rel="bookmark" title="Un test per prevenire gli attacchi di phishing"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/phishlogo-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/phishlogo-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/phishlogo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un test per prevenire gli attacchi di phishing"/></a></div>                <a href="http://www.01net.it/category/prodotti/sicurezza/" class="td-post-category">Sicurezza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/test-prevenire-attacchi-phishing/" rel="bookmark" title="Un test per prevenire gli attacchi di phishing">Un test per prevenire gli attacchi di phishing</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ridurre-rischi-gestione-vulnerabilita/" rel="bookmark" title="Come ridurre i rischi con la gestione delle vulnerabilità"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/vulnerability-management-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/vulnerability-management-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/vulnerability-management-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come ridurre i rischi con la gestione delle vulnerabilità"/></a></div>                <a href="http://www.01net.it/category/prodotti/sicurezza/" class="td-post-category">Sicurezza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ridurre-rischi-gestione-vulnerabilita/" rel="bookmark" title="Come ridurre i rischi con la gestione delle vulnerabilità">Come ridurre i rischi con la gestione delle vulnerabilità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5a313c38b7d2a" data-td_block_id="td_uid_46_5a313c38b7d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5a313c38b7d2a" data-td_block_id="td_uid_46_5a313c38b7d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/netgear-cinque-livelli-di-sicurezza-per-i-dati-aziendali/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017598454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_49_5a313c38c61f0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5a313c38c61f0" ><div class="td_mod_wrap"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_5a313c2b4e5a9' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=4111930858' title='ZORA ROBOT' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/661881021542068224/89anLPHD_normal.jpg' alt='ZORA ROBOT' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940953601798737920">5m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=4111930858' title='ZORA ROBOT' lang='it' target="_blank" >ZORA ROBOT</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=4111930858' title='ZORA ROBOT' lang='it' target="_blank" >@zora_robot</a></div>
		</div>
		<p class='rtw_main'>Zora can help children suffering from cancer . Zora is in italian news. Robot in ospedale per aiutare gli anziani e i bambini <a href='https://t.co/eHguBNkF4X' title='https://www.01net.it/robot-ospedale-anziani-bambini/' target="_blank"  class='rtw_url_link'>01net.it/robot-ospedale…</a> via <a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></p>
		<div class='rtw_rt_meta'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet_on.png' width='16' height='16' alt='Ritwittato da 01net.it' />Ritwittato da 01net.it</a></div>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940953601798737920' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940953601798737920' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940953601798737920' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940951858541158401">12m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Per il <a href="https://twitter.com/search?q=%23lavoro&amp;src=hash" title="#lavoro" target="_blank"  class="rtw_hashtag_link">#lavoro</a> il 2018 inizierà con la caccia allo sviluppatore software e allo chef. Crescono le possibilità per lavori digitali, nei campi dell'ottimizzazione dei dati, dell'intelligenza artificiale, nel programmatic adv. Da dati <a href='https://twitter.com/intent/user?user_id=1288266800' title='ManpowerGroup Italia' lang='it' target="_blank" >@ManpowerGroupIT</a> 
<a href='https://t.co/FIB4hTgVak' title='https://www.01net.it/lavoro-sviluppatore-chef-2018/' target="_blank"  class='rtw_url_link'>01net.it/lavoro-svilupp…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940951858541158401' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940951858541158401' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940951858541158401' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940949235423436800">23m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Le cinque, solite, regole base, per fare acquisti online in modo tale che i nostri dati non siano mal utilizzati. Ovvero, che la privacy sia rispettata.
Infatti sono i consigli di <a href='https://twitter.com/intent/user?user_id=507038723' title='Federprivacy' lang='it' target="_blank" >@Federprivacy</a> 
<a href='https://t.co/CutGjTv96E' title='https://www.01net.it/acquisti-online-sicuri-consigli/' target="_blank"  class='rtw_url_link'>01net.it/acquisti-onlin…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940949235423436800' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940949235423436800' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940949235423436800' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940947592824926210">29m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>La fusione fra <a href='https://twitter.com/intent/user?user_id=580014042' title='Italtel' lang='it' target="_blank" >@Italtel</a> ed <a href='https://twitter.com/intent/user?user_id=722423187443695616' title='Exprivia' lang='it' target="_blank" >@Exprivia_Italy</a> , pronuba <a href='https://twitter.com/intent/user?user_id=20777103' title='Cisco Italia' lang='it' target="_blank" >@CiscoItalia</a> , è stata presentata al presidente del consiglio Paolo Gentiloni. 
Giustamente, perchè fa nascere un grande polo ICT nazionale
<a href='https://t.co/LFujfu1YCc' title='https://www.01net.it/fusione-italtel-exprivia-governo/' target="_blank"  class='rtw_url_link'>01net.it/fusione-italte…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940947592824926210' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940947592824926210' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940947592824926210' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940945943003828225">36m</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Si è concluso il <a href='https://twitter.com/intent/user?user_id=909754318303133699' title='Surf The Change Tour' lang='it' target="_blank" >@SurfTheChangeTS</a> di TeamSystem sulla <a href="https://twitter.com/search?q=%23DigitalTransformation&amp;src=hash" title="#DigitalTransformation" target="_blank"  class="rtw_hashtag_link">#DigitalTransformation</a> | ecco cosa abbiamo imparato nell'ultima tappa di Lamezia Terme <a href='https://twitter.com/intent/user?user_id=1009196491' title='THotel Lamezia Terme' lang='it' target="_blank" >@THotelLamezia</a> 
<a href='https://t.co/X4K4tfsUrQ' title='https://www.01net.it/calabria-trasformazione-digitale/' target="_blank"  class='rtw_url_link'>01net.it/calabria-trasf…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940945943003828225' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940945943003828225' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940945943003828225' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940628609479462915">22h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Tre casi italiani di <a href="https://twitter.com/search?q=%23designthinking&amp;src=hash" title="#designthinking" target="_blank"  class="rtw_hashtag_link">#designthinking</a> di successo con Leonardo illustrati da Alessandro Passoni <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> : IMA, packaging, per le connected machine, Velp Scientifica, per sviluppare prodotti con <a href="https://twitter.com/search?q=%23iot&amp;src=hash" title="#iot" target="_blank"  class="rtw_hashtag_link">#iot</a> eProvincia Autonoma di Bolzano per <a href="https://twitter.com/search?q=%23blockchain&amp;src=hash" title="#blockchain" target="_blank"  class="rtw_hashtag_link">#blockchain</a> <a href='https://t.co/fGUciE4CSb' title='https://twitter.com/01netIT/status/940628609479462915/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/fGUciE4CSb</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940628609479462915' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940628609479462915' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940628609479462915' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940626244231671808">22h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Per Alessandro Passoni di <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> Un'architettura che va dai dati ai processi di business costruita con Leonardo rompe il paradigma antico e vuole sistemi complessi solamente in realtà complesse. La digital boardroom serve a tutte le aziende, specie nel manufacturing <a href='https://t.co/FdRkGmnUn3' title='https://twitter.com/01netIT/status/940626244231671808/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/FdRkGmnUn3</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940626244231671808' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940626244231671808' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940626244231671808' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/940625358457659394">22h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Per Alessandro Passoni <a href='https://twitter.com/intent/user?user_id=552681849' title='SAP Italia' lang='it' target="_blank" >@SAPItalia</a> la fase di data understanding è chiave nella progettualità basata sul   Sistema predittivo, si traduce in ottimizzazioni decisive, e quindi in saving <a href='https://t.co/basNjb2v7Z' title='https://twitter.com/01netIT/status/940625358457659394/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/basNjb2v7Z</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=940625358457659394' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=940625358457659394' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=940625358457659394' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_51_5a313c38cce57_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5a313c38cce57" ><script>var block_td_uid_51_5a313c38cce57 = new tdBlock();
block_td_uid_51_5a313c38cce57.id = "td_uid_51_5a313c38cce57";
block_td_uid_51_5a313c38cce57.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"speciale","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Speciale","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_51_5a313c38cce57_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_5a313c38cce57_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_51_5a313c38cce57.td_column_number = "1";
block_td_uid_51_5a313c38cce57.block_type = "td_block_2";
block_td_uid_51_5a313c38cce57.post_count = "1";
block_td_uid_51_5a313c38cce57.found_posts = "3";
block_td_uid_51_5a313c38cce57.header_color = "#";
block_td_uid_51_5a313c38cce57.ajax_pagination_infinite_stop = "";
block_td_uid_51_5a313c38cce57.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_51_5a313c38cce57);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Speciale</span></h4></div><div id=td_uid_51_5a313c38cce57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori"><img width="324" height="160" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg 324w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="5G aziende" title="5G: le mosse di aziende e operatori"/></a></div>                <a href="http://www.01net.it/category/prodotti/networking/" class="td-post-category">Networking</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori">5G: le mosse di aziende e operatori</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T08:11:10+00:00" >30 settembre 2017</time></span>                            </div>


            <div class="td-excerpt">
                A che punto è il 5G in Italia? Ne abbiamo parlato con chi lo dovrà implementare. C'è tutto: investimenti, certezze, dubbi, speranze.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_52_5a313c38d44c6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5a313c38d44c6" ><script>var block_td_uid_52_5a313c38d44c6 = new tdBlock();
block_td_uid_52_5a313c38d44c6.id = "td_uid_52_5a313c38d44c6";
block_td_uid_52_5a313c38d44c6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2832","category_ids":"","custom_title":"Trend","custom_url":"\/category\/trend","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_5a313c38d44c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5a313c38d44c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_52_5a313c38d44c6.td_column_number = "1";
block_td_uid_52_5a313c38d44c6.block_type = "td_block_7";
block_td_uid_52_5a313c38d44c6.post_count = "3";
block_td_uid_52_5a313c38d44c6.found_posts = "31";
block_td_uid_52_5a313c38d44c6.header_color = "#";
block_td_uid_52_5a313c38d44c6.ajax_pagination_infinite_stop = "";
block_td_uid_52_5a313c38d44c6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_52_5a313c38d44c6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/category/trend" class="td-pulldown-size">Trend</a></h4></div><div id=td_uid_52_5a313c38d44c6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/professioni-ict-richieste/" rel="bookmark" title="Lavoro, quali sono le professioni ICT più richieste"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/08/consigli_per_cercare_lavoro_sul_web_761-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/08/consigli_per_cercare_lavoro_sul_web_761-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/08/consigli_per_cercare_lavoro_sul_web_761-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lavoro, quali sono le professioni ICT più richieste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/professioni-ict-richieste/" rel="bookmark" title="Lavoro, quali sono le professioni ICT più richieste">Lavoro, quali sono le professioni ICT più richieste</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/lavoro/" class="td-post-category">Lavoro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-24T08:07:22+00:00" >24 novembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ibm Research: tutte le innovazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni">Ibm Research: tutte le innovazioni</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-focus/" class="td-post-category">01net Focus</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-20T08:30:53+00:00" >20 novembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/aggiornamento-windows-10-istruzioni/" rel="bookmark" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/windows10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aggiornamento-windows-10-istruzioni/" rel="bookmark" title="Aggiornamento di Windows 10, istruzioni per l&#8217;uso">Aggiornamento di Windows 10, istruzioni per l&#8217;uso</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/software/" class="td-post-category">Software</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T12:01:39+00:00" >17 ottobre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_53_5a313c38e20e4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5a313c38e20e4" ><h4 class="block-title"><span class="td-pulldown-size">Facebook</span></h4><div class="td_mod_wrap"><div class="cff-wrapper"><div id="cff" data-char="200" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">
	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>
       
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per garantire le funzionalità del sito e per offrirti una migliore esperienza di navigazione. Continuando ne accetti l'utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=347896374" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/fusione-italtel-exprivia-governo/" rel="bookmark" title="La fusione Italtel Exprivia presentata al governo"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-300x210.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-768x539.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-1024x718.jpg 1024w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-696x488.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-1068x749.jpg 1068w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def-599x420.jpg 599w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Favuzzi_Gentiloni-def.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La fusione Italtel Exprivia presentata al governo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fusione-italtel-exprivia-governo/" rel="bookmark" title="La fusione Italtel Exprivia presentata al governo">La fusione Italtel Exprivia presentata al governo</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/mercato/" class="td-post-category">Mercato</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T13:13:17+00:00" >13 dicembre 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a313c3931b8b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }
</style>

		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.01net.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"b24bb129fd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/zu-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.01net.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c5fa6e60a7' };</script>
	    
</body>
</html>