<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth.jpg" /><link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Come intelligenza artificiale, biostampa 3D e Internet of medical things possono cambiare il mondo del farmaceutico. Cosa si sta muovendo"/>
<link rel="canonical" href="http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico | 01net" />
<meta property="og:description" content="Come intelligenza artificiale, biostampa 3D e Internet of medical things possono cambiare il mondo del farmaceutico. Cosa si sta muovendo" />
<meta property="og:url" content="http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="Healthcare" />
<meta property="article:section" content="e-Health" />
<meta property="article:published_time" content="2018-04-19T08:16:13+02:00" />
<meta property="article:modified_time" content="2018-04-16T18:17:33+02:00" />
<meta property="og:updated_time" content="2018-04-16T18:17:33+02:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="541" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.01net.it\/","name":"01net","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.01net.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css' type='text/css' media='' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.01net.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper-8.7/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/newspaper-network/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.01net.it/wp-content/themes/newspaper-network/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='colori-css'  href='http://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/colori.css' type='text/css' media='all' />
<link rel='stylesheet' id='zerouno-css'  href='http://www.01net.it/wp-content/plugins/newspaper-theme-01net/css/zerouno.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.01net.it/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='http://www.01net.it/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.01net.it/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-css'  href='http://www.01net.it/wp-content/themes/newspaper-network/css/tablepress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/newspaper-network/js/uti.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017603786' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fintelligenza-artificiale-biostampa-3d-e-iotm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fintelligenza-artificiale-biostampa-3d-e-iotm%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Luigi Ferro',
        'dimension2': '2018/04/19',
        'dimension3': 'e-Health',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = '{"now":"4\/19\/2018 08:26:06"}';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.01net.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.01net.it/category/soluzioni-apps/",
                                "name": "Soluzioni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.01net.it/category/soluzioni-apps/ehealth/",
                                "name": "e-Health"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/",
                                "name": "Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Luigi Ferro');
  ga('set', 'dimension1', 'e-Health');
  ga('set', 'dimension3', 'Healthcare');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9017603786 single-format-standard intelligenza-artificiale-biostampa-3d-e-iotm global-block-template-8 wpbdp-with-button-styles wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017603538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603538"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li id="menu-item-9017603539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603539"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li id="menu-item-9017603540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603540"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li id="menu-item-9017603541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017603541"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a></li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a></li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a></li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/ehealth/">e-Health</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017600645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017600645"><a href="http://www.01net.it/tag/thinktank/">Think tank</a></li>
</ul></div><div class="menu-topmenu-nov2015-container"><ul id="menu-topmenu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    	
	<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ad8367e70733_rand td_block_template_8"><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
			<span class="td-visual-hidden">01net</span>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603538"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603539"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603540"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017603541"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/ehealth/">e-Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017600645"><a href="http://www.01net.it/tag/thinktank/">Think tank</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.01net.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5ad8367e76de0_rand td_block_template_8"><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Soluzioni" class="entry-crumb" href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in e-Health" class="entry-crumb" href="http://www.01net.it/category/soluzioni-apps/ehealth/">e-Health</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017603786" class="post-9017603786 post type-post status-publish format-standard has-post-thumbnail hentry category-ehealth category-featured tag-healthcare" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a></li><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/ehealth/">e-Health</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-19T08:16:13+00:00" >19 aprile 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_3_5ad8367e782d4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fintelligenza-artificiale-biostampa-3d-e-iotm%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Intelligenza+artificiale%2C+stampa+3D+e+IoT+cambiano+il+farmaceutico&url=http%3A%2F%2Fwww.01net.it%2Fintelligenza-artificiale-biostampa-3d-e-iotm%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/&title=Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth.jpg&description=Come intelligenza artificiale, biostampa 3D e Internet of medical things possono cambiare il mondo del farmaceutico. Cosa si sta muovendo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico %0A%0A http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico&body=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5ad8367e782d4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="539" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth-696x539.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth-696x539.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth-300x232.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth-543x420.jpg 543w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="watsonhealth"/></div>
        <p>L'industria del comparto farmaceutico sta entrando in un periodo di cambiamenti significativi, dato che il software e le nuove tecnologie stanno gradualmente iniziando a rivoluzionare il settore.</p>
<p>Le aziende del farmaceutico e le biotecnologiche si sforzano costantemente di offrire al maggior numero possibile di persone medicinali, vaccini e prodotti sanitari di consumo differenziati e di alta qualit&agrave;. Per portare un farmaco di successo sul mercato, queste aziende spendono milioni di dollari e diversi anni in attivit&agrave; di ricerca e sviluppo. Tuttavia, molti progetti falliscono e non raggiungono mai i pazienti.</p>
<p>Le biotecnologie, la ricerca medica e la scoperta di farmaci comportano spese significative. &Egrave; quindi molto importante che il panorama della ricerca cambi. I grandi progressi della scienza e della tecnologia stanno trasformando il modo in cui gli scienziati conducono la ricerca sulle malattie e probabilmente miglioreranno la diagnosi e la cura in futuro.</p>
<h2>Tre tecnologie cambieranno il settore</h2>
<p><strong>L'intelligenza artificiale</strong> &egrave; la prima. Le aziende del farmaceutico e le biotecnologiche stanno analizzando l'enorme quantit&agrave; di dati presenti nel loro database applicando l'intelligenza artificiale e l'apprendimento automatico per identificare modelli in modi che gli esseri umani non possono fare. Le soluzioni basate sull'intelligenza artificiale consentono alle aziende farmaceutiche/biotecniche di identificare la popolazione di pazienti appropriata, ridurre o eliminare la necessit&agrave; di alcuni studi e, in alcuni casi, persino prevedere i risultati in un paziente virtuale.</p>
<p><strong><a href="https://www.01net.it/wp-content/uploads/sites/14/2018/04/healthcare-rete.jpg"><img class="aligncenter wp-image-9017603557 size-large" src="https://www.01net.it/wp-content/uploads/sites/14/2018/04/healthcare-rete-1024x614.jpg" alt="" width="696" height="417"/></a></strong></p>
<p><strong>Negli ultimi due anni si sono formate diverse collaborazioni</strong> tra i grandi operatori farmaceutici e biotecnologici e le aziende guidate dall'intelligenza artificiale, soprattutto start-up per scoprire nuovi bersagli biologici e molecole per i farmacisti che usano l'intelligenza artificiale. Ad esempio, l'anno scorso <strong>GlaxoSmithKline</strong> ha collaborato con due societ&agrave; esterne - Exscientia, specializzata nel Regno Unito nell'apprendimento automatico, e Insilico Medicine, leader statunitense nella scoperta di farmaci guidati dall'intelligenza artificiale - per sfruttare l'intelligenza artificiale.</p>
<p>Lo scorso anno <strong>la divisione farmaceutica di Roche Holdings</strong>, Genentech, ha concluso una partnership di ricerca con Gns Healthcare per promuovere lo sviluppo di farmaci contro il cancro con la piattaforma Refs di apprendimento e simulazione dell'Ia. <strong>AstraZeneca</strong> ha anche collaborato con Berg di Boston lo scorso anno per utilizzare l'intelligenza artificiale per scoprire nuovi bersagli e terapie per il trattamento di disturbi neurologici come il morbo di Parkinson.</p>
<p><strong>Johnson &amp; Johnson, Pfizer e Novartis</strong> collaborano con l'unit&agrave; <strong>Watson Health di Ibm</strong> per sfruttare le soluzioni e le applicazioni Ia di quest'ultima per la scoperta dei farmaci e accelerare principalmente le attivit&agrave; di ricerca sul cancro. Con l'uso dell'Ia si stima che i tempi di progettazione del farmaco possano essere ridotti da 4-5 anni a un anno, riducendo drasticamente i costi.</p>
<p>Sebbene l'intelligenza artificiale sia ancora nelle prime fasi di utilizzo nel campo delle biotecnologie per la scoperta di farmaci e per altri scopi, si prevede che<strong> sar&agrave; adottata su larga scala entro il 2025.</strong></p>
<h2>3D medicale</h2>
<p>La stampa 3D &egrave; una tecnologia di prototipazione con la quale materiali diversi vengono deposti per creare un oggetto tridimensionale. Se si aggiungeono le cellule al processo di parla di 3D bioprinting, con stampanti utilizzate per produrre tessuti/muscoli nonch&eacute; organi e ossa che possono essere impiantati negli esseri umani.</p>
<p>Ma l'additive manufacturing, sta portando a importanti innovazioni nel farmaceuto a livello di&nbsp; produzione, in particolare di<strong> farmaci personalizzati.</strong> Rispetto ai sistemi di produzione convenzionali, le stampanti 3D offrono vantaggi quali alti tassi di produzione, migliore precisione e accuratezza e riducono lo spreco di materiale, con conseguente risparmio sui costi. Sebbene sia ancora una novit&agrave; nella ricerca e sviluppo di farmaci, la stampa 3D &egrave; in uso da molti anni nel settore dei dispositivi medici ed &egrave; utilizzata principalmente per realizzare impianti dentali e protesi personalizzate.</p>
<p><a href="https://www.01net.it/wp-content/uploads/sites/14/2018/04/spritam.jpg"><img class="aligncenter wp-image-9017603895 size-full" src="https://www.01net.it/wp-content/uploads/sites/14/2018/04/spritam.jpg" alt="" width="960" height="612"/></a></p>
<p>Il primo farmaco da prescrizione stampato in 3D, <a href="https://www.spritam.com" target="_blank" rel="noopener noreferrer"><strong>Spritam</strong></a>, per il trattamento dell'epilessia &egrave; stato approvato dalla Fda nel 2015 e lanciato negli Stati Uniti nel 2016. &Egrave; stato prodotto dalla societ&agrave; privata <a href="https://www.spritam.com/#/patient/zipdose-technology/what-is-zipdose-technology" target="_blank" rel="noopener noreferrer">Aprecia Pharmaceuticals</a> utilizzando la sua tecnologia Zip Dose. Si prevede che la stampa 3D abbia un grande potenziale di rivoluzione nel campo della produzione di farmaci. Potrebbe essere utilizzato per la <strong>stampa di compresse di farmaci con un dosaggio personalizzato</strong>, farmaci con diversi tassi di rilascio e per la stampa di tessuti viventi.</p>
<p>Nel 2016, la societ&agrave; texana <strong>Nano3D BioSciences</strong> ha sviluppato un nuovo test per la vasoattivit&agrave; utilizzando la sua piattaforma di coltura cellulare core 3D, la biostampa magnetica 3D in collaborazione con AstraZeneca. <strong>Glaxo</strong> sta lavorando a un progetto per decidere se investire nella stampa 3D dei farmaci.</p>
<h2>Iot Medicale</h2>
<p><strong>L'Internet of Medical Things, IoMT, </strong>riunisce dispositivi medici e applicazioni e tecnologie che forniscono dati vitali in tempo reale. Le malattie croniche, che richiedono un monitoraggio frequente, possono essere monitorate efficacemente in modo che i pazienti ricevano un trattamento tempestivo e adeguato.</p>
<p>Dispositivi indossabili come Apple Watch, Fitbit e Samsung S Health aiutano gli utenti a raggiungere i loro obiettivi di fitness e salute.<strong> Potrebbe essere il futuro dell'assistenza sanitaria</strong>, in quanto le aziende farmaceutiche e di dispositivi medici cercano di innovare e tenere il passo con la tecnologia per aiutare i pazienti e i medici a monitorare e monitorare meglio le malattie.</p>
<p>Secondo un rapporto di <a href="https://www.alliedmarketresearch.com" target="_blank" rel="noopener noreferrer"><strong>Allied Market Research</strong></a>, il mercato sanitario dell'internet degli oggetti raggiunger&agrave; 136 miliardi di dollari in tutto il mondo entro il 2021, registrando un tasso di crescita annuo medio del 12,5% nel periodo 2015-2021.&nbsp; Questo perch&eacute; ha il potenziale per trasformare l'industria sanitaria in termini di fornitura, accessibilit&agrave; e affidabilit&agrave;.</p>
<p>Le aziende farmaceutiche e tecnologiche stanno ora facendo un passo avanti e collaborando per realizzare dispositivi in grado di tenere traccia delle malattie croniche e associate allo stile di vita, come il diabete, che stanno diventando sempre pi&ugrave; diffuse.</p>
<p>In effetti, le possibilit&agrave; di innovazione in questo campo - lenti a contatto in grado di rilevare i livelli di glucosio, dispositivi per il monitoraggio dell'apporto calorico, farmaci bioelettronici in grado di curare un'ampia gamma di malattie croniche, chirurgia robotica assistita - sono apparentemente infinite.</p>
<p>&nbsp;</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017603786" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017603786" data-viewnumber="10000018-TCPID9017603786" data-pagination='{"id":"10000018","base_permalink":"/intelligenza-artificiale-biostampa-3d-e-iotm/?wpv_view_count=10000018-TCPID9017603786&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/intelligenza-artificiale-biostampa-3d-e-iotm/?wpv_view_count=10000018-TCPID9017603786">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.01net.it/tag/healthcare/">Healthcare</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5ad8367e8bc39" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fintelligenza-artificiale-biostampa-3d-e-iotm%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Intelligenza+artificiale%2C+stampa+3D+e+IoT+cambiano+il+farmaceutico&url=http%3A%2F%2Fwww.01net.it%2Fintelligenza-artificiale-biostampa-3d-e-iotm%2F&via=01netIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/&title=Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth.jpg&description=Come intelligenza artificiale, biostampa 3D e Internet of medical things possono cambiare il mondo del farmaceutico. Cosa si sta muovendo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico %0A%0A http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico&body=http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5ad8367e8bc39">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luigi Ferro"></span><meta itemprop="datePublished" content="2018-04-19T08:16:13+00:00"><meta itemprop="dateModified" content="2018-04-16T18:17:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="541"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5ad8367e90301_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5ad8367e90301" ><script>var block_td_uid_6_5ad8367e90301 = new tdBlock();
block_td_uid_6_5ad8367e90301.id = "td_uid_6_5ad8367e90301";
block_td_uid_6_5ad8367e90301.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5ad8367e90301_rand","td_column_number":3,"live_filter_cur_post_id":9017603786,"live_filter_cur_post_author":"821","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ad8367e90301_rand","tdc_css_class_style":"td_uid_6_5ad8367e90301_rand_style"}';
block_td_uid_6_5ad8367e90301.td_column_number = "3";
block_td_uid_6_5ad8367e90301.block_type = "td_block_related_posts";
block_td_uid_6_5ad8367e90301.post_count = "3";
block_td_uid_6_5ad8367e90301.found_posts = "29";
block_td_uid_6_5ad8367e90301.header_color = "";
block_td_uid_6_5ad8367e90301.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ad8367e90301.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_5ad8367e90301);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5ad8367e95809" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ad8367e90301" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_5ad8367e95856" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5ad8367e90301" href="#">Dello stesso autore</a></h4><div id=td_uid_6_5ad8367e90301 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/menarini-utenti-google-cloud/" rel="bookmark" class="td-image-wrap" title="Menarini, tutti gli utenti del gruppo su Google Cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Cloud_Platform.max-900x900-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Cloud_Platform.max-900x900-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/Cloud_Platform.max-900x900.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Menarini, tutti gli utenti del gruppo su Google Cloud"/></a></div>                <a href="http://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/menarini-utenti-google-cloud/" rel="bookmark" title="Menarini, tutti gli utenti del gruppo su Google Cloud">Menarini, tutti gli utenti del gruppo su Google Cloud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/digitale-fitness-benefit-aziendale/" rel="bookmark" class="td-image-wrap" title="Con il digitale il fitness diventa benefit aziendale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/04/Gympass-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/04/Gympass-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/04/Gympass-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Con il digitale il fitness diventa benefit aziendale"/></a></div>                <a href="http://www.01net.it/category/soluzioni-apps/ehealth/" class="td-post-category">e-Health</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/digitale-fitness-benefit-aziendale/" rel="bookmark" title="Con il digitale il fitness diventa benefit aziendale">Con il digitale il fitness diventa benefit aziendale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/scoprire-aritmie-giubbotto/" rel="bookmark" class="td-image-wrap" title="Scoprire le aritmie indossando un giubbotto"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/04/Schermata-2018-04-12-alle-17.11.18-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/04/Schermata-2018-04-12-alle-17.11.18-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/04/Schermata-2018-04-12-alle-17.11.18-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Scoprire le aritmie indossando un giubbotto"/></a></div>                <a href="http://www.01net.it/category/soluzioni-apps/ehealth/" class="td-post-category">e-Health</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/scoprire-aritmie-giubbotto/" rel="bookmark" title="Scoprire le aritmie indossando un giubbotto">Scoprire le aritmie indossando un giubbotto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ad8367e90301" data-td_block_id="td_uid_6_5ad8367e90301"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ad8367e90301" data-td_block_id="td_uid_6_5ad8367e90301"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intelligenza-artificiale-biostampa-3d-e-iotm/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017603786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_5ad8367e98fcb_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_9_5ad8367e98fcb" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>

</div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_10_5ad8367e99fd7_rand td_block_template_8"><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_8 widget widget_rotatingtweets_widget"><h4 class="td-block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_5ad836555e60c' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986548951313780737">20h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> <a href='https://twitter.com/intent/user?user_id=50418887' title='Zebra Technologies' lang='it' target="_blank" >@ZebraTechnology</a> porta una gamma di stampanti Intelligenti per migliorare l'assistenza ai pazienti
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/sDvlgapU4s' title='https://twitter.com/01netIT/status/986548951313780737/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/sDvlgapU4s</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986548951313780737' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986548951313780737' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986548951313780737' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986546511717773312">20h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> La telemedicina X.0 di Medicaltech, un sistema integrato, dalla prevenzione alla cura.
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/7MS9gfBsR2' title='https://twitter.com/01netIT/status/986546511717773312/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/7MS9gfBsR2</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986546511717773312' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986546511717773312' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986546511717773312' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986544600163717120">20h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> ultrasuoni per una maggiore precisione nelle decisioni nelle indagini mediche <a href='https://twitter.com/intent/user?user_id=1431600006' title='IMAGE / BK MEDICAL  ' lang='it' target="_blank" >@IMAGE_BK</a> 
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/v8p9Kvvi6C' title='https://twitter.com/01netIT/status/986544600163717120/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/v8p9Kvvi6C</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986544600163717120' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986544600163717120' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986544600163717120' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986542065927557120">21h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> i monitor creati appositamente per le applicazioni mediche e cliniche di <a href='https://twitter.com/intent/user?user_id=95788746' title='LG전자' lang='it' target="_blank" >@LGElectronics</a> 
<a href='https://twitter.com/intent/user?user_id=1534022090' title='LG Italia Media' lang='it' target="_blank" >@LGItalia_Media</a> 
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/aiCGELpEti' title='https://twitter.com/01netIT/status/986542065927557120/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/aiCGELpEti</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986542065927557120' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986542065927557120' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986542065927557120' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986540132839972865">21h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> per la lucchese Cisa anche la sanità diventa 4.0 con cloud, mobile, risk management, ma soprattutto tracciabilità
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/peeIfrdYQS' title='https://twitter.com/01netIT/status/986540132839972865/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/peeIfrdYQS</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986540132839972865' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986540132839972865' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986540132839972865' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986538656885301248">21h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> anche <a href='https://twitter.com/intent/user?user_id=1412389092' title='igusItalia' lang='it' target="_blank" >@igusItalia</a> porta il proprio contributo tecnologico per l'innovazione del settore 
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/miuodzctXz' title='https://twitter.com/01netIT/status/986538656885301248/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/miuodzctXz</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986538656885301248' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986538656885301248' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986538656885301248' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986536712078790656">21h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> Per Ciditech l'intelligenza artificiale entra nella gestione della cartella clinica elettronica
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/8rxiKhrpd7' title='https://twitter.com/01netIT/status/986536712078790656/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/8rxiKhrpd7</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986536712078790656' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986536712078790656' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986536712078790656' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/986535964796481536">21h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23EXPOSANITA&amp;src=hash" title="#EXPOSANITA" target="_blank"  class="rtw_hashtag_link">#EXPOSANITA</a> Sistemi di gestione delle strutture sanitarie devono essere semplici per InSoft di Udine
<a href='https://twitter.com/intent/user?user_id=1427391728' title='Exposanità' lang='it' target="_blank" >@Exposanita</a> <a href='https://t.co/4y3mTnyqU2' title='https://twitter.com/01netIT/status/986535964796481536/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/4y3mTnyqU2</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=986535964796481536' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=986535964796481536' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=986535964796481536' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5ad8367e9e097_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5ad8367e9e097" ><script>var block_td_uid_11_5ad8367e9e097 = new tdBlock();
block_td_uid_11_5ad8367e9e097.id = "td_uid_11_5ad8367e9e097";
block_td_uid_11_5ad8367e9e097.atts = '{"custom_title":"e-Health","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"3167","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5ad8367e9e097_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5ad8367e9e097_rand","tdc_css_class_style":"td_uid_11_5ad8367e9e097_rand_style"}';
block_td_uid_11_5ad8367e9e097.td_column_number = "1";
block_td_uid_11_5ad8367e9e097.block_type = "td_block_7";
block_td_uid_11_5ad8367e9e097.post_count = "3";
block_td_uid_11_5ad8367e9e097.found_posts = "155";
block_td_uid_11_5ad8367e9e097.header_color = "";
block_td_uid_11_5ad8367e9e097.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ad8367e9e097.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_11_5ad8367e9e097);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>e-Health</span></h4></div><div id=td_uid_11_5ad8367e9e097 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/" rel="bookmark" class="td-image-wrap" title="Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/watsonhealth.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/intelligenza-artificiale-biostampa-3d-e-iotm/" rel="bookmark" title="Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico">Intelligenza artificiale, stampa 3D e IoT cambiano il farmaceutico</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/soluzioni-apps/ehealth/" class="td-post-category">e-Health</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T08:16:13+00:00" >19 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/cybersecurity-sanita-rischio-80mila/" rel="bookmark" class="td-image-wrap" title="Cybersecurity nella sanità: a rischio 80mila sistemi nel mondo"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/11/cybersecurity_danger-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/11/cybersecurity_danger-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2015/11/cybersecurity_danger.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Cybersecurity nella sanità: a rischio 80mila sistemi nel mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cybersecurity-sanita-rischio-80mila/" rel="bookmark" title="Cybersecurity nella sanità: a rischio 80mila sistemi nel mondo">Cybersecurity nella sanità: a rischio 80mila sistemi nel mondo</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/sicurezza/" class="td-post-category">Sicurezza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T15:42:31+00:00" >18 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/tre-monitor-lg-medicale/" rel="bookmark" class="td-image-wrap" title="Tre nuovi monitor di LG per il settore medicale"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/04/LG-Nuovi-monitor-settore-medicale-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/04/LG-Nuovi-monitor-settore-medicale-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/04/LG-Nuovi-monitor-settore-medicale-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Tre nuovi monitor di LG per il settore medicale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tre-monitor-lg-medicale/" rel="bookmark" title="Tre nuovi monitor di LG per il settore medicale">Tre nuovi monitor di LG per il settore medicale</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/soluzioni-apps/ehealth/" class="td-post-category">e-Health</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-17T13:01:53+00:00" >17 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5ad8367eac44c_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5ad8367eac44c" ><script>var block_td_uid_12_5ad8367eac44c = new tdBlock();
block_td_uid_12_5ad8367eac44c.id = "td_uid_12_5ad8367eac44c";
block_td_uid_12_5ad8367eac44c.atts = '{"custom_title":"Trend","custom_url":"\/category\/trend","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"2832","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5ad8367eac44c_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5ad8367eac44c_rand","tdc_css_class_style":"td_uid_12_5ad8367eac44c_rand_style"}';
block_td_uid_12_5ad8367eac44c.td_column_number = "1";
block_td_uid_12_5ad8367eac44c.block_type = "td_block_7";
block_td_uid_12_5ad8367eac44c.post_count = "3";
block_td_uid_12_5ad8367eac44c.found_posts = "56";
block_td_uid_12_5ad8367eac44c.header_color = "#";
block_td_uid_12_5ad8367eac44c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ad8367eac44c.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_12_5ad8367eac44c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/category/trend">Trend</a></h4></div><div id=td_uid_12_5ad8367eac44c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" class="td-image-wrap" title="Ibm Research: tutte le innovazioni"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ibm Research: tutte le innovazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni">Ibm Research: tutte le innovazioni</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-focus/" class="td-post-category">01net Focus</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T11:20:53+00:00" >16 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/infrastrutture-iperconvergenti-cloud-ibrido/" rel="bookmark" class="td-image-wrap" title="Infrastrutture iperconvergenti, la porta del cloud ibrido"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/03/cyberspace-2784907__480-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/03/cyberspace-2784907__480-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/03/cyberspace-2784907__480.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Infrastrutture iperconvergenti, la porta del cloud ibrido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/infrastrutture-iperconvergenti-cloud-ibrido/" rel="bookmark" title="Infrastrutture iperconvergenti, la porta del cloud ibrido">Infrastrutture iperconvergenti, la porta del cloud ibrido</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T08:05:57+00:00" >9 aprile 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/sviluppatori-preferiscono-guadagnano/" rel="bookmark" class="td-image-wrap" title="Sviluppatori, quanto guadagnano e che linguaggi preferiscono"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/08/sviluppo-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/08/sviluppo-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/08/sviluppo.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Sviluppatori, quanto guadagnano e che linguaggi preferiscono"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sviluppatori-preferiscono-guadagnano/" rel="bookmark" title="Sviluppatori, quanto guadagnano e che linguaggi preferiscono">Sviluppatori, quanto guadagnano e che linguaggi preferiscono</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/lavoro/" class="td-post-category">Lavoro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T08:56:51+00:00" >29 marzo 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_13_5ad8367eb6668_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_13_5ad8367eb6668" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><div class="cff-wrapper"><div id="cff" data-char="200" class="cff-default-styles" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_14_5ad8367eb6ff4_rand td_block_template_8"><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_15_5ad8367eb743d_rand td_block_template_8"><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_17_5ad8367eb7977_rand td_block_template_8"><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title="" width="140" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per garantire le funzionalità del sito e per offrirti una migliore esperienza di navigazione. Continuando ne accetti l'utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=972691431" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/recruiting-veloce-chatbot/" rel="bookmark" class="td-image-wrap" title="Lavoro, il recruiting è più veloce con i chatbot"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/04/hqdefault-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/04/hqdefault-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/04/hqdefault-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Lavoro, il recruiting è più veloce con i chatbot"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/recruiting-veloce-chatbot/" rel="bookmark" title="Lavoro, il recruiting è più veloce con i chatbot">Lavoro, il recruiting è più veloce con i chatbot</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/lavoro/" class="td-post-category">Lavoro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T07:55:45+00:00" >19 aprile 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ad8367ec3fbe
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }

.td_block_big_grid_fl_10 .td-post-sub-title.sponsor {
   color: #ccc;
}
</style>

		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.01net.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"76ee84bbb7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper-8.7/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.01net.it\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/newspaper-network/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper-8.7';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css"></style>
</body>
</html>