<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Importazioni: ecco quando non si deve pagare l&#039;IVA | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2014/11/NovecentoMedia_logo_103x131.gif" /><meta name="author" content="Fernando Pane">
<link rel="icon" type="image/png" href="http://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un elenco dettagliato di tutte le situazioni di carattere commerciale (ma anche &quot;personale&quot;, come il rientro da una vacanza o la partecipazione a un evento sportivo) in cui non è richiesta la corresponsione dell’IVA per l’importazione di beni."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Importazioni: ecco quando non si deve pagare l&#039;IVA | 01net" />
<meta property="og:description" content="Un elenco dettagliato di tutte le situazioni di carattere commerciale (ma anche &quot;personale&quot;, come il rientro da una vacanza o la partecipazione a un evento sportivo) in cui non è richiesta la corresponsione dell’IVA per l’importazione di beni." />
<meta property="og:url" content="http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/" />
<meta property="og:site_name" content="01net" />
<meta property="article:section" content="Soluzioni" />
<meta property="article:published_time" content="2010-09-22T16:14:39+02:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Importazioni: ecco quando non si deve pagare l&#8217;IVA Feed dei commenti" href="http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css?ver=0.1' type='text/css' media='' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.55' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMaven+Pro%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common//toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/main-npc.css?ver=7.7c.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='zu-ie8-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/ie8.css?ver=0.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='npc-colori-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/colori.css?ver=7.7c.1' type='text/css' media='all' />
<link rel='stylesheet' id='npc-tablepress-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/tablepress.css?ver=7.7c.1' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.7.18'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Domenica","Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/zu-newspaper/js/uti.js?ver=0.0.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/user-access-manager/js/functions.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.01net.it/?p=136105' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Fernando Pane',
        'dimension2': '2010/09/22',
        'dimension3': 'Soluzioni',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = 'http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.01net.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fad080fd95&wpp_id=136105';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.01net.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.01net.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Maven Pro";
	font-weight:normal;
	
    }
</style>

<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Fernando Pane');
  ga('set', 'dimension1', 'Soluzioni');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="importazioni-ecco-quando-non-si-deve-pagare-liva global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolostorico td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/client/">Client</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/server/">Server</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/case-history-iot/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017577395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="td-header-wrap td-header-style-8">
	<div class="zedo striscia">
<!-- Zedo striscia begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="990"; var zflag_height="30"; var zflag_sz="21"; 
</script>
<!-- Zedo striscia end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div></div>
<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.01net.it/">
            <img class="td-retina-data" data-retina="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
            <span class="td-visual-hidden">01net</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015" class="top-header-menu"><li id="menu-item-9017577385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577385"><a href="http://www.01net.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9017577590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9017577590"><a href="http://www.01net.it/le-guide/">Le guide</a>
<ul class="sub-menu">
	<li id="menu-item-9017577591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577591"><a href="http://www.01net.it/category/01net-focus/">01net Focus</a></li>
	<li id="menu-item-9017577593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577593"><a href="http://www.01net.it/category/01net-guide/">01net Guide</a></li>
	<li id="menu-item-9017580605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017580605"><a href="http://www.01net.it/category/01net-directory/">01net Directory</a></li>
</ul>
</li>
<li id="menu-item-9017577386" class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-9017577386"><a href="http://www.01net.it/type/video/">Video</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017577388" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017577388"><a href="http://www.01net.it/iscriviti-alla-newsletter-old/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58ee4426dec8c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58ee4426dec8c" ><script>var block_td_uid_2_58ee4426dec8c = new tdBlock();
block_td_uid_2_58ee4426dec8c.id = "td_uid_2_58ee4426dec8c";
block_td_uid_2_58ee4426dec8c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3179","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_58ee4426dec8c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58ee4426dec8c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58ee4426dec8c.td_column_number = "3";
block_td_uid_2_58ee4426dec8c.block_type = "td_block_mega_menu";
block_td_uid_2_58ee4426dec8c.post_count = "5";
block_td_uid_2_58ee4426dec8c.found_posts = "38297";
block_td_uid_2_58ee4426dec8c.header_color = "";
block_td_uid_2_58ee4426dec8c.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ee4426dec8c.max_num_pages = "7660";
tdBlocksArray.push(block_td_uid_2_58ee4426dec8c);
</script><div id=td_uid_2_58ee4426dec8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/fine-del-roaming-in-europa/" rel="bookmark" title="Fine del roaming in Europa"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/09/Roamnig-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/09/Roamnig-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/09/Roamnig-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Norme sul roaming" title="Fine del roaming in Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fine-del-roaming-in-europa/" rel="bookmark" title="Fine del roaming in Europa">Fine del roaming in Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/responsabilita-civile-aziendale-rischi-digitalizzazione/" rel="bookmark" title="I rischi della digitalizzazione sulla responsabilità civile aziendale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/04/digitale-generica-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/04/digitale-generica-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/04/digitale-generica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I rischi della digitalizzazione sulla responsabilità civile aziendale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/responsabilita-civile-aziendale-rischi-digitalizzazione/" rel="bookmark" title="I rischi della digitalizzazione sulla responsabilità civile aziendale">I rischi della digitalizzazione sulla responsabilità civile aziendale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/formazione-automazione-punto-vendita/" rel="bookmark" title="Automazione e corsi di formazione per cambiare i punti vendita"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/shopping-978876_1920-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/shopping-978876_1920-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/shopping-978876_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="negozi retail" title="Automazione e corsi di formazione per cambiare i punti vendita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/formazione-automazione-punto-vendita/" rel="bookmark" title="Automazione e corsi di formazione per cambiare i punti vendita">Automazione e corsi di formazione per cambiare i punti vendita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/mcafee-torna-autonoma/" rel="bookmark" title="McAfee torna autonoma"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/08/security-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/08/security-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/08/security-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McAfee torna autonoma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/mcafee-torna-autonoma/" rel="bookmark" title="McAfee torna autonoma">McAfee torna autonoma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/pagamenti-elettronici-italia/" rel="bookmark" title="Pagamenti elettronici, +12% in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/wallet-2125548_1920-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/wallet-2125548_1920-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/wallet-2125548_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="inaz welfare aziendale carta di credito" title="Pagamenti elettronici, +12% in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/pagamenti-elettronici-italia/" rel="bookmark" title="Pagamenti elettronici, +12% in Italia">Pagamenti elettronici, +12% in Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ee4426dec8c" data-td_block_id="td_uid_2_58ee4426dec8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ee4426dec8c" data-td_block_id="td_uid_2_58ee4426dec8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58ee4426e5028_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58ee4426e5028" ><script>var block_td_uid_3_58ee4426e5028 = new tdBlock();
block_td_uid_3_58ee4426e5028.id = "td_uid_3_58ee4426e5028";
block_td_uid_3_58ee4426e5028.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3182","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_58ee4426e5028_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58ee4426e5028_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58ee4426e5028.td_column_number = "3";
block_td_uid_3_58ee4426e5028.block_type = "td_block_mega_menu";
block_td_uid_3_58ee4426e5028.post_count = "4";
block_td_uid_3_58ee4426e5028.found_posts = "12467";
block_td_uid_3_58ee4426e5028.header_color = "";
block_td_uid_3_58ee4426e5028.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ee4426e5028.max_num_pages = "3117";
tdBlocksArray.push(block_td_uid_3_58ee4426e5028);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_58ee4426e5028" id="td_uid_4_58ee4426e5f3b" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="" href="http://www.01net.it/category/prodotti/">Tutto</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_5_58ee4426e5fd1" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3216" href="http://www.01net.it/category/prodotti/case-history/">Case History</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_6_58ee4426e6067" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3183" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_7_58ee4426e60f8" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3184" href="http://www.01net.it/category/prodotti/hardware/client/">Client</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_8_58ee4426e61b1" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3185" href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_9_58ee4426e6259" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3186" href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_10_58ee4426e6302" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3187" href="http://www.01net.it/category/prodotti/hardware/server/">Server</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_11_58ee4426e63a7" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="20" href="http://www.01net.it/category/prodotti/mobile/">Mobile</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_12_58ee4426e6436" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3180" href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_13_58ee4426e64dd" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3181" href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_14_58ee4426e6592" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3188" href="http://www.01net.it/category/prodotti/networking/">Networking</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_15_58ee4426ef5d9" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3189" href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_16_58ee4426ef71b" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3190" href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_17_58ee4426ef84b" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="19" href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_18_58ee4426ef902" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3192" href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_19_58ee4426efa57" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3193" href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_20_58ee4426efb2f" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3194" href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_21_58ee4426efc08" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="2876" href="http://www.01net.it/category/prodotti/software/">Software</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_22_58ee4426efcbc" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3195" href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_23_58ee4426efde3" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3196" href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_24_58ee4426efee3" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3197" href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_25_58ee4426f00d9" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3198" href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a><a class="mega-menu-sub-cat-td_uid_3_58ee4426e5028"  id="td_uid_26_58ee4426f0274" data-td_block_id="td_uid_3_58ee4426e5028" data-td_filter_value="3191" href="http://www.01net.it/category/prodotti/storage/">Storage</a></div></div><div id=td_uid_3_58ee4426e5028 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/memorie-ram-ddr5-standard-in-arrivo-per-lanno-prossimo/" rel="bookmark" title="Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/ram-modules-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/ram-modules-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/ram-modules-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/memorie-ram-ddr5-standard-in-arrivo-per-lanno-prossimo/" rel="bookmark" title="Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo">Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sas-analytics-italia/" rel="bookmark" title="SAS: analytics per trasformare l&#8217;Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAS: analytics per trasformare l&#8217;Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sas-analytics-italia/" rel="bookmark" title="SAS: analytics per trasformare l&#8217;Italia">SAS: analytics per trasformare l&#8217;Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/stormshield-sicurezza-si-adatta-al-comportamento/" rel="bookmark" title="Stormshield, la sicurezza si adatta al comportamento"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Brera_2017-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Brera_2017-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/Brera_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alberto Brera Country Manager Stormshield" title="Stormshield, la sicurezza si adatta al comportamento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/stormshield-sicurezza-si-adatta-al-comportamento/" rel="bookmark" title="Stormshield, la sicurezza si adatta al comportamento">Stormshield, la sicurezza si adatta al comportamento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/protezione-rete-perimetro/" rel="bookmark" title="Proteggere la rete: come è cambiato il perimetro"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/01/Sicurezza-Firewall-Network-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/01/Sicurezza-Firewall-Network-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/01/Sicurezza-Firewall-Network-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proteggere la rete: come è cambiato il perimetro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/protezione-rete-perimetro/" rel="bookmark" title="Proteggere la rete: come è cambiato il perimetro">Proteggere la rete: come è cambiato il perimetro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ee4426e5028" data-td_block_id="td_uid_3_58ee4426e5028"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ee4426e5028" data-td_block_id="td_uid_3_58ee4426e5028"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_58ee44271ecde_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_58ee44271ecde" ><script>var block_td_uid_27_58ee44271ecde = new tdBlock();
block_td_uid_27_58ee44271ecde.id = "td_uid_27_58ee44271ecde";
block_td_uid_27_58ee44271ecde.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_27_58ee44271ecde_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_58ee44271ecde_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_58ee44271ecde.td_column_number = "3";
block_td_uid_27_58ee44271ecde.block_type = "td_block_mega_menu";
block_td_uid_27_58ee44271ecde.post_count = "4";
block_td_uid_27_58ee44271ecde.found_posts = "3118";
block_td_uid_27_58ee44271ecde.header_color = "";
block_td_uid_27_58ee44271ecde.ajax_pagination_infinite_stop = "";
block_td_uid_27_58ee44271ecde.max_num_pages = "780";
tdBlocksArray.push(block_td_uid_27_58ee44271ecde);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_58ee44271ecde" id="td_uid_28_58ee44271fbd6" data-td_block_id="td_uid_27_58ee44271ecde" data-td_filter_value="" href="http://www.01net.it/category/cloud/">Tutto</a><a class="mega-menu-sub-cat-td_uid_27_58ee44271ecde"  id="td_uid_29_58ee44271fc87" data-td_block_id="td_uid_27_58ee44271ecde" data-td_filter_value="3173" href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a><a class="mega-menu-sub-cat-td_uid_27_58ee44271ecde"  id="td_uid_30_58ee44271fd38" data-td_block_id="td_uid_27_58ee44271ecde" data-td_filter_value="3174" href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_27_58ee44271ecde"  id="td_uid_31_58ee44271fdf6" data-td_block_id="td_uid_27_58ee44271ecde" data-td_filter_value="3175" href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></div></div><div id=td_uid_27_58ee44271ecde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sas-analytics-italia/" rel="bookmark" title="SAS: analytics per trasformare l&#8217;Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAS: analytics per trasformare l&#8217;Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sas-analytics-italia/" rel="bookmark" title="SAS: analytics per trasformare l&#8217;Italia">SAS: analytics per trasformare l&#8217;Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/servizi-cloud-pmi/" rel="bookmark" title="Servizi cloud per Pmi"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/businessman-holding-cloud-in-hands_fyiRFKH_-min-450x270-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/businessman-holding-cloud-in-hands_fyiRFKH_-min-450x270-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/businessman-holding-cloud-in-hands_fyiRFKH_-min-450x270-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Servizi cloud per Pmi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/servizi-cloud-pmi/" rel="bookmark" title="Servizi cloud per Pmi">Servizi cloud per Pmi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ovh-al-servizio-dellinfrastruttura/" rel="bookmark" title="OVH è al servizio dell’Infrastruttura"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Dionigi-Faccenda-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Dionigi-Faccenda-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/Dionigi-Faccenda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OVH è al servizio dell’Infrastruttura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ovh-al-servizio-dellinfrastruttura/" rel="bookmark" title="OVH è al servizio dell’Infrastruttura">OVH è al servizio dell’Infrastruttura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/migrare-cloud/" rel="bookmark" title="Migrare al cloud in sei fasi"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/cloud-illustration-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/cloud-illustration-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/cloud-illustration-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Migrare al cloud in sei fasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/migrare-cloud/" rel="bookmark" title="Migrare al cloud in sei fasi">Migrare al cloud in sei fasi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_58ee44271ecde" data-td_block_id="td_uid_27_58ee44271ecde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_58ee44271ecde" data-td_block_id="td_uid_27_58ee44271ecde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_58ee44277c979_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_58ee44277c979" ><script>var block_td_uid_32_58ee44277c979 = new tdBlock();
block_td_uid_32_58ee44277c979.id = "td_uid_32_58ee44277c979";
block_td_uid_32_58ee44277c979.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_58ee44277c979_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_58ee44277c979_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_58ee44277c979.td_column_number = "3";
block_td_uid_32_58ee44277c979.block_type = "td_block_mega_menu";
block_td_uid_32_58ee44277c979.post_count = "4";
block_td_uid_32_58ee44277c979.found_posts = "530";
block_td_uid_32_58ee44277c979.header_color = "";
block_td_uid_32_58ee44277c979.ajax_pagination_infinite_stop = "";
block_td_uid_32_58ee44277c979.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_32_58ee44277c979);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_58ee44277c979" id="td_uid_33_58ee44278a71f" data-td_block_id="td_uid_32_58ee44277c979" data-td_filter_value="" href="http://www.01net.it/category/iot/">Tutto</a><a class="mega-menu-sub-cat-td_uid_32_58ee44277c979"  id="td_uid_34_58ee44278a872" data-td_block_id="td_uid_32_58ee44277c979" data-td_filter_value="3176" href="http://www.01net.it/category/iot/case-history-iot/">Case History</a><a class="mega-menu-sub-cat-td_uid_32_58ee44277c979"  id="td_uid_35_58ee44278a9ed" data-td_block_id="td_uid_32_58ee44277c979" data-td_filter_value="3177" href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_32_58ee44277c979"  id="td_uid_36_58ee44278aaac" data-td_block_id="td_uid_32_58ee44277c979" data-td_filter_value="3178" href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></div></div><div id=td_uid_32_58ee44277c979 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/auto-connesse-fujitsu-vmware/" rel="bookmark" title="Auto connesse: Fujitsu e Vmware assieme al volante"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/03/Automobili-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/03/Automobili-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/03/Automobili-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auto connesse: Fujitsu e Vmware assieme al volante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/auto-connesse-fujitsu-vmware/" rel="bookmark" title="Auto connesse: Fujitsu e Vmware assieme al volante">Auto connesse: Fujitsu e Vmware assieme al volante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/beaniot-agricoltura/" rel="bookmark" title="Agricoltura di precisione con l’Internet of Things: BeanIoT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/BeanIoT-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/BeanIoT-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/BeanIoT-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricoltura di precisione con l’Internet of Things: BeanIoT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/beaniot-agricoltura/" rel="bookmark" title="Agricoltura di precisione con l’Internet of Things: BeanIoT">Agricoltura di precisione con l’Internet of Things: BeanIoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-eolo/" rel="bookmark" title="Eolo vuol portare il 5G fisso nei piccoli comuni"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/02/5G-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/02/5G-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/02/5G-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eolo vuol portare il 5G fisso nei piccoli comuni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-eolo/" rel="bookmark" title="Eolo vuol portare il 5G fisso nei piccoli comuni">Eolo vuol portare il 5G fisso nei piccoli comuni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/iot-allnet-ristorazione-automotive/" rel="bookmark" title="IoT per ristorazione e automotive, la proposta Allnet"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/01/03-IoT-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/01/03-IoT-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/01/03-IoT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IoT per ristorazione e automotive, la proposta Allnet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/iot-allnet-ristorazione-automotive/" rel="bookmark" title="IoT per ristorazione e automotive, la proposta Allnet">IoT per ristorazione e automotive, la proposta Allnet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_58ee44277c979" data-td_block_id="td_uid_32_58ee44277c979"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_58ee44277c979" data-td_block_id="td_uid_32_58ee44277c979"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_58ee4427a51c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_58ee4427a51c6" ><script>var block_td_uid_37_58ee4427a51c6 = new tdBlock();
block_td_uid_37_58ee4427a51c6.id = "td_uid_37_58ee4427a51c6";
block_td_uid_37_58ee4427a51c6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_58ee4427a51c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_58ee4427a51c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_58ee4427a51c6.td_column_number = "3";
block_td_uid_37_58ee4427a51c6.block_type = "td_block_mega_menu";
block_td_uid_37_58ee4427a51c6.post_count = "4";
block_td_uid_37_58ee4427a51c6.found_posts = "565";
block_td_uid_37_58ee4427a51c6.header_color = "";
block_td_uid_37_58ee4427a51c6.ajax_pagination_infinite_stop = "";
block_td_uid_37_58ee4427a51c6.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_37_58ee4427a51c6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_58ee4427a51c6" id="td_uid_38_58ee4427a93a8" data-td_block_id="td_uid_37_58ee4427a51c6" data-td_filter_value="" href="http://www.01net.it/category/big-data/">Tutto</a><a class="mega-menu-sub-cat-td_uid_37_58ee4427a51c6"  id="td_uid_39_58ee4427a94d3" data-td_block_id="td_uid_37_58ee4427a51c6" data-td_filter_value="3170" href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a><a class="mega-menu-sub-cat-td_uid_37_58ee4427a51c6"  id="td_uid_40_58ee4427a9587" data-td_block_id="td_uid_37_58ee4427a51c6" data-td_filter_value="3171" href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_37_58ee4427a51c6"  id="td_uid_41_58ee4427a9632" data-td_block_id="td_uid_37_58ee4427a51c6" data-td_filter_value="3172" href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></div></div><div id=td_uid_37_58ee4427a51c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/teradata-database-licenza-totale-portabile/" rel="bookmark" title="Teradata Database: c&#8217;è la licenza portabile tra on-premise e cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/teradata-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/teradata-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/teradata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teradata Database: c&#8217;è la licenza portabile tra on-premise e cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/teradata-database-licenza-totale-portabile/" rel="bookmark" title="Teradata Database: c&#8217;è la licenza portabile tra on-premise e cloud">Teradata Database: c&#8217;è la licenza portabile tra on-premise e cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/machine-learning-legale/" rel="bookmark" title="Assistenza legale elettronica con il machine learning"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/01/01-machine-learning-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/01/01-machine-learning-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/01/01-machine-learning-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assistenza legale elettronica con il machine learning"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/machine-learning-legale/" rel="bookmark" title="Assistenza legale elettronica con il machine learning">Assistenza legale elettronica con il machine learning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/iot-strategica-retailer/" rel="bookmark" title="IoT strategica per sette retailer su dieci"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Carrello-retailer-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Carrello-retailer-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/Carrello-retailer-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carrello retailer" title="IoT strategica per sette retailer su dieci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/iot-strategica-retailer/" rel="bookmark" title="IoT strategica per sette retailer su dieci">IoT strategica per sette retailer su dieci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/blackboard-analytics-nella-formazione/" rel="bookmark" title="eLearning, Blackboard punta sugli analytics"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/02/Education-Formazione-Laboratorio-It-Studenti-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/02/Education-Formazione-Laboratorio-It-Studenti-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/02/Education-Formazione-Laboratorio-It-Studenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="eLearning, Blackboard punta sugli analytics"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/blackboard-analytics-nella-formazione/" rel="bookmark" title="eLearning, Blackboard punta sugli analytics">eLearning, Blackboard punta sugli analytics</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_58ee4427a51c6" data-td_block_id="td_uid_37_58ee4427a51c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_58ee4427a51c6" data-td_block_id="td_uid_37_58ee4427a51c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_58ee4427b658b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_58ee4427b658b" ><script>var block_td_uid_42_58ee4427b658b = new tdBlock();
block_td_uid_42_58ee4427b658b.id = "td_uid_42_58ee4427b658b";
block_td_uid_42_58ee4427b658b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2987","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_42_58ee4427b658b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_58ee4427b658b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_58ee4427b658b.td_column_number = "3";
block_td_uid_42_58ee4427b658b.block_type = "td_block_mega_menu";
block_td_uid_42_58ee4427b658b.post_count = "5";
block_td_uid_42_58ee4427b658b.found_posts = "178";
block_td_uid_42_58ee4427b658b.header_color = "";
block_td_uid_42_58ee4427b658b.ajax_pagination_infinite_stop = "";
block_td_uid_42_58ee4427b658b.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_42_58ee4427b658b);
</script><div id=td_uid_42_58ee4427b658b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/wemogee-app-afasia/" rel="bookmark" title="L&#8217;app che fa comunicare chi è colpito da afasia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/wemogee-feat-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/wemogee-feat-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/wemogee-feat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;app che fa comunicare chi è colpito da afasia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/wemogee-app-afasia/" rel="bookmark" title="L&#8217;app che fa comunicare chi è colpito da afasia">L&#8217;app che fa comunicare chi è colpito da afasia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/termometro-infrarossi-smartphone/" rel="bookmark" title="Il termometro a infrarossi parla allo smartphone"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/oblumi-tapp-f-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/oblumi-tapp-f-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/oblumi-tapp-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il termometro a infrarossi parla allo smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/termometro-infrarossi-smartphone/" rel="bookmark" title="Il termometro a infrarossi parla allo smartphone">Il termometro a infrarossi parla allo smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/jeep-compass-realta-aumentata/" rel="bookmark" title="A bordo della Jeep Compass con la realtà aumentata"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Jeep-Compass-Visualiser-Phab-2-Pro-3-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Jeep-Compass-Visualiser-Phab-2-Pro-3-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/Jeep-Compass-Visualiser-Phab-2-Pro-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jeep realtà aumentata" title="A bordo della Jeep Compass con la realtà aumentata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/jeep-compass-realta-aumentata/" rel="bookmark" title="A bordo della Jeep Compass con la realtà aumentata">A bordo della Jeep Compass con la realtà aumentata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/nota-spese-le-app-per-gestirla/" rel="bookmark" title="Nota spese: le app per gestirla"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/NotaSpeseApp-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/NotaSpeseApp-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/NotaSpeseApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nota spese: le app per gestirla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/nota-spese-le-app-per-gestirla/" rel="bookmark" title="Nota spese: le app per gestirla">Nota spese: le app per gestirla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/transferwise-money-transfer-via-chatbot-facebook/" rel="bookmark" title="Trasferire denaro via chatbot: TransferWise lo fa su Facebook"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/02/money-transfer-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/02/money-transfer-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/02/money-transfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasferire denaro via chatbot: TransferWise lo fa su Facebook"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/transferwise-money-transfer-via-chatbot-facebook/" rel="bookmark" title="Trasferire denaro via chatbot: TransferWise lo fa su Facebook">Trasferire denaro via chatbot: TransferWise lo fa su Facebook</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_58ee4427b658b" data-td_block_id="td_uid_42_58ee4427b658b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_58ee4427b658b" data-td_block_id="td_uid_42_58ee4427b658b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_58ee4427ba033_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_58ee4427ba033" ><script>var block_td_uid_43_58ee4427ba033 = new tdBlock();
block_td_uid_43_58ee4427ba033.id = "td_uid_43_58ee4427ba033";
block_td_uid_43_58ee4427ba033.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_58ee4427ba033_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_58ee4427ba033_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_58ee4427ba033.td_column_number = "3";
block_td_uid_43_58ee4427ba033.block_type = "td_block_mega_menu";
block_td_uid_43_58ee4427ba033.post_count = "5";
block_td_uid_43_58ee4427ba033.found_posts = "2119";
block_td_uid_43_58ee4427ba033.header_color = "";
block_td_uid_43_58ee4427ba033.ajax_pagination_infinite_stop = "";
block_td_uid_43_58ee4427ba033.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_43_58ee4427ba033);
</script><div id=td_uid_43_58ee4427ba033 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sas-analytics-italia/" rel="bookmark" title="SAS: analytics per trasformare l&#8217;Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/IMG_0632-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAS: analytics per trasformare l&#8217;Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sas-analytics-italia/" rel="bookmark" title="SAS: analytics per trasformare l&#8217;Italia">SAS: analytics per trasformare l&#8217;Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/nuova-patente-europea-qualita/" rel="bookmark" title="Nuova versione per la Patente Europea della Qualità"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/res538726_logo_eqdl-300x178-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/res538726_logo_eqdl-300x178-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/res538726_logo_eqdl-300x178-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuova versione per la Patente Europea della Qualità"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/nuova-patente-europea-qualita/" rel="bookmark" title="Nuova versione per la Patente Europea della Qualità">Nuova versione per la Patente Europea della Qualità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/fatturazione-elettronica-660mila-fatture-emesse/" rel="bookmark" title="Fatturazione elettronica, emesse 660mila fatture"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Schermata-2017-04-03-alle-16.02.27-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Schermata-2017-04-03-alle-16.02.27-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/Schermata-2017-04-03-alle-16.02.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fatturazione elettronica" title="Fatturazione elettronica, emesse 660mila fatture"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fatturazione-elettronica-660mila-fatture-emesse/" rel="bookmark" title="Fatturazione elettronica, emesse 660mila fatture">Fatturazione elettronica, emesse 660mila fatture</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aditinet/" rel="bookmark" title="Aditinet Consulting, system integrator in crescita"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Schermata-2017-04-04-alle-11.27.08-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/Schermata-2017-04-04-alle-11.27.08-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/Schermata-2017-04-04-alle-11.27.08-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aditinet Consulting, system integrator in crescita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aditinet/" rel="bookmark" title="Aditinet Consulting, system integrator in crescita">Aditinet Consulting, system integrator in crescita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/beaniot-agricoltura/" rel="bookmark" title="Agricoltura di precisione con l’Internet of Things: BeanIoT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/BeanIoT-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/BeanIoT-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/BeanIoT-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricoltura di precisione con l’Internet of Things: BeanIoT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/beaniot-agricoltura/" rel="bookmark" title="Agricoltura di precisione con l’Internet of Things: BeanIoT">Agricoltura di precisione con l’Internet of Things: BeanIoT</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_58ee4427ba033" data-td_block_id="td_uid_43_58ee4427ba033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_58ee4427ba033" data-td_block_id="td_uid_43_58ee4427ba033"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.01net.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Pmi" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/pmi/">
                                  <span itemprop="name">Pmi</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Soluzioni" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/pmi/soluzioni-pmi/">
                                  <span itemprop="name">Soluzioni</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Importazioni: ecco quando non si deve pagare l&#8217;IVA</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-136105" class="post-136105 post type-post status-publish format-standard has-post-thumbnail hentry category-soluzioni-pmi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/pmi/">Pmi</a></li><li class="entry-category"><a  href="http://www.01net.it/category/pmi/soluzioni-pmi/">Soluzioni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Importazioni: ecco quando non si deve pagare l&#8217;IVA</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.01net.it/author/fpane/">Fernando Pane</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-09-22T16:14:39+00:00" >22 settembre 2010</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Importazioni%3A+ecco+quando+non+si+deve+pagare+l%E2%80%99IVA&url=http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F&via=01netIT"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2014/11/NovecentoMedia_logo_103x131.gif&description=Importazioni%3A+ecco+quando+non+si+deve+pagare+l%E2%80%99IVA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Importazioni%3A+ecco+quando+non+si+deve+pagare+l%E2%80%99IVA%20-%20http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="article-image storico">
      <img width="103" height="131" src="http://www.01net.it/wp-content/uploads/sites/14/2014/11/NovecentoMedia_logo_103x131.gif" class="attachment-full size-full wp-post-image" alt="logo Novecento Media"/></div>
	
  

<div class="entry-summary"><p>Un elenco dettagliato di tutte le situazioni di carattere commerciale (ma anche &ldquo;personale&rdquo;, come il rientro da una vacanza o la partecipazione a un evento sportivo) in cui non &egrave; richiesta la corresponsione dell&rsquo;IVA per l&rsquo;importazione di beni.</p>
</div>

<p align="center"><strong>IMPORTAZIONI NON SOGGETTE A IVA</strong></p>
<p><strong>ESPORTATORI ABITUALI (PLAFOND)</strong><br>
  La facolt&agrave; degli esportatori abituali di effettuare acquisti senza applicazione dell'IVA secondo il meccanismo del plafond si applica anche alle importazioni.<br><em>Art. 68, lett. a, D.P.R. n. 633/1972</em></p>
<p><strong>NAVI, AEROMOBILI E BENI RELATIVI</strong><br>
  Non sono soggette a IVA le importazioni di quelle navi, di quegli aeromobili e di quei beni ad essi destinati la cui cessione &egrave; operazione assimilata alle esportazioni e quindi &egrave; non imponibile.<br>
  In particolare non sono soggette a IVA:<br>
  &bull; le importazioni di navi destinate all'esercizio di attivit&agrave; commerciale o della pesca o a operazioni di salvataggio o di assistenza in mare, ovvero alla demolizione, escluse le unit&agrave; da diporto;<br>
  &bull; le importazioni di aeromobili da parte di imprese di navigazione aerea che effettuano prevalentemente trasporti internazionali;<br>
  &bull; le importazioni di navi e aeromobili, compresi i satelliti, da parte di organi dello Stato, ancorch&eacute; dotati di personalit&agrave; giuridica;<br>
  &bull; le importazioni di beni destinati alle predette navi e aeromobili.<br><em>Art. 68, lett. a, D.P.R. n. 633/1972</em></p>
<p><strong>CAMPIONI GRATUITI DI MODICO VALORE</strong><br>
  Non sono soggette a IVA le importazioni di campioni gratuiti di modico valore appositamente contrassegnati in modo indelebile (i quali, nel caso di cessione interna, sono escluse da IVA:<br><strong>Modico valore in caso di importazione plurima</strong><br>
  Per determinare se i campioni commerciali abbiano o meno un modico valore si deve tenere conto del valore di ciascun campione, considerato individualmente; ci&ograve; anche se si tratti di pi&ugrave; campioni della stessa merce, spediti dallo stesso soggetto e facenti parte di un unico invio, semprech&eacute; differenti siano i destinatari dei campioni; in caso contrario deve invece aversi riguardo al valore totale dei campioni come sopra specificati (ris. 12.11.1991, n. 789516).<br><em>Art. 68, lett. b, D.P.R. n. 633/1972</em></p>
<p><strong>BENI LA CUI CESSIONE &Egrave; ESENTE</strong><br>
  Non sono soggette a IVA le importazioni definitive di beni nei casi e alle condizione in cui la cessione &egrave; esente da IVA.<br>
  L'esclusione da IVA si applica a condizione che in sede di importazione ricorrano, <em>mutatis mutandis</em>, i requisiti richiesti per l'esenzione (ad esempio, se l'esenzione dipende dalla naturadel soggetto acquirente, tale requisito va riferito all'importatore).<br><strong>Esclusione da IVA per le importazioni di oro da investimento</strong><br>
  Per le importazioni di oro da investimento, l'esclusione da IVA si applica a condizione che i requisiti per l'esenzione siano attestati, in sede di dichiarazione doganale, dal soggetto che effettua l'importazione (circ. 15.2.2000, n. 24/D).<br><em>Art. 68, lett. c, D.P.R. n. 633/1972</em><br>
  IVA - IMPORTAZIONI<br><strong>TRATTATI, SEDI DIPLOMATICHE E ORGANISMI INTERNAZIONALI</strong><br>
  Non sono soggette a IVA le importazioni definitive di beni nei casi e alle condizioni in cui la cessione &egrave; equiparata all'esportazione e quindi non imponibile, cio&egrave;:<br>
  &bull; esclusioni previste da trattati e accordi internazionali;<br>
  &bull; cessioni nei confronti di: a) sedi e rappresentanti diplomatici e consolari; b) NATO e organismi della NATO; c) UE e soggetti con contratto di ricerca e di associazione con la UE; d) ONU e sue istituzioni specializzate; e) Istituto universitario europeo e Scuola europea di Varese.<br>
  L'esclusione da IVA si applica a condizione che in sede di importazione ricorrano, <em>mutatis mutandis</em>, i requisiti richiesti per la non imponibilit&agrave; della cessione (ad esempio, poich&eacute; la nonimponibilit&agrave; &egrave; prevista per le cessioni nei confronti dei predetti soggetti, l'esclusione da IVAopera quando l'importazione &egrave; effettuata dai predetti soggetti).<br><em>Art. 68, lett. c, D.P.R. n. 633/1972</em></p>
<p><strong>REINTRODUZIONE DI BENI ESPORTATI DEFINITIVAMENTE</strong><br>
  Non &egrave; soggetta a IVA la reintroduzione in Italia di beni esportati, ci&ograve; che si verifica, ad esempio, quando i beni sono rifiutati dall'acquirente in quanto difettosi o non conformi a quelli aquistati.<br>
  L'esclusione da IVA si applica quando:<br>
  &bull; la reintroduzione &egrave; effettuata dallo stesso soggetto che aveva esportato i beni;<br>
  &bull; i beni reintrodotti sono nello stato che avevano al momento dell'esportazione;<br>
  &bull; all'atto della reintroduzione, ricorrono le condizioni per la franchigia doganale.<br><strong>Condizioni per la franchigia doganale </strong>- I beni reintrodotti godono della franchigia doganale quando (artt. 185 e 186, Reg. CEE n. 450/2008):<br>
  &bull; sono reimportati entro 3 anni;<br>
  &bull; non si tratta di beni precedentemente esportati per effetto di una misura comunitaria che ne imponeva l'esportazione;<br>
  &bull; se si tratta di beni che erano stati esportati temporaneamente per operazioni di perfezionamento passivo, non hanno subito alcuna operazione e quindi si trovano nello stato che avevano al momento dell'esportazione;<br>
  &bull; se si tratta di beni che, prima di essere esportati, erano stati gi&agrave; importati col beneficio di un dazio all'importazione ridotto o nullo a motivo della loro utilizzazione per fini particolari, la reimportazione &egrave; effettuata per gli stessi fini particolari. <br><em>Art. 68, lett. d, D.P.R. n. 633/1972</em></p>
<p><strong>DONAZIONI SOCIALMENTE UTILI</strong><br>
  Non sono soggette a IVA le importazioni di beni donati:<br>
  &bull; a enti pubblici;<br>
  &bull; ad associazioni riconosciute o fondazioni aventi esclusivamente finalit&agrave; di assistenza, beneficenza, educazione, istruzione, studio o ricerca scientifica;<br><strong>Museo</strong><br>
  L'importazione di opere d'arte provenienti dall'estero, frutto di una donazione a un museo italiano gestito da una fondazione senza scopo di lucro, non &egrave; soggetta a IVA, trattandosi di fondazione avente esclusivamente finalit&agrave; di educazione, istruzione, studio e ricerca scientifica (ris. 19.2.2002, n. 50/E).<br>
  &bull; a favore delle popolazioni colpite da calamit&agrave; naturali o catastrofi dichiarate tali ai sensi della L. n. 996/1970.<br><em>Art. 68, lett. f, D.P.R. n. 633/1972</em></p>
<p><strong>GAS ED ENERGIA ELETTRICA</strong><br>
  Non sono soggette ad IVA le importazioni:<br>
  &bull; di gas mediante sistemi di gas naturale;<br>
  &bull; di energia elettrica mediante sistemi di energia elettrica.<br>
  In realt&agrave;, ferme restando le formalit&agrave; doganali, l'IVA sulle predette operazioni, quando si considerano effettuate in Italia, &egrave; applicata non gi&agrave; all'atto dell'importazione (in dogana), bens&igrave; all'atto della cessione, come per le operazioni interne. In particolare, se l'acquirente &egrave; soggetto IVA, si applica il reverse charge.<br><em>Art. 68, lett. g-bis, D.P.R. n. 633/1972; 23.12.2004, n. 79/D</em></p>
<p><strong>PESCA MARITTIMA</strong><br>
  Non sono soggette ad IVA le importazioni:<br>
  &bull; dei prodotti della pesca;<br>
  &bull; allo stato naturale o dopo operazioni di conservazione ai fini della commercializzazione, ma prima di qualsiasi consegna;<br>
  &bull; effettuate nei porti;<br>
  &bull; dalle imprese di pesca marittima.<br><em>Art. 10, n. 27-sexies, D.P.R. n. 633/1972; circ. </em><em>3.1.2001, n. 1, par. 2.3.2</em></p>
<p><strong>BENI DESTINATI A FINALIT&Agrave; UMANITARIE</strong><br>
  Non sono soggette ad IVA le importazioni di beni destinati ad essere reinviati all'estero per finalit&agrave; umanitarie, nei casi e alle condizioni in cui la cessione interna degli stessi beni &egrave; riconosciuta non imponibile, cio&egrave; quando:<br>
  &bull; le importazioni sono effettuate da Amministrazioni dello Stato o da organizzazioni non governative riconosciute ai sensi dell'art. 28, L. n. 49/1987;<br>
  &bull; i beni sono importati per essere inviati fuori dalla UE;<br>
  &bull; in attuazione di finalit&agrave; umanitarie, comprese quelle dirette a realizzare programmi di cooperazione allo sviluppo;<br>
  &bull; il trasporto o la spedizione fuori dalla UE &egrave; effettuato dall'amministrazione statale o dalla ONG cessionaria, anche tramite vettori o spedizionieri da esse incaricati.<br><strong>Adempimenti </strong>- Fermi restando gli adempimenti ordinari, per le operazioni in esame valgono le seguenti regole particolari.<br><em>Dichiarazione della destinazione estera dei beni </em>- La non imponibilit&agrave; &egrave; subordinata alla condizione che l'amministrazione statale o la ONG importatrice presenti in dogana un'apposita dichiarazione attestante la destinazione estera dei beni.<br><em>Prova dell'esportazione </em>- La prova dell'avvenuta esportazione dei beni importati &egrave; data da documentazione doganale. Per le esportazioni effettuate dalle amministrazioni dello Stato detta prova pu&ograve; essere data anche mediante attestazione rilasciata dal competente funzionario delle stesse amministrazioni, dalla quale risulti la natura, la qualit&agrave; e la quantit&agrave; dei beni esportati.<br><em>Conservazione dei documenti </em>- Le amministrazioni dello Stato e le organizzazioni non governative devono conservare i predetti documenti secondo le disposizioni relative alla conservazione dei documenti IVA.<br><em>Art. 14, c. 3, L. n. 49/1987; art. 1, D.M. 10.3.1988</em></p>
<p><strong>PUBBLICAZIONI ESTERE IMPORTATE DA UNIVERSIT&Agrave;</strong><br>
  Non sono soggette ad IVA le importazioni di pubblicazioni estere effettuate dalle biblioteche universitarie.<br><em>Art. 3, c. 7, D.L. n. 90/1990</em></p>
<p><strong>ALTRE ESCLUSIONI</strong><br>
  Non sono soggette a IVA, inoltre, le seguenti tipologie di importazioni:<br>
  &bull; gli oggetti e i generi di consumo che i viaggiatori in provenienza da Paesi extra-UE portano con s&eacute; nel proprio bagaglio personale (art. 1, c. 2, L. n. 479/1992; artt. 1-4, D.M. 6.3.2009, n. 32; artt. 1-4, Dir. CEE n. 169/1969; circ. 5.5.2004, n. 22, scheda 8; circ. 11.6.2009, n. 14);<br>
  &bull; le merci oggetto di piccole spedizioni prive di carattere commerciale, inviate da un privato che si trova in un Paese terzo ad un altro privato che si trova nel territorio doganale della Comunit&agrave; (art. 1, c. 2, L. n. 479/1992; artt. 7-9, D.M. 16.12.1998, n. 489; artt. 1-3, Dir. CEE n. 79/2006; circ. 5.5.2004, n. 22, scheda 2);<br>
  &bull; i beni personali importati da persone fisiche che trasferiscono la loro residenza normale situata fuori della UE in uno Stato membro della UE (art. 1, c. 2, L. n. 479/1992; artt. 2-3, D.M. 16.12.1998, n. 489; artt. 3-11, Dir. CEE n. 132/2009; circ. 5.5.2004, n. 22, scheda 3); <br>
  &bull; i corredi e gli oggetti mobili appartenenti a e i regali ricevuti da una persona che trasferisce la propria residenza nel territorio di uno Stato membro in occasione del proprio matrimonio (art. 1, c. 2, L. n. 479/1992; artt. 2 e 4, D.M. 16.12.1998, n. 489; artt. 12-16, Dir. CEE n. 132/2009; circ. 5.5.2004, n. 22, scheda 4);<br>
  &bull; beni personali acquisiti per successione legale o per successione testamentaria da una persona fisica o da una persona giuridica non lucrativa (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 17-20, Dir. CEE n. 132/2009; circ. 5.5.2004, n. 22, scheda 5)<br>
  &bull; corredo, necessario per gli studi e oggetti mobili usati di alunni o studenti (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 21-22, Dir. CEE n. 132/2009; circ. 5.5.2004, n. 22, scheda 7);<br>
  &bull; beni il cui valore intrinseco non eccede complessivamente &euro; 22 ECU per spedizione (art. 1, c. 2, L. n. 479/1992; artt. 2 e 5-6, D.M. 16.12.1998, n. 489; artt. 23-24, Dir. CEE n. 132/2009; circ. 5.5.2004, n. 22, scheda 1);<br>
  &bull; prodotti dell'agricoltura, dell'allevamento, dell'apicoltura, dell'orticoltura o della silvicoltura degli agricoltori transfrontalieri (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 30-35, Dir. CEE n. 132/2009);<br>
  &bull; animali e sostanze biologiche o chimiche per uso di laboratorio o scientifico (art. 1, c. 2, L.<br>
  n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 36, Dir. CEE n. 132/2009);<br>
  &bull; sostanze terapeutiche di origine umana e reattivi per la determinazione dei gruppi sanguigni o per la determinazione dei gruppi tessutali (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 37-39, Dir. CEE n. 132/2009); <br>
  &bull; sostanze per il controllo della qualit&agrave; delle materie impiegate nella fabbricazione di medicinali (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 40, Dir. CEE n. 132/2009);<br>
  &bull; prodotti farmaceutici destinati all'uso di partecipanti a manifestazioni sportive internazionali (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 41, Dir. CEE n. 132/2009);<br>
  &bull; decorazioni, coppe, medaglie, premi, trofei e ricordi aventi carattere simbolico (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 58, Dir. CEE n. 132/2009);<br>
  &bull; regali ricevuti da autorit&agrave; di altri paesi in occasione di visite ufficiali e simili (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 59-61, Dir. CEE n. 132/2009);<br>
  &bull; doni offerti ai sovrani regnanti e ai capi di Stato e beni destinati ad essere utilizzati o consumati, durante il loro soggiorno dai sovrani regnanti e dai capi di Stato di un altro Stato (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 62, Dir. CEE n. 132/2009);<br>
  &bull; stampati a carattere pubblicitario, quali cataloghi, listini di prezzi, istruzioni per l'uso o avvertenze commerciali (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 64- 66, Dir. CEE n. 132/2009);<br>
  &bull; piccoli campioni, beni importati per la loro dimostrazione o la dimostrazione di macchine o apparecchi, materiali di consumo e stampati, cataloghi, prospetti, listini dei prezzi, manifesti pubblicitari, calendari, fotografie ed altri oggetti, importati per l'utilizzo in un'esposizione o manifestazione consimile (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 67-71, Dir. CEE n. 132/2009);<br>
  &bull; beni destinati ad essere sottoposti ad esami, analisi o prove (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 72-78, Dir. CEE n. 132/2009); <br>
  &bull; marchi, modelli o disegni e relativi fascicoli di deposito, nonch&eacute; fascicoli concernenti domande di brevetti di invenzione e simili (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 79, Dir. CEE n. 132/2009);<br>
  &bull; documenti a carattere turistico, documenti inviati a servizi pubblici, pubblicazioni di governi stranieri e di organismi internazionali ufficiali, schede elettoriali, oggetti destinati a servire come prove o a scopi analoghi davanti ai tribunali o ad altri organi ufficiali e altri documenti aventi funzioni amministrative, giudiziarie, legali e simili (art. 1, c. 2, L. n. 479/1992;<br>
  art. 2, D.M. 16.12.1998, n. 489; artt. 80-81, Dir. CEE n. 132/2009);<br>
  &bull; materiali vari utilizzati per lo stivamento e la protezione delle merci durante il trasporto (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 82, Dir. CEE n. 132/2009);<br>
  &bull; lettiere, foraggi e alimenti di qualsiasi natura caricati a bordo di mezzi di trasporto utilizzati per l'inoltro di animali (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 83,<br>
  Dir. CEE n. 132/2009);<br>
  &bull; carburanti contenuti nei serbatoi degli autoveicoli da turismo, degli autoveicoli commerciali e dei motocicli (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; artt. 84-88, Dir. CEE n. 132/2009);<br>
  &bull; beni utilizzati per la costruzione, la manutenzione o la decorazione di cimiteri, sepolcreti e monumenti commemorativi delle vittime di guerra (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 89, Dir. CEE n. 132/2009);<br>
  &bull; bare contenenti i corpi e urne contenenti le ceneri di defunti, come pure fiori, corone e altri oggetti di ornamento che normalmente le accompagnano (art. 1, c. 2, L. n. 479/1992; art. 2, D.M. 16.12.1998, n. 489; art. 90, Dir. CEE n. 132/2009).</p>
<p>&nbsp;</p>
<p>(per maggiori approfondimenti vedi <a href="http://www.manualefiscale.it/" target="_blank">Manuale fiscale</a>, Novecento Media)</p>






 <div id="wpv-view-layout-10000018-TCPID136105" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID136105" data-viewnumber="10000018-TCPID136105" data-pagination='{"id":"10000018","base_permalink":"/importazioni-ecco-quando-non-si-deve-pagare-liva/?wpv_view_count=10000018-TCPID136105&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/importazioni-ecco-quando-non-si-deve-pagare-liva/?wpv_view_count=10000018-TCPID136105">

    
</div>

	<ul class="link"></ul>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Importazioni%3A+ecco+quando+non+si+deve+pagare+l%E2%80%99IVA&url=http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F&via=01netIT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2014/11/NovecentoMedia_logo_103x131.gif&description=Importazioni%3A+ecco+quando+non+si+deve+pagare+l%E2%80%99IVA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Importazioni%3A+ecco+quando+non+si+deve+pagare+l%E2%80%99IVA%20-%20http%3A%2F%2Fwww.01net.it%2Fimportazioni-ecco-quando-non-si-deve-pagare-liva%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/" data-text="Importazioni: ecco quando non si deve pagare l&#8217;IVA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.01net.it/author/fpane/">Fernando Pane</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fernando Pane"></span><meta itemprop="datePublished" content="2010-09-22T16:14:39+00:00"><meta itemprop="dateModified" content="2010-09-22T16:14:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Importazioni: ecco quando non si deve pagare l&#039;IVA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2014/11/NovecentoMedia_logo_103x131.gif"><meta itemprop="width" content="103"><meta itemprop="height" content="131"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 COMMENTO</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-8418">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/0a9b08779561c9659c5db1ec788ad331?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0a9b08779561c9659c5db1ec788ad331?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>aurelio origgi</cite>

                    <a class="comment-link" href="#comment-8418">
                        <time pubdate="1490358485">24 marzo 2017 at 13:28</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ho lasciato una casa vacanza che avevo  in svizzera , vorrei importare una parte dei mobili di mia proprietà<br />
per arredare una casa in  Italia, Che documenti devo preparare, c&#8217;è qualche cosa da pagare in  dogana.<br />
Voglio precisare che i mobili hanno 20 anni<br />
Grazie</p>
                </div>

	            <div class="comment-meta" id="comment-8418">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.01net.it/importazioni-ecco-quando-non-si-deve-pagare-liva/?replytocom=8418#respond' onclick='return addComment.moveForm( "comment-8418", "8418", "respond", "136105" )' aria-label='Rispondi a aurelio origgi'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/importazioni-ecco-quando-non-si-deve-pagare-liva/#respond" style="display:none;">Cancella la risposta</a></small></h3>				<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='136105' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_46_58ee4427cff2f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_58ee4427cff2f" ><div class="td_mod_wrap"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_58ee4419111cd' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/852117141268680705">4h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Servono gli analytics per trasformare il Paese. Idee e programmi di <a href='https://twitter.com/intent/user?user_id=1286060346' title='SAS Italy' lang='it' target="_blank" >@SASitaly</a> <a href='https://twitter.com/intent/user?user_id=2915284144' title='Marco Icardi' lang='it' target="_blank" >@marcoicardi7</a> 
<a href='https://t.co/PFQ6wfL0fJ' title='http://www.01net.it/sas-analytics-italia/' target="_blank"  class='rtw_url_link'>01net.it/sas-analytics-…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=852117141268680705' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=852117141268680705' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=852117141268680705' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/852116040528142336">4h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Wemogee, app di <a href='https://twitter.com/intent/user?user_id=52674825' title='Samsung Italia' lang='it' target="_blank" >@SamsungItalia</a> e Leo Burnett Italia che consente a tutti di esprimersi
<a href='https://t.co/g5mR6NYHXI' title='http://www.01net.it/wemogee-app-afasia/' target="_blank"  class='rtw_url_link'>01net.it/wemogee-app-af…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=852116040528142336' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=852116040528142336' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=852116040528142336' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/852115360333660163">4h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>A chi serve <a href="http://twitter.com/search?q=%23blockchain&amp;src=hash" title="#blockchain" target="_blank"  class="rtw_hashtag_link">#blockchain</a> 
<a href='https://t.co/fjOOZ6dSCn' title='http://www.01net.it/come-funziona-blockchain/' target="_blank"  class='rtw_url_link'>01net.it/come-funziona-…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=852115360333660163' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=852115360333660163' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=852115360333660163' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/852115096771887104">4h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Quando la sicurezza si adatta al comportamento
w/ <a href='https://twitter.com/intent/user?user_id=252641360' title='Stormshield Italia' lang='it' target="_blank" >@StormshieldITL</a> 
<a href='https://t.co/y1fM98HozK' title='http://www.01net.it/stormshield-sicurezza-si-adatta-al-comportamento/' target="_blank"  class='rtw_url_link'>01net.it/stormshield-si…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=852115096771887104' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=852115096771887104' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=852115096771887104' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/852114682177519616">4h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Otto tendenze per il product design
w/ <a href='https://twitter.com/intent/user?user_id=160504297' title='Accenture Italia' lang='it' target="_blank" >@Accentureitalia</a> <a href='https://twitter.com/intent/user?user_id=18937806' title='Fjord' lang='it' target="_blank" >@fjord</a>
<a href='https://t.co/sazrHNnDVQ' title='http://www.01net.it/come-saranno-i-nuovi-prodotti-e-servizi/' target="_blank"  class='rtw_url_link'>01net.it/come-saranno-i…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=852114682177519616' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=852114682177519616' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=852114682177519616' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851827348710313985">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>La scarpa sportiva stampata in 3D da <a href='https://twitter.com/intent/user?user_id=300114634' title='adidas' lang='it' target="_blank" >@adidas</a> è pronta per il mass market
<a href='https://t.co/n4VN6dp0wM' title='http://www.01net.it/futurecraft-4d-adidas-sneaker/' target="_blank"  class='rtw_url_link'>01net.it/futurecraft-4d…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=851827348710313985' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=851827348710313985' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=851827348710313985' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851826695044837376">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Con la tecnologia crowd di <a href='https://twitter.com/intent/user?user_id=258627532' title='mineva castañeda' lang='it' target="_blank" >@bemye</a> Bosch tiene sotto controllo i punti vendita
 <a href='https://t.co/fEk9YwBGTg' title='http://www.01net.it/bosch-punto-vendita-crowd/' target="_blank"  class='rtw_url_link'>01net.it/bosch-punto-ve…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=851826695044837376' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=851826695044837376' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=851826695044837376' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/851825649165717504">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Il perimetro di rete non è più quello di una volta
<a href='https://t.co/wTVGTVzKSB' title='http://www.01net.it/protezione-rete-perimetro/' target="_blank"  class='rtw_url_link'>01net.it/protezione-ret…</a>
w/ <a href='https://twitter.com/intent/user?user_id=747500395509981184' title='Nuvias' lang='it' target="_blank" >@nuviasgroup</a> <a href='https://twitter.com/intent/user?user_id=1011309720' title='Grandangolo' lang='it' target="_blank" >@Grandangolo_PR</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=851825649165717504' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=851825649165717504' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=851825649165717504' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_48_58ee4427d1068_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_58ee4427d1068" ><script>var block_td_uid_48_58ee4427d1068 = new tdBlock();
block_td_uid_48_58ee4427d1068.id = "td_uid_48_58ee4427d1068";
block_td_uid_48_58ee4427d1068.atts = '{"limit":"1","sort":"","post_ids":"9017590480","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Speciale","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_58ee4427d1068_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_58ee4427d1068_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_58ee4427d1068.td_column_number = "1";
block_td_uid_48_58ee4427d1068.block_type = "td_block_2";
block_td_uid_48_58ee4427d1068.post_count = "1";
block_td_uid_48_58ee4427d1068.found_posts = "1";
block_td_uid_48_58ee4427d1068.header_color = "#";
block_td_uid_48_58ee4427d1068.ajax_pagination_infinite_stop = "";
block_td_uid_48_58ee4427d1068.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_48_58ee4427d1068);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Speciale</span></h4></div><div id=td_uid_48_58ee4427d1068 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/servizi-cloud-pmi/" rel="bookmark" title="Servizi cloud per Pmi"><img width="324" height="160" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/businessman-holding-cloud-in-hands_fyiRFKH_-min-450x270-324x160.jpg" alt="" title="Servizi cloud per Pmi"/></a></div>                <a href="http://www.01net.it/category/cloud/" class="td-post-category">Cloud</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/servizi-cloud-pmi/" rel="bookmark" title="Servizi cloud per Pmi">Servizi cloud per Pmi</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T11:24:20+00:00" >4 aprile 2017</time></span>                            </div>


            <div class="td-excerpt">
                I servizi cloud da utilizzare e l'elenco dei fornitori che li erogano            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_49_58ee4427d20e2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_58ee4427d20e2" ><script>var block_td_uid_49_58ee4427d20e2 = new tdBlock();
block_td_uid_49_58ee4427d20e2.id = "td_uid_49_58ee4427d20e2";
block_td_uid_49_58ee4427d20e2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2832","category_ids":"","custom_title":"Le Directory di 01net","custom_url":"\/category\/01net-directory","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_58ee4427d20e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_58ee4427d20e2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_58ee4427d20e2.td_column_number = "1";
block_td_uid_49_58ee4427d20e2.block_type = "td_block_7";
block_td_uid_49_58ee4427d20e2.post_count = "3";
block_td_uid_49_58ee4427d20e2.found_posts = "21";
block_td_uid_49_58ee4427d20e2.header_color = "#";
block_td_uid_49_58ee4427d20e2.ajax_pagination_infinite_stop = "";
block_td_uid_49_58ee4427d20e2.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_49_58ee4427d20e2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/category/01net-directory" class="td-pulldown-size">Le Directory di 01net</a></h4></div><div id=td_uid_49_58ee4427d20e2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/12-mesi-di-scienza-un-viaggio-attorno-ai-dati/" rel="bookmark" title="Ibm Research: tutte le innovazioni"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ibm Research: tutte le innovazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/12-mesi-di-scienza-un-viaggio-attorno-ai-dati/" rel="bookmark" title="Ibm Research: tutte le innovazioni">Ibm Research: tutte le innovazioni</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-directory/" class="td-post-category">01net Directory</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T10:08:53+00:00" >4 aprile 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/spid-e-firma-digitale-dal-tabaccaio/" rel="bookmark" title="Spid e firma digitale? Si trovano dal tabaccaio"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Tabacchai-Spid-firma-digitale-100x70.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Tabacchai-Spid-firma-digitale-100x70.png 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/Tabacchai-Spid-firma-digitale-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tabacchai Spid firma digitale" title="Spid e firma digitale? Si trovano dal tabaccaio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/spid-e-firma-digitale-dal-tabaccaio/" rel="bookmark" title="Spid e firma digitale? Si trovano dal tabaccaio">Spid e firma digitale? Si trovano dal tabaccaio</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-directory/" class="td-post-category">01net Directory</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T11:08:58+00:00" >14 marzo 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/comunicazioni-del-fisco-a-tutti-via-pec/" rel="bookmark" title="Dall&#8217;1 luglio 2017 comunicazioni del Fisco a tutti via Pec"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/12/agenzia-entrate-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/12/agenzia-entrate-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2015/12/agenzia-entrate-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="agenzia entrate irap fisco" title="Dall&#8217;1 luglio 2017 comunicazioni del Fisco a tutti via Pec"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/comunicazioni-del-fisco-a-tutti-via-pec/" rel="bookmark" title="Dall&#8217;1 luglio 2017 comunicazioni del Fisco a tutti via Pec">Dall&#8217;1 luglio 2017 comunicazioni del Fisco a tutti via Pec</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-directory/" class="td-post-category">01net Directory</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T11:46:57+00:00" >13 marzo 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_50_58ee4427d4f21_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_58ee4427d4f21" ><h4 class="block-title"><span class="td-pulldown-size">Facebook</span></h4><div class="td_mod_wrap"><div class="cff-wrapper"><div id="cff" data-char="200" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2007470362418153" data-ad-slot="5034956070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2007470362418153" data-ad-slot="5034956070"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2007470362418153" data-ad-slot="5034956070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2007470362418153" data-ad-slot="5034956070"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">
	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>
       
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="http://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="http://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 New Business Media Srl.Tutti i diritti riservati. Sede legale Via Eritrea 21 - 20157 MilanoCodice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per offrirti i migliori contenuti del nostro sito. Se continui la navigazione intendiamo che tu condivida questo utilizzo.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=1226363763" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/memorie-ram-ddr5-standard-in-arrivo-per-lanno-prossimo/" rel="bookmark" title="Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/04/ram-modules-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/04/ram-modules-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/04/ram-modules-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/memorie-ram-ddr5-standard-in-arrivo-per-lanno-prossimo/" rel="bookmark" title="Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo">Memorie RAM DDR5: nuovi standard l&#8217;anno prossimo</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/hardware/server/" class="td-post-category">Server</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T14:04:51+00:00" >12 aprile 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58ee44281fc61
    -->

    		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"2ad6755066"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/zu-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script><script>var pltNewTabURLs = ["http:\/\/www.3dprintingcreative.it\/stratasys-riporta-in-vita-zeus-di-olimpia\/","http:\/\/www.trasformazionecloud.it\/banco-popolare-cambiato-le-nostre-risorse-umane\/","http:\/\/www.trasformazionecloud.it\/amplifon-cloud-ci-velocita\/","http:\/\/www.trasformazionecloud.it\/dati-cambio-experience-nel-futuro-dellhospitality\/","http:\/\/www.trasformazionecloud.it\/oracle-accelera-sullintegrazione-dati-cloud\/"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>	    <script type="text/javascript">var omapi_localized = { ajax: 'http://www.01net.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '8051eac58e' };</script>
	    
</body>
</html>