<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Proteggeremo i dati sanitari con la blockchain | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500.jpg" /><meta name="author" content="Luigi Ferro">
<link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una startup israeliana vuole ridare ai pazienti la proprietà dei loro dati clinici utilizzando anche la blockchain. L&#039;Italia invece li ha ceduti a Ibm"/>
<link rel="canonical" href="http://www.01net.it/dati-sanitari-blockchain/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Proteggeremo i dati sanitari con la blockchain | 01net" />
<meta property="og:description" content="Una startup israeliana vuole ridare ai pazienti la proprietà dei loro dati clinici utilizzando anche la blockchain. L&#039;Italia invece li ha ceduti a Ibm" />
<meta property="og:url" content="http://www.01net.it/dati-sanitari-blockchain/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="blockchain" />
<meta property="article:section" content="Sanità" />
<meta property="article:published_time" content="2018-01-01T08:07:33+01:00" />
<meta property="article:modified_time" content="2017-12-19T10:45:19+01:00" />
<meta property="og:updated_time" content="2017-12-19T10:45:19+01:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.01net.it\/","name":"01net","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.01net.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Proteggeremo i dati sanitari con la blockchain Feed dei commenti" href="http://www.01net.it/dati-sanitari-blockchain/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.01net.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMaven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C700%7CRoboto+Slab%3A300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/main-npc.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='zu-ie8-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-colori-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/colori.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-tablepress-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/tablepress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-js.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/zu-newspaper/js/uti.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017598501' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Luigi Ferro',
        'dimension2': '2018/01/01',
        'dimension3': 'Featured',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = 'http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.01net.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=543291d0db&wpp_id=9017598501';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/dati-sanitari-blockchain/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.01net.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Maven Pro";
	font-weight:normal;
	
    }
    
    .td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN GADWP v5.0 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Luigi Ferro');
  ga('set', 'dimension1', 'Featured');
  ga('set', 'dimension3', 'blockchain');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="dati-sanitari-blockchain global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/client/">Client</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/server/">Server</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/case-history-iot/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017577395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="td-header-wrap td-header-style-8">
	<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div></div>
<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.01net.it/">
            <img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
            <span class="td-visual-hidden">01net</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015" class="top-header-menu"><li id="menu-item-9017577385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577385"><a href="http://www.01net.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9017577590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9017577590"><a href="http://www.01net.it/le-guide/">Le guide</a>
<ul class="sub-menu">
	<li id="menu-item-9017577591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577591"><a href="http://www.01net.it/category/01net-focus/">01net Focus</a></li>
	<li id="menu-item-9017577593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577593"><a href="http://www.01net.it/category/01net-guide/">01net Guide</a></li>
	<li id="menu-item-9017580605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017580605"><a href="http://www.01net.it/category/trend/">Trend</a></li>
</ul>
</li>
<li id="menu-item-9017577386" class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-9017577386"><a href="http://www.01net.it/type/video/">Video</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a49dee3750f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a49dee3750f3" ><script>var block_td_uid_2_5a49dee3750f3 = new tdBlock();
block_td_uid_2_5a49dee3750f3.id = "td_uid_2_5a49dee3750f3";
block_td_uid_2_5a49dee3750f3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3179","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5a49dee3750f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a49dee3750f3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a49dee3750f3.td_column_number = "3";
block_td_uid_2_5a49dee3750f3.block_type = "td_block_mega_menu";
block_td_uid_2_5a49dee3750f3.post_count = "5";
block_td_uid_2_5a49dee3750f3.found_posts = "38377";
block_td_uid_2_5a49dee3750f3.header_color = "";
block_td_uid_2_5a49dee3750f3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a49dee3750f3.max_num_pages = "7676";
tdBlocksArray.push(block_td_uid_2_5a49dee3750f3);
</script><div id=td_uid_2_5a49dee3750f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/otto-aziende-italiane-top-500-deloitte/" rel="bookmark" title="Chi sono le 8 aziende italiane nella top 500 di Deloitte"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/otto-aziende-italiane-top-500-deloitte/" rel="bookmark" title="Chi sono le 8 aziende italiane nella top 500 di Deloitte">Chi sono le 8 aziende italiane nella top 500 di Deloitte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/startup-pmi-venture-capital/" rel="bookmark" title="Startup e Pmi crescono in Italia, il problema è il venture capital"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/09/startup-593299_1920-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/09/startup-593299_1920-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/09/startup-593299_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Startup Easitaly" title="Startup e Pmi crescono in Italia, il problema è il venture capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/startup-pmi-venture-capital/" rel="bookmark" title="Startup e Pmi crescono in Italia, il problema è il venture capital">Startup e Pmi crescono in Italia, il problema è il venture&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/musica-libera-facebook-umg/" rel="bookmark" title="La musica è libera su Facebook, accordo con UMG"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/06/musica-cuffie-radio-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/06/musica-cuffie-radio-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/06/musica-cuffie-radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La musica è libera su Facebook, accordo con UMG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/musica-libera-facebook-umg/" rel="bookmark" title="La musica è libera su Facebook, accordo con UMG">La musica è libera su Facebook, accordo con UMG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/avaya-customer-engagement-dati-real-time/" rel="bookmark" title="Avaya, il customer engagement lo fa chi sa gestire dati real time"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avaya, il customer engagement lo fa chi sa gestire dati real time"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/avaya-customer-engagement-dati-real-time/" rel="bookmark" title="Avaya, il customer engagement lo fa chi sa gestire dati real time">Avaya, il customer engagement lo fa chi sa gestire dati real&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/greenrail-startup-italiana-2017/" rel="bookmark" title="Greenrail premiata come startup italiana del 2017"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/FOTO-VINCITORE-GREENRAIL-LOW-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/FOTO-VINCITORE-GREENRAIL-LOW-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/FOTO-VINCITORE-GREENRAIL-LOW-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greenrail premiata come startup italiana del 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/greenrail-startup-italiana-2017/" rel="bookmark" title="Greenrail premiata come startup italiana del 2017">Greenrail premiata come startup italiana del 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a49dee3750f3" data-td_block_id="td_uid_2_5a49dee3750f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a49dee3750f3" data-td_block_id="td_uid_2_5a49dee3750f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a49dee37a522_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a49dee37a522" ><script>var block_td_uid_3_5a49dee37a522 = new tdBlock();
block_td_uid_3_5a49dee37a522.id = "td_uid_3_5a49dee37a522";
block_td_uid_3_5a49dee37a522.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3182","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5a49dee37a522_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a49dee37a522_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a49dee37a522.td_column_number = "3";
block_td_uid_3_5a49dee37a522.block_type = "td_block_mega_menu";
block_td_uid_3_5a49dee37a522.post_count = "4";
block_td_uid_3_5a49dee37a522.found_posts = "13118";
block_td_uid_3_5a49dee37a522.header_color = "";
block_td_uid_3_5a49dee37a522.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a49dee37a522.max_num_pages = "3280";
tdBlocksArray.push(block_td_uid_3_5a49dee37a522);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a49dee37a522" id="td_uid_4_5a49dee37c6b8" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="" href="http://www.01net.it/category/prodotti/">Tutto</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_5_5a49dee37c777" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3216" href="http://www.01net.it/category/prodotti/case-history/">Case History</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_6_5a49dee37c85e" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3183" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_7_5a49dee37c935" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3184" href="http://www.01net.it/category/prodotti/hardware/client/">Client</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_8_5a49dee37ca40" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3185" href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_9_5a49dee37cb49" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3186" href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_10_5a49dee37cc63" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3187" href="http://www.01net.it/category/prodotti/hardware/server/">Server</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_11_5a49dee37cd6d" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="20" href="http://www.01net.it/category/prodotti/mobile/">Mobile</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_12_5a49dee37ce54" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3180" href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_13_5a49dee37cf60" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3181" href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_14_5a49dee37d06a" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3188" href="http://www.01net.it/category/prodotti/networking/">Networking</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_15_5a49dee37d140" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3189" href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_16_5a49dee37d250" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3190" href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_17_5a49dee37d370" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="19" href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_18_5a49dee37d448" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3192" href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_19_5a49dee37d560" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3193" href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_20_5a49dee37d67d" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3194" href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_21_5a49dee37d783" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="2876" href="http://www.01net.it/category/prodotti/software/">Software</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_22_5a49dee37d86c" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3195" href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_23_5a49dee37d976" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3196" href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_24_5a49dee37da93" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3197" href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_25_5a49dee37db9e" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3198" href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a><a class="mega-menu-sub-cat-td_uid_3_5a49dee37a522"  id="td_uid_26_5a49dee37dca5" data-td_block_id="td_uid_3_5a49dee37a522" data-td_filter_value="3191" href="http://www.01net.it/category/prodotti/storage/">Storage</a></div></div><div id=td_uid_3_5a49dee37a522 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/trend-internet-2018/" rel="bookmark" title="Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/11/Fibra_Mondo_IoT_Internet_of_Things-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/11/Fibra_Mondo_IoT_Internet_of_Things-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/11/Fibra_Mondo_IoT_Internet_of_Things-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/trend-internet-2018/" rel="bookmark" title="Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming">Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/machine-learning-arma-sicurezza/" rel="bookmark" title="Machine learning come strumento di base per la sicurezza"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/machine-learning-arma-sicurezza/" rel="bookmark" title="Machine learning come strumento di base per la sicurezza">Machine learning come strumento di base per la sicurezza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/controllo-produttivita-office-365/" rel="bookmark" title="Il controllo della produttività con Office 365"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-18-alle-15.04.44-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-18-alle-15.04.44-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-18-alle-15.04.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il controllo della produttività con Office 365"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/controllo-produttivita-office-365/" rel="bookmark" title="Il controllo della produttività con Office 365">Il controllo della produttività con Office 365</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cybersecurity-2018-ransomware-infrastrutture/" rel="bookmark" title="La cybersecurity nel 2018, dal ransomware alle infrastrutture"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2014/12/Cybersecurity-NSA-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2014/12/Cybersecurity-NSA-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2014/12/Cybersecurity-NSA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cybersecurity nel 2018, dal ransomware alle infrastrutture"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cybersecurity-2018-ransomware-infrastrutture/" rel="bookmark" title="La cybersecurity nel 2018, dal ransomware alle infrastrutture">La cybersecurity nel 2018, dal ransomware alle infrastrutture</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a49dee37a522" data-td_block_id="td_uid_3_5a49dee37a522"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a49dee37a522" data-td_block_id="td_uid_3_5a49dee37a522"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5a49dee3a03f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5a49dee3a03f6" ><script>var block_td_uid_27_5a49dee3a03f6 = new tdBlock();
block_td_uid_27_5a49dee3a03f6.id = "td_uid_27_5a49dee3a03f6";
block_td_uid_27_5a49dee3a03f6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_27_5a49dee3a03f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a49dee3a03f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a49dee3a03f6.td_column_number = "3";
block_td_uid_27_5a49dee3a03f6.block_type = "td_block_mega_menu";
block_td_uid_27_5a49dee3a03f6.post_count = "4";
block_td_uid_27_5a49dee3a03f6.found_posts = "3226";
block_td_uid_27_5a49dee3a03f6.header_color = "";
block_td_uid_27_5a49dee3a03f6.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a49dee3a03f6.max_num_pages = "807";
tdBlocksArray.push(block_td_uid_27_5a49dee3a03f6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5a49dee3a03f6" id="td_uid_28_5a49dee3a25c0" data-td_block_id="td_uid_27_5a49dee3a03f6" data-td_filter_value="" href="http://www.01net.it/category/cloud/">Tutto</a><a class="mega-menu-sub-cat-td_uid_27_5a49dee3a03f6"  id="td_uid_29_5a49dee3a267a" data-td_block_id="td_uid_27_5a49dee3a03f6" data-td_filter_value="3173" href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a><a class="mega-menu-sub-cat-td_uid_27_5a49dee3a03f6"  id="td_uid_30_5a49dee3a2756" data-td_block_id="td_uid_27_5a49dee3a03f6" data-td_filter_value="3174" href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_27_5a49dee3a03f6"  id="td_uid_31_5a49dee3a2841" data-td_block_id="td_uid_27_5a49dee3a03f6" data-td_filter_value="3175" href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></div></div><div id=td_uid_27_5a49dee3a03f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cloud-tecnologie-2018/" rel="bookmark" title="Il cloud ibrido dominerà le tecnologie nel 2018"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/09/cloud-paas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il cloud ibrido dominerà le tecnologie nel 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cloud-tecnologie-2018/" rel="bookmark" title="Il cloud ibrido dominerà le tecnologie nel 2018">Il cloud ibrido dominerà le tecnologie nel 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cloud-azure/" rel="bookmark" title="La scelta del cloud giusto su Azure: sei casi d&#8217;uso"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2014/11/67296-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2014/11/67296-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2014/11/67296-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La scelta del cloud giusto su Azure: sei casi d&#8217;uso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cloud-azure/" rel="bookmark" title="La scelta del cloud giusto su Azure: sei casi d&#8217;uso">La scelta del cloud giusto su Azure: sei casi d&#8217;uso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aziende-edge-computing/" rel="bookmark" title="Perché le aziende devono parlare di edge computing"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/edge-computing-diagram-1024x512-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/edge-computing-diagram-1024x512-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/edge-computing-diagram-1024x512-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perché le aziende devono parlare di edge computing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aziende-edge-computing/" rel="bookmark" title="Perché le aziende devono parlare di edge computing">Perché le aziende devono parlare di edge computing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/machine-learning-cloud/" rel="bookmark" title="Il machine learning nel 2018 entrerà nel cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/01/01-machine-learning-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/01/01-machine-learning-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/01/01-machine-learning-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il machine learning nel 2018 entrerà nel cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/machine-learning-cloud/" rel="bookmark" title="Il machine learning nel 2018 entrerà nel cloud">Il machine learning nel 2018 entrerà nel cloud</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a49dee3a03f6" data-td_block_id="td_uid_27_5a49dee3a03f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a49dee3a03f6" data-td_block_id="td_uid_27_5a49dee3a03f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5a49dee3b5142_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5a49dee3b5142" ><script>var block_td_uid_32_5a49dee3b5142 = new tdBlock();
block_td_uid_32_5a49dee3b5142.id = "td_uid_32_5a49dee3b5142";
block_td_uid_32_5a49dee3b5142.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_5a49dee3b5142_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5a49dee3b5142_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_5a49dee3b5142.td_column_number = "3";
block_td_uid_32_5a49dee3b5142.block_type = "td_block_mega_menu";
block_td_uid_32_5a49dee3b5142.post_count = "4";
block_td_uid_32_5a49dee3b5142.found_posts = "607";
block_td_uid_32_5a49dee3b5142.header_color = "";
block_td_uid_32_5a49dee3b5142.ajax_pagination_infinite_stop = "";
block_td_uid_32_5a49dee3b5142.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_32_5a49dee3b5142);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5a49dee3b5142" id="td_uid_33_5a49dee3b7ab3" data-td_block_id="td_uid_32_5a49dee3b5142" data-td_filter_value="" href="http://www.01net.it/category/iot/">Tutto</a><a class="mega-menu-sub-cat-td_uid_32_5a49dee3b5142"  id="td_uid_34_5a49dee3b7b9b" data-td_block_id="td_uid_32_5a49dee3b5142" data-td_filter_value="3176" href="http://www.01net.it/category/iot/case-history-iot/">Case History</a><a class="mega-menu-sub-cat-td_uid_32_5a49dee3b5142"  id="td_uid_35_5a49dee3b7ca7" data-td_block_id="td_uid_32_5a49dee3b5142" data-td_filter_value="3177" href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_32_5a49dee3b5142"  id="td_uid_36_5a49dee3b7e7d" data-td_block_id="td_uid_32_5a49dee3b5142" data-td_filter_value="3178" href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></div></div><div id=td_uid_32_5a49dee3b5142 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/qboat-sunny-mini-server-qnap-iot/" rel="bookmark" title="QBoat Sunny, il mini server QNAP per sviluppatori IoT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-15-alle-18.40.47-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-15-alle-18.40.47-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-15-alle-18.40.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="QBoat Sunny QNAP" title="QBoat Sunny, il mini server QNAP per sviluppatori IoT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/qboat-sunny-mini-server-qnap-iot/" rel="bookmark" title="QBoat Sunny, il mini server QNAP per sviluppatori IoT">QBoat Sunny, il mini server QNAP per sviluppatori IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/toyota-quantum-computing-traffico/" rel="bookmark" title="Toyota testa il quantum computing contro il traffico"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/BKKTraffic-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/BKKTraffic-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/BKKTraffic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toyota testa il quantum computing contro il traffico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/toyota-quantum-computing-traffico/" rel="bookmark" title="Toyota testa il quantum computing contro il traffico">Toyota testa il quantum computing contro il traffico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/aziende-edge-computing/" rel="bookmark" title="Perché le aziende devono parlare di edge computing"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/edge-computing-diagram-1024x512-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/edge-computing-diagram-1024x512-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/edge-computing-diagram-1024x512-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perché le aziende devono parlare di edge computing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/aziende-edge-computing/" rel="bookmark" title="Perché le aziende devono parlare di edge computing">Perché le aziende devono parlare di edge computing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sicurezza-iot-rete/" rel="bookmark" title="La sicurezza del mondo IoT va trovata nella rete"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/IoT_city-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/IoT_city-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/IoT_city-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La sicurezza del mondo IoT va trovata nella rete"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sicurezza-iot-rete/" rel="bookmark" title="La sicurezza del mondo IoT va trovata nella rete">La sicurezza del mondo IoT va trovata nella rete</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5a49dee3b5142" data-td_block_id="td_uid_32_5a49dee3b5142"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5a49dee3b5142" data-td_block_id="td_uid_32_5a49dee3b5142"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5a49dee3cabcc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5a49dee3cabcc" ><script>var block_td_uid_37_5a49dee3cabcc = new tdBlock();
block_td_uid_37_5a49dee3cabcc.id = "td_uid_37_5a49dee3cabcc";
block_td_uid_37_5a49dee3cabcc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_5a49dee3cabcc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a49dee3cabcc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a49dee3cabcc.td_column_number = "3";
block_td_uid_37_5a49dee3cabcc.block_type = "td_block_mega_menu";
block_td_uid_37_5a49dee3cabcc.post_count = "4";
block_td_uid_37_5a49dee3cabcc.found_posts = "620";
block_td_uid_37_5a49dee3cabcc.header_color = "";
block_td_uid_37_5a49dee3cabcc.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a49dee3cabcc.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_37_5a49dee3cabcc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5a49dee3cabcc" id="td_uid_38_5a49dee3cd258" data-td_block_id="td_uid_37_5a49dee3cabcc" data-td_filter_value="" href="http://www.01net.it/category/big-data/">Tutto</a><a class="mega-menu-sub-cat-td_uid_37_5a49dee3cabcc"  id="td_uid_39_5a49dee3cd339" data-td_block_id="td_uid_37_5a49dee3cabcc" data-td_filter_value="3170" href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a><a class="mega-menu-sub-cat-td_uid_37_5a49dee3cabcc"  id="td_uid_40_5a49dee3cd43e" data-td_block_id="td_uid_37_5a49dee3cabcc" data-td_filter_value="3171" href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_37_5a49dee3cabcc"  id="td_uid_41_5a49dee3cd54b" data-td_block_id="td_uid_37_5a49dee3cabcc" data-td_filter_value="3172" href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></div></div><div id=td_uid_37_5a49dee3cabcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/come-cambiano-datacenter/" rel="bookmark" title="Come cambiano i datacenter con l&#8217;arrivo dei nuovi dati"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/09/backblaze-cloud-storage-datacenter-photo-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/09/backblaze-cloud-storage-datacenter-photo-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/09/backblaze-cloud-storage-datacenter-photo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come cambiano i datacenter con l&#8217;arrivo dei nuovi dati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/come-cambiano-datacenter/" rel="bookmark" title="Come cambiano i datacenter con l&#8217;arrivo dei nuovi dati">Come cambiano i datacenter con l&#8217;arrivo dei nuovi dati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/netflix-big-data/" rel="bookmark" title="Come Netflix mette a profitto i suoi big data"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/10/Netflix-PR-UI-PRINT-RegDarwin-OutofDevice-US-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/10/Netflix-PR-UI-PRINT-RegDarwin-OutofDevice-US-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/10/Netflix-PR-UI-PRINT-RegDarwin-OutofDevice-US-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come Netflix mette a profitto i suoi big data"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/netflix-big-data/" rel="bookmark" title="Come Netflix mette a profitto i suoi big data">Come Netflix mette a profitto i suoi big data</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/toyota-quantum-computing-traffico/" rel="bookmark" title="Toyota testa il quantum computing contro il traffico"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/BKKTraffic-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/BKKTraffic-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/BKKTraffic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toyota testa il quantum computing contro il traffico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/toyota-quantum-computing-traffico/" rel="bookmark" title="Toyota testa il quantum computing contro il traffico">Toyota testa il quantum computing contro il traffico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/netapp-aziende-data-thriver/" rel="bookmark" title="Per NetApp le aziende devono essere Data Thriver"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/06/Computer-mondo-Data-networking-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/06/Computer-mondo-Data-networking-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/06/Computer-mondo-Data-networking-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Per NetApp le aziende devono essere Data Thriver"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/netapp-aziende-data-thriver/" rel="bookmark" title="Per NetApp le aziende devono essere Data Thriver">Per NetApp le aziende devono essere Data Thriver</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a49dee3cabcc" data-td_block_id="td_uid_37_5a49dee3cabcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5a49dee3cabcc" data-td_block_id="td_uid_37_5a49dee3cabcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5a49dee3e4fa5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5a49dee3e4fa5" ><script>var block_td_uid_42_5a49dee3e4fa5 = new tdBlock();
block_td_uid_42_5a49dee3e4fa5.id = "td_uid_42_5a49dee3e4fa5";
block_td_uid_42_5a49dee3e4fa5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2987","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_42_5a49dee3e4fa5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5a49dee3e4fa5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5a49dee3e4fa5.td_column_number = "3";
block_td_uid_42_5a49dee3e4fa5.block_type = "td_block_mega_menu";
block_td_uid_42_5a49dee3e4fa5.post_count = "5";
block_td_uid_42_5a49dee3e4fa5.found_posts = "209";
block_td_uid_42_5a49dee3e4fa5.header_color = "";
block_td_uid_42_5a49dee3e4fa5.ajax_pagination_infinite_stop = "";
block_td_uid_42_5a49dee3e4fa5.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_42_5a49dee3e4fa5);
</script><div id=td_uid_42_5a49dee3e4fa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cisco-security-connector/" rel="bookmark" title="Cisco Security Connector rende sicuri iPhone e iPad aziendali"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Cisco-security-connector-iPhone-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Cisco-security-connector-iPhone-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Cisco-security-connector-iPhone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cisco security connector iPhone" title="Cisco Security Connector rende sicuri iPhone e iPad aziendali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cisco-security-connector/" rel="bookmark" title="Cisco Security Connector rende sicuri iPhone e iPad aziendali">Cisco Security Connector rende sicuri iPhone e iPad aziendali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/fine-app-chatbot/" rel="bookmark" title="La fine delle app sarà causata dai chatbot"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/chatbot-app-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/chatbot-app-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/chatbot-app-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La fine delle app sarà causata dai chatbot"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fine-app-chatbot/" rel="bookmark" title="La fine delle app sarà causata dai chatbot">La fine delle app sarà causata dai chatbot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/eliminare-messaggi-whatsapp/" rel="bookmark" title="Come eliminare i messaggi WhatsApp inviati per errore"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Eliminare-messaggi-WhatsApp-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Eliminare-messaggi-WhatsApp-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Eliminare-messaggi-WhatsApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eliminare messaggi WhatsApp" title="Come eliminare i messaggi WhatsApp inviati per errore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/eliminare-messaggi-whatsapp/" rel="bookmark" title="Come eliminare i messaggi WhatsApp inviati per errore">Come eliminare i messaggi WhatsApp inviati per errore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/firefox-focus-automatismi-privacy/" rel="bookmark" title="Firefox Focus 4 con più automatismi tutela la privacy"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Firefox-Focus-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Firefox-Focus-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Firefox-Focus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Firefox Focus" title="Firefox Focus 4 con più automatismi tutela la privacy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/firefox-focus-automatismi-privacy/" rel="bookmark" title="Firefox Focus 4 con più automatismi tutela la privacy">Firefox Focus 4 con più automatismi tutela la privacy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/app-store-prenotazioni-sconti/" rel="bookmark" title="App Store, Apple abilita le prenotazioni e gli sconti"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-14-alle-02.36.08-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-14-alle-02.36.08-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-14-alle-02.36.08-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="App Store" title="App Store, Apple abilita le prenotazioni e gli sconti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/app-store-prenotazioni-sconti/" rel="bookmark" title="App Store, Apple abilita le prenotazioni e gli sconti">App Store, Apple abilita le prenotazioni e gli sconti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5a49dee3e4fa5" data-td_block_id="td_uid_42_5a49dee3e4fa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5a49dee3e4fa5" data-td_block_id="td_uid_42_5a49dee3e4fa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_5a49dee3e9689_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5a49dee3e9689" ><script>var block_td_uid_43_5a49dee3e9689 = new tdBlock();
block_td_uid_43_5a49dee3e9689.id = "td_uid_43_5a49dee3e9689";
block_td_uid_43_5a49dee3e9689.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5a49dee3e9689_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a49dee3e9689_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5a49dee3e9689.td_column_number = "3";
block_td_uid_43_5a49dee3e9689.block_type = "td_block_mega_menu";
block_td_uid_43_5a49dee3e9689.post_count = "5";
block_td_uid_43_5a49dee3e9689.found_posts = "2284";
block_td_uid_43_5a49dee3e9689.header_color = "";
block_td_uid_43_5a49dee3e9689.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a49dee3e9689.max_num_pages = "457";
tdBlocksArray.push(block_td_uid_43_5a49dee3e9689);
</script><div id=td_uid_43_5a49dee3e9689 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/controllo-produttivita-office-365/" rel="bookmark" title="Il controllo della produttività con Office 365"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-18-alle-15.04.44-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-18-alle-15.04.44-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-18-alle-15.04.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il controllo della produttività con Office 365"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/controllo-produttivita-office-365/" rel="bookmark" title="Il controllo della produttività con Office 365">Il controllo della produttività con Office 365</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/epson-stampanti-inkjet/" rel="bookmark" title="Con una ricerca Epson toglie il freno alle stampanti inkjet"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/espon-inkjet-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/espon-inkjet-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/espon-inkjet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con una ricerca Epson toglie il freno alle stampanti inkjet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/epson-stampanti-inkjet/" rel="bookmark" title="Con una ricerca Epson toglie il freno alle stampanti inkjet">Con una ricerca Epson toglie il freno alle stampanti inkjet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cio-errori-frequenti/" rel="bookmark" title="Quando il CIO sbaglia: gli errori più frequenti dell&#8217;IT aziendale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/01/78468160-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/01/78468160-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/01/78468160-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quando il CIO sbaglia: gli errori più frequenti dell&#8217;IT aziendale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cio-errori-frequenti/" rel="bookmark" title="Quando il CIO sbaglia: gli errori più frequenti dell&#8217;IT aziendale">Quando il CIO sbaglia: gli errori più frequenti dell&#8217;IT aziendale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/automazione-business-tre-errori/" rel="bookmark" title="Automazione del business, i tre errori da non commettere"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-13-alle-17.53.43-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-13-alle-17.53.43-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-13-alle-17.53.43-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automazione del business, i tre errori da non commettere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/automazione-business-tre-errori/" rel="bookmark" title="Automazione del business, i tre errori da non commettere">Automazione del business, i tre errori da non commettere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/competenze-digitali-industria/" rel="bookmark" title="Associazioni ICT in campo per creare le competenze digitali"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Generica_industria40_2_ottobre17-950x633-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/Generica_industria40_2_ottobre17-950x633-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/Generica_industria40_2_ottobre17-950x633-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Associazioni ICT in campo per creare le competenze digitali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/competenze-digitali-industria/" rel="bookmark" title="Associazioni ICT in campo per creare le competenze digitali">Associazioni ICT in campo per creare le competenze digitali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a49dee3e9689" data-td_block_id="td_uid_43_5a49dee3e9689"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5a49dee3e9689" data-td_block_id="td_uid_43_5a49dee3e9689"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.01net.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Soluzioni" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/soluzioni-apps/">
                                  <span itemprop="name">Soluzioni</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Sanità" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/soluzioni-apps/sanita/">
                                  <span itemprop="name">Sanità</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Proteggeremo i dati sanitari con la blockchain</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017598501" class="post-9017598501 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sanita tag-blockchain" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a></li><li class="entry-category"><a  href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Proteggeremo i dati sanitari con la blockchain</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T08:07:33+00:00" >1 gennaio 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Proteggeremo+i+dati+sanitari+con+la+blockchain&url=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F&via=01netIT"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/dati-sanitari-blockchain/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F&title=Proteggeremo+i+dati+sanitari+con+la+blockchain&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
					<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/dati-sanitari-blockchain/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500.jpg&description=Una startup israeliana vuole ridare ai pazienti la proprietà dei loro dati clinici utilizzando anche la blockchain. L'Italia invece li ha ceduti a Ibm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Proteggeremo+i+dati+sanitari+con+la+blockchain%20-%20http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="387" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500-696x387.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500-696x387.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500-300x167.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500-768x427.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500-756x420.jpg 756w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Medicine doctor hand working with modern computer interface as medical concept"/><figcaption class="wp-caption-text">Medicine doctor hand working with modern computer interface as medical concept</figcaption></figure></div>
        <p>La grande idea &egrave; che in futuro i <strong>pazienti</strong> possiedano e <strong>controllino</strong> i propri dati sanitari in un sistema decentralizzato, dove i dati sono protetti da <strong>blockchain</strong>.</p>
<p>Il sistema, in caso di successo, comporterebbe un grande <strong>cambiamento</strong> per il modo in cui oggi vengono trattati i dati sanitari, spesso accessibili solo ai medici e agli ospedali, e dove i pazienti devono fare richieste speciali per avere una copia della propria cartella clinica.</p>
<p>Inoltre, i dati di oggi <strong>non sono facilmente condivisi tra i medici</strong>. Ci&ograve; significa che i pazienti che visitano un nuovo medico dovranno spesso ripetere nuovamente la loro storia medica o spiegare i loro disturbi attuali.</p>
<p><a href="https://www.01net.it/wp-content/uploads/sites/14/2017/12/Cartella-Clinica.jpg"><img class="aligncenter wp-image-9017598506 size-large" src="https://www.01net.it/wp-content/uploads/sites/14/2017/12/Cartella-Clinica-1024x600.jpg" alt="" width="640" height="375"/></a></p>
<h2>Blockchain per le cartelle cliniche</h2>
<p><strong><a href="https://www.proof.work/" target="_blank" rel="noopener noreferrer">Proof Work</a></strong> &egrave; la <span data-cmtooltip="&lt;p dir=&quot;ltr&quot;&gt;L'accezione pi&ugrave; comunemente utilizzata nel settore ICT &egrave; quella che definisce startup una nuova impresa innovativa, sia per quanto riguarda il suo modello di business, sia per quanto attiene ai suoi prodotti o servizi. Una startup ha come obiettivo un rapido sviluppo, grazie all'adozione di un modello di business scalabile e ripetibile.&lt;/p&gt;&lt;br /&gt;&lt;p dir=&quot;ltr&quot;&gt;&lt;/p&gt;" class="glossaryLink ">startup</span> israeliana che sta lavorando a questo obiettivo per rendere pi&ugrave; semplice il sistema.</p>
<p>L'azienda sta costruendo <strong>strumenti</strong> che permetteranno alle aziende sanitarie di mettere le loro applicazioni e servizi sulla blockchain, cos&igrave; come uno strumento, probabilmente sotto forma di un'applicazione mobile, che permetter&agrave; ai pazienti di <strong>caricare i propri dati medici</strong> su questo sistema.</p>
<p>In futuro, l'obiettivo &egrave; quello di <strong>permettere ai pazienti di entrare in uno studio medico con tutte le loro cartelle cliniche gi&agrave; sullo smartphone</strong>.</p>
<p>Inoltre, <strong>i pazienti, non i medici</strong>, dovrebbero arrivare a decidere cosa succede ai loro dati registrato.</p>
<p>Oggi i medici faranno firmare ai pazienti <strong>consensi</strong> per consentire loro di condividere i loro dati medici. In alcuni casi, ci&ograve; include la possibilit&agrave; per le aziende sanitarie di vendere dati medici resi anonimi alle aziende farmaceutiche.</p>
<p>Con Proof Work, i pazienti potrebbero scegliere di fornire i loro dati o venderli, e le transazioni sarebbero trasparenti.</p>
<p><strong>Una strada che va in direzione opposta</strong> a quella scelta dall'Italia che nella <a href="http://www.gazzettaufficiale.it/eli/id/2017/11/27/17G00180/SG" target="_blank" rel="noopener noreferrer">legge europea 2017</a> concede a Ibm i dati sanitari degli italiani per scopi di ricerca scientifica o statistici<strong>.</strong></p>
<p>Il punto di partenza dell'azienda per questa idea pi&ugrave; ampia di cartelle cliniche alimentate dalla blockchain &egrave; <strong>un'applicazione mobile focalizzata sulla non aderenza</strong>, nel senso che l'applicazione ricorder&agrave; agli utenti di prendere i loro farmaci attuali attraverso le notifiche push.</p>
<p>Questo non &egrave; il primo tentativo di utilizzare la tecnologia per risolvere il problema con le cartelle cliniche. Altri hanno cercato di centralizzare le registrazioni per facilitare l' accesso, tra cui <a href="https://international.healthvault.com/it/it" target="_blank" rel="noopener noreferrer">Microsoft HealthVault</a>.</p>
<p><a href="https://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-14-alle-15.02.37.png"><img class="aligncenter wp-image-9017598580 size-full" src="https://www.01net.it/wp-content/uploads/sites/14/2017/12/Schermata-2017-12-14-alle-15.02.37.png" alt="" width="952" height="558"/></a></p>
<p>Una delle sfide che comportava l'accesso al lavoro dei sistemi precedenti era che le aziende sanitarie non erano necessariamente interessate a rendere pi&ugrave; facile per i pazienti l'accesso alle proprie cartelle cliniche. Dopo tutto, i pazienti potrebbero andare da un altro fornitore.</p>
<p>Ma a ProofWork sono convinti che le aziende sarebbero pi&ugrave; disposte a partecipare al loro sistema perch&eacute; avranno accesso a pi&ugrave; dati, perch&eacute; <strong>gli utenti di Proof Work possono scegliere di vendere e condividere i loro dati</strong> con loro dove sono pagati per quei trasferimenti in moneta di Proof Work.</p>
<p>Per questo la societ&agrave; sta pianificando <strong>un'Ico per creare una propria moneta</strong> che permetter&agrave; di scambiare i dati. Le compagnie di assicurazione potrebbero quindi incentivare i pazienti ad assumere i farmaci offrendo loro di pagare con la moneta.</p>
<p>Il piano di monetizzazione a pi&ugrave; lungo termine &egrave; quello di prendere una piccola percentuale delle transazioni sulla sua piattaforma, compresi questi trasferimenti di dati o incentivi.</p>
<p>&nbsp;</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017598501" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017598501" data-viewnumber="10000018-TCPID9017598501" data-pagination='{"id":"10000018","base_permalink":"/dati-sanitari-blockchain/?wpv_view_count=10000018-TCPID9017598501&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/dati-sanitari-blockchain/?wpv_view_count=10000018-TCPID9017598501">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.01net.it/tag/blockchain/">blockchain</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Proteggeremo+i+dati+sanitari+con+la+blockchain&url=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F&via=01netIT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/dati-sanitari-blockchain/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F&title=Proteggeremo+i+dati+sanitari+con+la+blockchain&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
				<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/dati-sanitari-blockchain/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500.jpg&description=Una startup israeliana vuole ridare ai pazienti la proprietà dei loro dati clinici utilizzando anche la blockchain. L'Italia invece li ha ceduti a Ibm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Proteggeremo+i+dati+sanitari+con+la+blockchain%20-%20http%3A%2F%2Fwww.01net.it%2Fdati-sanitari-blockchain%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/dati-sanitari-blockchain/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.01net.it/dati-sanitari-blockchain/" data-text="Proteggeremo i dati sanitari con la blockchain" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.01net.it/author/lferro/">Luigi Ferro</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luigi Ferro"></span><meta itemprop="datePublished" content="2018-01-01T08:07:33+00:00"><meta itemprop="dateModified" content="2017-12-19T10:45:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/dati-sanitari-blockchain/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Proteggeremo i dati sanitari con la blockchain"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2017/10/sanita-900x500.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_46_5a49dee40ddf0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5a49dee40ddf0" ><script>var block_td_uid_46_5a49dee40ddf0 = new tdBlock();
block_td_uid_46_5a49dee40ddf0.id = "td_uid_46_5a49dee40ddf0";
block_td_uid_46_5a49dee40ddf0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_46_5a49dee40ddf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a49dee40ddf0_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":9017598501,"live_filter_cur_post_author":"821","block_template_id":""}';
block_td_uid_46_5a49dee40ddf0.td_column_number = "3";
block_td_uid_46_5a49dee40ddf0.block_type = "td_block_related_posts";
block_td_uid_46_5a49dee40ddf0.post_count = "3";
block_td_uid_46_5a49dee40ddf0.found_posts = "47";
block_td_uid_46_5a49dee40ddf0.header_color = "";
block_td_uid_46_5a49dee40ddf0.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a49dee40ddf0.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_46_5a49dee40ddf0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_47_5a49dee41045c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_5a49dee40ddf0" href="#">ARTICOLI CORRELATI</a><a id="td_uid_48_5a49dee4104ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_5a49dee40ddf0" href="#">Dello stesso autore</a></h4><div id=td_uid_46_5a49dee40ddf0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/testare-blockchain-as-a-service/" rel="bookmark" title="Testare blockchain con il metodo as a service"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Blockchain-foto-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Blockchain-foto-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Blockchain-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Testare blockchain con il metodo as a service"/></a></div>                <a href="http://www.01net.it/category/prodotti/software/" class="td-post-category">Software</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/testare-blockchain-as-a-service/" rel="bookmark" title="Testare blockchain con il metodo as a service">Testare blockchain con il metodo as a service</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/blockchain-manufacturing/" rel="bookmark" title="Blockchain come soluzione per il manufacturing"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Blockchain-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/12/Blockchain-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/12/Blockchain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blockchain come soluzione per il manufacturing"/></a></div>                <a href="http://www.01net.it/category/soluzioni-apps/manufacturing/" class="td-post-category">Manufacturing</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/blockchain-manufacturing/" rel="bookmark" title="Blockchain come soluzione per il manufacturing">Blockchain come soluzione per il manufacturing</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/pagamenti-storage-blockchain/" rel="bookmark" title="Usare blockchain per pagamenti e storage cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/blockchain-azzurra-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/blockchain-azzurra-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/blockchain-azzurra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usare blockchain per pagamenti e storage cloud"/></a></div>                <a href="http://www.01net.it/category/featured/" class="td-post-category">Featured</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/pagamenti-storage-blockchain/" rel="bookmark" title="Usare blockchain per pagamenti e storage cloud">Usare blockchain per pagamenti e storage cloud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5a49dee40ddf0" data-td_block_id="td_uid_46_5a49dee40ddf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5a49dee40ddf0" data-td_block_id="td_uid_46_5a49dee40ddf0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dati-sanitari-blockchain/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017598501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_49_5a49dee4134f1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5a49dee4134f1" ><div class="td_mod_wrap"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_5a49decf93f81' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=233905535' title='I-tel' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/530362950075183105/8qsszvas_normal.jpeg' alt='I-tel' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/946086062958501888">27 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=233905535' title='I-tel' lang='it' target="_blank" >I-tel</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=233905535' title='I-tel' lang='it' target="_blank" >@i_tel</a></div>
		</div>
		<p class='rtw_main'>Interessante articolo <a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a> sulla comunicazione multicanale con i cittadini: Dall’Argentina alla California, cosa chiedere oggi a una smart city.
<a href='https://t.co/ACIpE5P5z1' title='https://www.01net.it/argentina-california-smart-city/' target="_blank"  class='rtw_url_link'>01net.it/argentina-cali…</a> <a href='https://t.co/yOgJGqH37G' title='https://twitter.com/i_tel/status/945959655934701568/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/yOgJGqH37G</a></p>
		<div class='rtw_rt_meta'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet_on.png' width='16' height='16' alt='Ritwittato da 01net.it' />Ritwittato da 01net.it</a></div>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=946086062958501888' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=946086062958501888' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=946086062958501888' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/943862224451506178">21 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>I micro datacenter iniziano a farsi vedere. Nelle fabbriche, sulle navi porta container, mentre le imprese e i fornitori di  servizi cercano di integrare la capacità di calcolo e memorizzazione più vicino a dove vengono generati i dati
<a href='https://t.co/knverVWwC8' title='https://www.01net.it/micro-data-center/' target="_blank"  class='rtw_url_link'>01net.it/micro-data-cen…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=943862224451506178' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=943862224451506178' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=943862224451506178' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/943861873316900864">21 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Le stampanti inkjet fanno bene all'azienda. 
Lo dice una ricerca di <a href='https://twitter.com/intent/user?user_id=308953856' title='Epson Italia' lang='it' target="_blank" >@EpsonItalia</a> 
<a href='https://t.co/X7RNAQ9cTx' title='https://www.01net.it/epson-stampanti-inkjet/' target="_blank"  class='rtw_url_link'>01net.it/epson-stampant…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=943861873316900864' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=943861873316900864' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=943861873316900864' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=19669246' title='Guy W Clinch' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/700765202023723008/803C-cXG_normal.jpg' alt='Guy W Clinch' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/943832348197519360">21 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=19669246' title='Guy W Clinch' lang='it' target="_blank" >Guy W Clinch</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=19669246' title='Guy W Clinch' lang='it' target="_blank" >@gclinch</a></div>
		</div>
		<p class='rtw_main'>Avaya, il customer engagement lo fa chi sa gestire dati real time ( <a href='https://twitter.com/intent/user?user_id=19769002' title='Avaya' lang='it' target="_blank" >@Avaya</a>, customer engagement does who can manage real time data) via <a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a>

"Now we are back to being a public company,..." Andrea Ragazzi, VP Southern Europe 

<a href="https://twitter.com/search?q=%23AvayaPerspectives&amp;src=hash" title="#AvayaPerspectives" target="_blank"  class="rtw_hashtag_link">#AvayaPerspectives</a> <a href='https://t.co/eKTAL86jZk' title='https://pres.ly/0hSP' target="_blank"  class='rtw_url_link'>pres.ly/0hSP</a></p>
		<div class='rtw_rt_meta'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet_on.png' width='16' height='16' alt='Ritwittato da 01net.it' />Ritwittato da 01net.it</a></div>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=943832348197519360' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=943832348197519360' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=943832348197519360' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/943521191704383489">20 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Chi è <a href='https://twitter.com/intent/user?user_id=2180376103' title='Greenrail' lang='it' target="_blank" >@Greenrail_IT</a> , la <a href="https://twitter.com/search?q=%23startup&amp;src=hash" title="#startup" target="_blank"  class="rtw_hashtag_link">#startup</a> che ha vinto il premio di <a href='https://twitter.com/intent/user?user_id=494357346' title='StartupItalia!' lang='it' target="_blank" >@startup_italia</a> e chi sono le altre nove finaliste
<a href='https://t.co/Pb1FjpuV75' title='https://www.01net.it/greenrail-startup-italiana-2017/' target="_blank"  class='rtw_url_link'>01net.it/greenrail-star…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=943521191704383489' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=943521191704383489' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=943521191704383489' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/943520380446224385">20 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Dopoi aver sanato il debito Avaya ha cambiato pelle: è la società del customer engagement. E ora va in borsa. <a href='https://twitter.com/intent/user?user_id=252751109' title='Avaya Italia' lang='it' target="_blank" >@Avaya_IT</a>
<a href='https://t.co/87AvHB4uBO' title='https://www.01net.it/avaya-customer-engagement-dati-real-time/' target="_blank"  class='rtw_url_link'>01net.it/avaya-customer…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=943520380446224385' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=943520380446224385' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=943520380446224385' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/943519016039211008">20 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Nasce in Italia il SOC integrato per la <a href="https://twitter.com/search?q=%23cybersecurity&amp;src=hash" title="#cybersecurity" target="_blank"  class="rtw_hashtag_link">#cybersecurity</a>
Lo ha creato <a href='https://twitter.com/intent/user?user_id=3596990655' title='Axitea' lang='it' target="_blank" >@AxiteaSpa</a> 
<a href='https://t.co/jg1DLjbcQK' title='https://www.01net.it/cybersecurity-in-italia-nasce-il-soc-integrato/' target="_blank"  class='rtw_url_link'>01net.it/cybersecurity-…</a>
cc <a href='https://twitter.com/intent/user?user_id=260148683' title='AxiCom_Italy' lang='it' target="_blank" >@AxiCom_Italy</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=943519016039211008' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=943519016039211008' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=943519016039211008' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/943518813970227200">20 Dec</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Oggi le aziende per competere devono essere data thriver.
Cosa vuol dire? ce lo spiega <a href='https://twitter.com/intent/user?user_id=39254626' title='NetApp Italia' lang='it' target="_blank" >@NetApp_Italia</a> 
<a href='https://t.co/Uvr1hgwcPp' title='https://www.01net.it/netapp-aziende-data-thriver/' target="_blank"  class='rtw_url_link'>01net.it/netapp-aziende…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=943518813970227200' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=943518813970227200' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=943518813970227200' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_51_5a49dee41485e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5a49dee41485e" ><script>var block_td_uid_51_5a49dee41485e = new tdBlock();
block_td_uid_51_5a49dee41485e.id = "td_uid_51_5a49dee41485e";
block_td_uid_51_5a49dee41485e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"speciale","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Speciale","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_51_5a49dee41485e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_5a49dee41485e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_51_5a49dee41485e.td_column_number = "1";
block_td_uid_51_5a49dee41485e.block_type = "td_block_2";
block_td_uid_51_5a49dee41485e.post_count = "1";
block_td_uid_51_5a49dee41485e.found_posts = "3";
block_td_uid_51_5a49dee41485e.header_color = "#";
block_td_uid_51_5a49dee41485e.ajax_pagination_infinite_stop = "";
block_td_uid_51_5a49dee41485e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_51_5a49dee41485e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Speciale</span></h4></div><div id=td_uid_51_5a49dee41485e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori"><img width="324" height="160" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg 324w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="5G aziende" title="5G: le mosse di aziende e operatori"/></a></div>                <a href="http://www.01net.it/category/prodotti/networking/" class="td-post-category">Networking</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori">5G: le mosse di aziende e operatori</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T08:11:10+00:00" >30 settembre 2017</time></span>                            </div>


            <div class="td-excerpt">
                A che punto è il 5G in Italia? Ne abbiamo parlato con chi lo dovrà implementare. C'è tutto: investimenti, certezze, dubbi, speranze.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_52_5a49dee416d76_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5a49dee416d76" ><script>var block_td_uid_52_5a49dee416d76 = new tdBlock();
block_td_uid_52_5a49dee416d76.id = "td_uid_52_5a49dee416d76";
block_td_uid_52_5a49dee416d76.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2832","category_ids":"","custom_title":"Trend","custom_url":"\/category\/trend","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_5a49dee416d76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5a49dee416d76_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_52_5a49dee416d76.td_column_number = "1";
block_td_uid_52_5a49dee416d76.block_type = "td_block_7";
block_td_uid_52_5a49dee416d76.post_count = "3";
block_td_uid_52_5a49dee416d76.found_posts = "34";
block_td_uid_52_5a49dee416d76.header_color = "#";
block_td_uid_52_5a49dee416d76.ajax_pagination_infinite_stop = "";
block_td_uid_52_5a49dee416d76.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_52_5a49dee416d76);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/category/trend" class="td-pulldown-size">Trend</a></h4></div><div id=td_uid_52_5a49dee416d76 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/bitcoin-dollaro-criptovalute/" rel="bookmark" title="Tutto su Bitcoin, dalla nascita a oggi e come si usa"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/05/bitcoin-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/05/bitcoin-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/05/bitcoin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tutto su Bitcoin, dalla nascita a oggi e come si usa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/bitcoin-dollaro-criptovalute/" rel="bookmark" title="Tutto su Bitcoin, dalla nascita a oggi e come si usa">Tutto su Bitcoin, dalla nascita a oggi e come si usa</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/digitale/" class="td-post-category">Digitale</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-18T08:09:52+00:00" >18 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/lavoro-sviluppatore-chef-2018/" rel="bookmark" title="Lavoro, sviluppatore e chef i profili più richiesti nel 2018"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/08/consigli_per_cercare_lavoro_sul_web_761-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/08/consigli_per_cercare_lavoro_sul_web_761-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/08/consigli_per_cercare_lavoro_sul_web_761-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lavoro, sviluppatore e chef i profili più richiesti nel 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/lavoro-sviluppatore-chef-2018/" rel="bookmark" title="Lavoro, sviluppatore e chef i profili più richiesti nel 2018">Lavoro, sviluppatore e chef i profili più richiesti nel 2018</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/lavoro/" class="td-post-category">Lavoro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T10:45:07+00:00" >13 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/acquisti-online-sicuri-consigli/" rel="bookmark" title="Cinque consigli per fare acquisti online sicuri"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/11/ecommerce_natale-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/11/ecommerce_natale-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2015/11/ecommerce_natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cinque consigli per fare acquisti online sicuri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/acquisti-online-sicuri-consigli/" rel="bookmark" title="Cinque consigli per fare acquisti online sicuri">Cinque consigli per fare acquisti online sicuri</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/soluzioni-apps/retail/" class="td-post-category">Retail</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T09:30:48+00:00" >13 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_53_5a49dee41f33c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5a49dee41f33c" ><h4 class="block-title"><span class="td-pulldown-size">Facebook</span></h4><div class="td_mod_wrap"><div class="cff-wrapper"><div id="cff" data-char="200" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">
	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>
       
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per garantire le funzionalità del sito e per offrirti una migliore esperienza di navigazione. Continuando ne accetti l'utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=1812595571" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/trend-internet-2018/" rel="bookmark" title="Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/11/Fibra_Mondo_IoT_Internet_of_Things-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/11/Fibra_Mondo_IoT_Internet_of_Things-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2015/11/Fibra_Mondo_IoT_Internet_of_Things-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/trend-internet-2018/" rel="bookmark" title="Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming">Tutti i trend Internet nel 2018, dalla realtà virtuale allo streaming</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/networking/" class="td-post-category">Networking</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T16:39:42+00:00" >29 dicembre 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a49dee467b3a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }
</style>

		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.01net.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"a8735819ec"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/zu-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.01net.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'ced44fcdb8' };</script>
	    
</body>
</html>