<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Come funziona la botnet che guadagna con le criptovalute | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute.jpg" /><meta name="author" content="Luigi Ferro">
<link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una botnet specializzata nei server Windows da mesi guadagna con Monero una delle tante criptovalute. E la rete riesce a rigenerarsi"/>
<link rel="canonical" href="http://www.01net.it/botnet-guadagna-criptovalute/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come funziona la botnet che guadagna con le criptovalute | 01net" />
<meta property="og:description" content="Una botnet specializzata nei server Windows da mesi guadagna con Monero una delle tante criptovalute. E la rete riesce a rigenerarsi" />
<meta property="og:url" content="http://www.01net.it/botnet-guadagna-criptovalute/" />
<meta property="og:site_name" content="01net" />
<meta property="article:tag" content="blockchain" />
<meta property="article:tag" content="Botnet" />
<meta property="article:tag" content="moneto" />
<meta property="article:section" content="Sicurezza" />
<meta property="article:published_time" content="2018-02-15T12:43:09+01:00" />
<meta property="article:modified_time" content="2018-02-12T12:44:05+01:00" />
<meta property="og:updated_time" content="2018-02-12T12:44:05+01:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.01net.it\/","name":"01net","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.01net.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Come funziona la botnet che guadagna con le criptovalute Feed dei commenti" href="http://www.01net.it/botnet-guadagna-criptovalute/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css' type='text/css' media='' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMaven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C700%7CRoboto+Slab%3A300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/main-npc.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='zu-ie8-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-colori-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/colori.css' type='text/css' media='all' />
<link rel='stylesheet' id='npc-tablepress-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/tablepress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/zu-newspaper/js/uti.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017600723' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Luigi Ferro',
        'dimension2': '2018/02/15',
        'dimension3': 'Featured',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = '{"now":"2\/15\/2018 12:43:49"}';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/botnet-guadagna-criptovalute/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.01net.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Maven Pro";
	font-weight:normal;
	
    }
    
    .td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Luigi Ferro');
  ga('set', 'dimension1', 'Featured');
  ga('set', 'dimension3', 'blockchain, Botnet, moneto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="botnet-guadagna-criptovalute global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/client/">Client</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/server/">Server</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/case-history-iot/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017600645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-9017600645"><a href="http://www.01net.it/tag/thinktank/">Think tank</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="td-header-wrap td-header-style-8">
	<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div></div>
<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.01net.it/">
            <img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
            <span class="td-visual-hidden">01net</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015" class="top-header-menu"><li id="menu-item-9017577385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-9017577385"><a href="http://www.01net.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9017577590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9017577590"><a href="http://www.01net.it/le-guide/">Le guide</a>
<ul class="sub-menu">
	<li id="menu-item-9017577591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577591"><a href="http://www.01net.it/category/01net-focus/">01net Focus</a></li>
	<li id="menu-item-9017577593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577593"><a href="http://www.01net.it/category/01net-guide/">01net Guide</a></li>
	<li id="menu-item-9017580605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017580605"><a href="http://www.01net.it/category/trend/">Trend</a></li>
</ul>
</li>
<li id="menu-item-9017577386" class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-9017577386"><a href="http://www.01net.it/type/video/">Video</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a857275c4c78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a857275c4c78" ><script>var block_td_uid_2_5a857275c4c78 = new tdBlock();
block_td_uid_2_5a857275c4c78.id = "td_uid_2_5a857275c4c78";
block_td_uid_2_5a857275c4c78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3179","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5a857275c4c78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a857275c4c78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a857275c4c78.td_column_number = "3";
block_td_uid_2_5a857275c4c78.block_type = "td_block_mega_menu";
block_td_uid_2_5a857275c4c78.post_count = "5";
block_td_uid_2_5a857275c4c78.found_posts = "38396";
block_td_uid_2_5a857275c4c78.header_color = "";
block_td_uid_2_5a857275c4c78.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a857275c4c78.max_num_pages = "7680";
tdBlocksArray.push(block_td_uid_2_5a857275c4c78);
</script><div id=td_uid_2_5a857275c4c78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/tavola-rotonda-outlook-2018-cloud/" rel="bookmark" title="Tavola rotonda Outlook 2018: il cloud è la risorsa per tutti"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/TR_01net_3-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/TR_01net_3-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/TR_01net_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tavola rotonda Outlook 2018: il cloud è la risorsa per tutti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tavola-rotonda-outlook-2018-cloud/" rel="bookmark" title="Tavola rotonda Outlook 2018: il cloud è la risorsa per tutti">Tavola rotonda Outlook 2018: il cloud è la risorsa per tutti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/fujifilm-maggioranza-xerox/" rel="bookmark" title="A Fujifilm la maggioranza di Xerox"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/toner-fujifilm-xerox-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/toner-fujifilm-xerox-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/toner-fujifilm-xerox-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Fujifilm la maggioranza di Xerox"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/fujifilm-maggioranza-xerox/" rel="bookmark" title="A Fujifilm la maggioranza di Xerox">A Fujifilm la maggioranza di Xerox</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/pc-datacenter-fanno-crescere-lenovo/" rel="bookmark" title="Pc e datacenter fanno crescere Lenovo"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/05/Baldi-Lenovo-trasformazione-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/05/Baldi-Lenovo-trasformazione-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/05/Baldi-Lenovo-trasformazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pc e datacenter fanno crescere Lenovo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/pc-datacenter-fanno-crescere-lenovo/" rel="bookmark" title="Pc e datacenter fanno crescere Lenovo">Pc e datacenter fanno crescere Lenovo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/marketing-digitale-spazio-sms/" rel="bookmark" title="Marketing digitale, c’è ancora spazio per gli sms"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/sms-marketing-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/sms-marketing-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/sms-marketing-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marketing digitale, c’è ancora spazio per gli sms"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/marketing-digitale-spazio-sms/" rel="bookmark" title="Marketing digitale, c’è ancora spazio per gli sms">Marketing digitale, c’è ancora spazio per gli sms</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/google-htc-definitivo-laccordo-su-ingegneri-e-brevetti/" rel="bookmark" title="Google HTC: definitivo l&#8217;accordo su ingegneri e brevetti"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-30-alle-19.27.54-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-30-alle-19.27.54-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-30-alle-19.27.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Google plenaria" title="Google HTC: definitivo l&#8217;accordo su ingegneri e brevetti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/google-htc-definitivo-laccordo-su-ingegneri-e-brevetti/" rel="bookmark" title="Google HTC: definitivo l&#8217;accordo su ingegneri e brevetti">Google HTC: definitivo l&#8217;accordo su ingegneri e brevetti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a857275c4c78" data-td_block_id="td_uid_2_5a857275c4c78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a857275c4c78" data-td_block_id="td_uid_2_5a857275c4c78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a857275c9b8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a857275c9b8b" ><script>var block_td_uid_3_5a857275c9b8b = new tdBlock();
block_td_uid_3_5a857275c9b8b.id = "td_uid_3_5a857275c9b8b";
block_td_uid_3_5a857275c9b8b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3182","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5a857275c9b8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a857275c9b8b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a857275c9b8b.td_column_number = "3";
block_td_uid_3_5a857275c9b8b.block_type = "td_block_mega_menu";
block_td_uid_3_5a857275c9b8b.post_count = "4";
block_td_uid_3_5a857275c9b8b.found_posts = "13299";
block_td_uid_3_5a857275c9b8b.header_color = "";
block_td_uid_3_5a857275c9b8b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a857275c9b8b.max_num_pages = "3325";
tdBlocksArray.push(block_td_uid_3_5a857275c9b8b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5a857275c9b8b" id="td_uid_4_5a857275cbd75" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="" href="http://www.01net.it/category/prodotti/">Tutto</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_5_5a857275cbe28" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3216" href="http://www.01net.it/category/prodotti/case-history/">Case History</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_6_5a857275cbef6" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3183" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_7_5a857275cbfdf" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3184" href="http://www.01net.it/category/prodotti/hardware/client/">Client</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_8_5a857275cc0da" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3185" href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_9_5a857275cc1d2" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3186" href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_10_5a857275cc2c7" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3187" href="http://www.01net.it/category/prodotti/hardware/server/">Server</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_11_5a857275cc3e6" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="20" href="http://www.01net.it/category/prodotti/mobile/">Mobile</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_12_5a857275cc4b0" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3180" href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_13_5a857275cc5a3" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3181" href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_14_5a857275cc696" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3188" href="http://www.01net.it/category/prodotti/networking/">Networking</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_15_5a857275cc76a" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3189" href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_16_5a857275cc86a" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3190" href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_17_5a857275cc961" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="19" href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_18_5a857275cca27" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3192" href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_19_5a857275ccb2e" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3193" href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_20_5a857275ccc29" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3194" href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_21_5a857275ccd20" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="2876" href="http://www.01net.it/category/prodotti/software/">Software</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_22_5a857275ccde5" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3195" href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_23_5a857275ccede" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3196" href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_24_5a857275ccfd9" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3197" href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_25_5a857275cd0d0" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3198" href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a><a class="mega-menu-sub-cat-td_uid_3_5a857275c9b8b"  id="td_uid_26_5a857275cd1c6" data-td_block_id="td_uid_3_5a857275c9b8b" data-td_filter_value="3191" href="http://www.01net.it/category/prodotti/storage/">Storage</a></div></div><div id=td_uid_3_5a857275c9b8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/botnet-guadagna-criptovalute/" rel="bookmark" title="Come funziona la botnet che guadagna con le criptovalute"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come funziona la botnet che guadagna con le criptovalute"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/botnet-guadagna-criptovalute/" rel="bookmark" title="Come funziona la botnet che guadagna con le criptovalute">Come funziona la botnet che guadagna con le criptovalute</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/vaunt-smart-glasses-intel/" rel="bookmark" title="Cosa fanno i Vaunt, gli smart glasses di Intel"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/intel_smart_glasses_1-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/intel_smart_glasses_1-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/intel_smart_glasses_1-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/intel_smart_glasses_1-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cosa fanno i Vaunt, gli smart glasses di Intel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/vaunt-smart-glasses-intel/" rel="bookmark" title="Cosa fanno i Vaunt, gli smart glasses di Intel">Cosa fanno i Vaunt, gli smart glasses di Intel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/shadow-it-aziende-facebook-workplace/" rel="bookmark" title="La shadow IT nelle aziende ha i nomi di Facebook e Workplace"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Workplace-By-Facebook-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Workplace-By-Facebook-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/Workplace-By-Facebook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La shadow IT nelle aziende ha i nomi di Facebook e Workplace"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/shadow-it-aziende-facebook-workplace/" rel="bookmark" title="La shadow IT nelle aziende ha i nomi di Facebook e Workplace">La shadow IT nelle aziende ha i nomi di Facebook e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/tre-mesi-gdpr-cosa-fare/" rel="bookmark" title="Tre mesi al GDPR: cosa deve fare chi comincia un audit da zero"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Jose-Alberto-Rodriguez-Ruiz-Headshots-161-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Jose-Alberto-Rodriguez-Ruiz-Headshots-161-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/Jose-Alberto-Rodriguez-Ruiz-Headshots-161-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tre mesi al GDPR: cosa deve fare chi comincia un audit da zero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tre-mesi-gdpr-cosa-fare/" rel="bookmark" title="Tre mesi al GDPR: cosa deve fare chi comincia un audit da zero">Tre mesi al GDPR: cosa deve fare chi comincia un audit&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a857275c9b8b" data-td_block_id="td_uid_3_5a857275c9b8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a857275c9b8b" data-td_block_id="td_uid_3_5a857275c9b8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5a857275e7ac8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5a857275e7ac8" ><script>var block_td_uid_27_5a857275e7ac8 = new tdBlock();
block_td_uid_27_5a857275e7ac8.id = "td_uid_27_5a857275e7ac8";
block_td_uid_27_5a857275e7ac8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_27_5a857275e7ac8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a857275e7ac8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a857275e7ac8.td_column_number = "3";
block_td_uid_27_5a857275e7ac8.block_type = "td_block_mega_menu";
block_td_uid_27_5a857275e7ac8.post_count = "4";
block_td_uid_27_5a857275e7ac8.found_posts = "3255";
block_td_uid_27_5a857275e7ac8.header_color = "";
block_td_uid_27_5a857275e7ac8.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a857275e7ac8.max_num_pages = "814";
tdBlocksArray.push(block_td_uid_27_5a857275e7ac8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5a857275e7ac8" id="td_uid_28_5a857275e905f" data-td_block_id="td_uid_27_5a857275e7ac8" data-td_filter_value="" href="http://www.01net.it/category/cloud/">Tutto</a><a class="mega-menu-sub-cat-td_uid_27_5a857275e7ac8"  id="td_uid_29_5a857275e9109" data-td_block_id="td_uid_27_5a857275e7ac8" data-td_filter_value="3173" href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a><a class="mega-menu-sub-cat-td_uid_27_5a857275e7ac8"  id="td_uid_30_5a857275e91e5" data-td_block_id="td_uid_27_5a857275e7ac8" data-td_filter_value="3174" href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_27_5a857275e7ac8"  id="td_uid_31_5a857275e92aa" data-td_block_id="td_uid_27_5a857275e7ac8" data-td_filter_value="3175" href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></div></div><div id=td_uid_27_5a857275e7ac8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/quattro-anni-cloud-traffico-data-center/" rel="bookmark" title="In quattro anni il cloud farà quasi tutto il traffico dei data center"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2014/11/116175-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2014/11/116175-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2014/11/116175-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In quattro anni il cloud farà quasi tutto il traffico dei data center"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/quattro-anni-cloud-traffico-data-center/" rel="bookmark" title="In quattro anni il cloud farà quasi tutto il traffico dei data center">In quattro anni il cloud farà quasi tutto il traffico dei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/viaggio-cloud-partner-equipaggio-volo-oracle/" rel="bookmark" title="Nel viaggio verso il cloud i partner sono l&#8217;equipaggio del volo Oracle"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Schermata-2018-02-13-alle-16.54.26-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Schermata-2018-02-13-alle-16.54.26-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/Schermata-2018-02-13-alle-16.54.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nel viaggio verso il cloud i partner sono l&#8217;equipaggio del volo Oracle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/viaggio-cloud-partner-equipaggio-volo-oracle/" rel="bookmark" title="Nel viaggio verso il cloud i partner sono l&#8217;equipaggio del volo Oracle">Nel viaggio verso il cloud i partner sono l&#8217;equipaggio del volo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/data-warehouse-cloud-servizio-cloudera/" rel="bookmark" title="Un data warehouse su cloud come servizio da Cloudera"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-29-alle-11.33.46-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-29-alle-11.33.46-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-29-alle-11.33.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un data warehouse su cloud come servizio da Cloudera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/data-warehouse-cloud-servizio-cloudera/" rel="bookmark" title="Un data warehouse su cloud come servizio da Cloudera">Un data warehouse su cloud come servizio da Cloudera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sicurezza-cloud-cosa-dire-cda/" rel="bookmark" title="Sicurezza cloud, cosa dire al consiglio di amministrazione"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/blockchain-cloud-sicurezza-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/blockchain-cloud-sicurezza-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/blockchain-cloud-sicurezza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicurezza cloud, cosa dire al consiglio di amministrazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sicurezza-cloud-cosa-dire-cda/" rel="bookmark" title="Sicurezza cloud, cosa dire al consiglio di amministrazione">Sicurezza cloud, cosa dire al consiglio di amministrazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a857275e7ac8" data-td_block_id="td_uid_27_5a857275e7ac8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a857275e7ac8" data-td_block_id="td_uid_27_5a857275e7ac8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5a85727603051_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5a85727603051" ><script>var block_td_uid_32_5a85727603051 = new tdBlock();
block_td_uid_32_5a85727603051.id = "td_uid_32_5a85727603051";
block_td_uid_32_5a85727603051.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_5a85727603051_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5a85727603051_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_5a85727603051.td_column_number = "3";
block_td_uid_32_5a85727603051.block_type = "td_block_mega_menu";
block_td_uid_32_5a85727603051.post_count = "4";
block_td_uid_32_5a85727603051.found_posts = "630";
block_td_uid_32_5a85727603051.header_color = "";
block_td_uid_32_5a85727603051.ajax_pagination_infinite_stop = "";
block_td_uid_32_5a85727603051.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_32_5a85727603051);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5a85727603051" id="td_uid_33_5a85727605b23" data-td_block_id="td_uid_32_5a85727603051" data-td_filter_value="" href="http://www.01net.it/category/iot/">Tutto</a><a class="mega-menu-sub-cat-td_uid_32_5a85727603051"  id="td_uid_34_5a85727605bd1" data-td_block_id="td_uid_32_5a85727603051" data-td_filter_value="3176" href="http://www.01net.it/category/iot/case-history-iot/">Case History</a><a class="mega-menu-sub-cat-td_uid_32_5a85727603051"  id="td_uid_35_5a85727605c9c" data-td_block_id="td_uid_32_5a85727603051" data-td_filter_value="3177" href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_32_5a85727603051"  id="td_uid_36_5a85727605d64" data-td_block_id="td_uid_32_5a85727603051" data-td_filter_value="3178" href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></div></div><div id=td_uid_32_5a85727603051 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/dispositivi-intelligenti-migliorano-sicurezza-lavoro/" rel="bookmark" title="I dispositivi intelligenti migliorano la sicurezza sul lavoro"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/riciclo-sicurezza-lavoro-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/riciclo-sicurezza-lavoro-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/riciclo-sicurezza-lavoro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I dispositivi intelligenti migliorano la sicurezza sul lavoro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/dispositivi-intelligenti-migliorano-sicurezza-lavoro/" rel="bookmark" title="I dispositivi intelligenti migliorano la sicurezza sul lavoro">I dispositivi intelligenti migliorano la sicurezza sul lavoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/piattaforma-sicurezza-iot/" rel="bookmark" title="La piattaforma è l&#8217;elemento centrale per la sicurezza IoT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/11/475x410_iot11-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/11/475x410_iot11-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/11/475x410_iot11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La piattaforma è l&#8217;elemento centrale per la sicurezza IoT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/piattaforma-sicurezza-iot/" rel="bookmark" title="La piattaforma è l&#8217;elemento centrale per la sicurezza IoT">La piattaforma è l&#8217;elemento centrale per la sicurezza IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/malware-iot-router-domestici/" rel="bookmark" title="Come funziona il malware IoT dei router domestici"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/smart-home-smartphone-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/smart-home-smartphone-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/smart-home-smartphone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come funziona il malware IoT dei router domestici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/malware-iot-router-domestici/" rel="bookmark" title="Come funziona il malware IoT dei router domestici">Come funziona il malware IoT dei router domestici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-reti-aziendali-cambiano/" rel="bookmark" title="Il 5G è alle porte, le reti aziendali cambiano già"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-26-alle-15.27.18-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-26-alle-15.27.18-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/Schermata-2018-01-26-alle-15.27.18-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il 5G è alle porte, le reti aziendali cambiano già"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-reti-aziendali-cambiano/" rel="bookmark" title="Il 5G è alle porte, le reti aziendali cambiano già">Il 5G è alle porte, le reti aziendali cambiano già</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5a85727603051" data-td_block_id="td_uid_32_5a85727603051"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5a85727603051" data-td_block_id="td_uid_32_5a85727603051"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5a857276154fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5a857276154fa" ><script>var block_td_uid_37_5a857276154fa = new tdBlock();
block_td_uid_37_5a857276154fa.id = "td_uid_37_5a857276154fa";
block_td_uid_37_5a857276154fa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_5a857276154fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a857276154fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a857276154fa.td_column_number = "3";
block_td_uid_37_5a857276154fa.block_type = "td_block_mega_menu";
block_td_uid_37_5a857276154fa.post_count = "4";
block_td_uid_37_5a857276154fa.found_posts = "626";
block_td_uid_37_5a857276154fa.header_color = "";
block_td_uid_37_5a857276154fa.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a857276154fa.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_37_5a857276154fa);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5a857276154fa" id="td_uid_38_5a8572761845d" data-td_block_id="td_uid_37_5a857276154fa" data-td_filter_value="" href="http://www.01net.it/category/big-data/">Tutto</a><a class="mega-menu-sub-cat-td_uid_37_5a857276154fa"  id="td_uid_39_5a85727618510" data-td_block_id="td_uid_37_5a857276154fa" data-td_filter_value="3170" href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a><a class="mega-menu-sub-cat-td_uid_37_5a857276154fa"  id="td_uid_40_5a857276185df" data-td_block_id="td_uid_37_5a857276154fa" data-td_filter_value="3171" href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_37_5a857276154fa"  id="td_uid_41_5a857276186a9" data-td_block_id="td_uid_37_5a857276154fa" data-td_filter_value="3172" href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></div></div><div id=td_uid_37_5a857276154fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/big-data-cosa-come-possono-utilizzati/" rel="bookmark" title="Big data, cosa sono e come possono essere utilizzati"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/04/BigData-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/04/BigData-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/04/BigData-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Big data, cosa sono e come possono essere utilizzati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/big-data-cosa-come-possono-utilizzati/" rel="bookmark" title="Big data, cosa sono e come possono essere utilizzati">Big data, cosa sono e come possono essere utilizzati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/analytics-futuro/" rel="bookmark" title="Come gli analytics stanno preparandoci il futuro"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/analytics-f-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/analytics-f-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/analytics-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come gli analytics stanno preparandoci il futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/analytics-futuro/" rel="bookmark" title="Come gli analytics stanno preparandoci il futuro">Come gli analytics stanno preparandoci il futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/valore-dati-intelligenza-artificiale/" rel="bookmark" title="Il valore dei dati per l&#8217;intelligenza artificiale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/Big_data-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/Big_data-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/Big_data-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il valore dei dati per l&#8217;intelligenza artificiale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/valore-dati-intelligenza-artificiale/" rel="bookmark" title="Il valore dei dati per l&#8217;intelligenza artificiale">Il valore dei dati per l&#8217;intelligenza artificiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/intelligenza-artificale-big-data-tesla/" rel="bookmark" title="Intelligenza artificiale e big data spingono le auto di Tesla"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/07/elon-musk-tesla-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/07/elon-musk-tesla-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/07/elon-musk-tesla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intelligenza artificiale e big data spingono le auto di Tesla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/intelligenza-artificale-big-data-tesla/" rel="bookmark" title="Intelligenza artificiale e big data spingono le auto di Tesla">Intelligenza artificiale e big data spingono le auto di Tesla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a857276154fa" data-td_block_id="td_uid_37_5a857276154fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5a857276154fa" data-td_block_id="td_uid_37_5a857276154fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5a85727626947_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5a85727626947" ><script>var block_td_uid_42_5a85727626947 = new tdBlock();
block_td_uid_42_5a85727626947.id = "td_uid_42_5a85727626947";
block_td_uid_42_5a85727626947.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2987","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_42_5a85727626947_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5a85727626947_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5a85727626947.td_column_number = "3";
block_td_uid_42_5a85727626947.block_type = "td_block_mega_menu";
block_td_uid_42_5a85727626947.post_count = "5";
block_td_uid_42_5a85727626947.found_posts = "216";
block_td_uid_42_5a85727626947.header_color = "";
block_td_uid_42_5a85727626947.ajax_pagination_infinite_stop = "";
block_td_uid_42_5a85727626947.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_42_5a85727626947);
</script><div id=td_uid_42_5a85727626947 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/microsoft-onedrive-per-ios/" rel="bookmark" title="Microsoft rivoluziona OneDrive per iOS"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Schermata-2018-02-01-alle-13.55.03-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/Schermata-2018-02-01-alle-13.55.03-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/Schermata-2018-02-01-alle-13.55.03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OneDrive per iOS" title="Microsoft rivoluziona OneDrive per iOS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/microsoft-onedrive-per-ios/" rel="bookmark" title="Microsoft rivoluziona OneDrive per iOS">Microsoft rivoluziona OneDrive per iOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cloud-automl-machine-learning-google/" rel="bookmark" title="CloudML, il machine learning fai-da-te di Google"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/10/google-cloud-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/10/google-cloud-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/10/google-cloud-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CloudML, il machine learning fai-da-te di Google"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cloud-automl-machine-learning-google/" rel="bookmark" title="CloudML, il machine learning fai-da-te di Google">CloudML, il machine learning fai-da-te di Google</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/swift-playgrounds-programmare-gioco/" rel="bookmark" title="Swift Playgrounds, imparare a programmare diventa un gioco"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Swift-Playgrounds-2-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Swift-Playgrounds-2-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/Swift-Playgrounds-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Swift Playgrounds, imparare a programmare diventa un gioco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/swift-playgrounds-programmare-gioco/" rel="bookmark" title="Swift Playgrounds, imparare a programmare diventa un gioco">Swift Playgrounds, imparare a programmare diventa un gioco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/mticket-app-bagarinaggio-digitale/" rel="bookmark" title="Mticket, l&#8217;app che combatte il bagarinaggio digitale"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Wallet-App1-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/Wallet-App1-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/Wallet-App1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mticket, l&#8217;app che combatte il bagarinaggio digitale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/mticket-app-bagarinaggio-digitale/" rel="bookmark" title="Mticket, l&#8217;app che combatte il bagarinaggio digitale">Mticket, l&#8217;app che combatte il bagarinaggio digitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/whatsapp-business-disponibile-italia/" rel="bookmark" title="WhatsApp Business è disponibile in Italia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/01/whatsapp-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/01/whatsapp-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/01/whatsapp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp Business è disponibile in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/whatsapp-business-disponibile-italia/" rel="bookmark" title="WhatsApp Business è disponibile in Italia">WhatsApp Business è disponibile in Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5a85727626947" data-td_block_id="td_uid_42_5a85727626947"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5a85727626947" data-td_block_id="td_uid_42_5a85727626947"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-9017600645"><a href="http://www.01net.it/tag/thinktank/">Think tank</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.01net.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Prodotti" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/prodotti/">
                                  <span itemprop="name">Prodotti</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Sicurezza" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/prodotti/sicurezza/">
                                  <span itemprop="name">Sicurezza</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Come funziona la botnet che guadagna con le criptovalute</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017600723" class="post-9017600723 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sicurezza tag-blockchain tag-botnet tag-moneto" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/prodotti/">Prodotti</a></li><li class="entry-category"><a  href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Come funziona la botnet che guadagna con le criptovalute</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T12:43:09+00:00" >15 febbraio 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+funziona+la+botnet+che+guadagna+con+le+criptovalute&url=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F&via=01netIT"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/botnet-guadagna-criptovalute/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F&title=Come+funziona+la+botnet+che+guadagna+con+le+criptovalute&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
					<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/botnet-guadagna-criptovalute/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute.jpg&description=Una botnet specializzata nei server Windows da mesi guadagna con Monero una delle tante criptovalute. E la rete riesce a rigenerarsi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Come+funziona+la+botnet+che+guadagna+con+le+criptovalute%20-%20http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-696x464.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-696x464.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-150x100.jpg 150w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-300x200.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-768x512.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute-630x420.jpg 630w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="criptovalute blockchain"/></div>
        <p>Una massiccia <span data-cmtooltip="Botnet &egrave; una rete infetta. E' il termine con il quale si indica una rete di computer e altri dispositivi connessi (stampanti, webcam, dispositivi IoT) infettati da malware e controllati, all'insaputa dei loro legittimi proprietari, da una entit&agrave; centrale, denominata botmaster." class="glossaryLink ">botnet</span> di criptovalute ha acquistato oltre mezzo milione di macchine e potrebbe aver reso milioni di dollari ai suoi controllori.</p>
<p>L'intera operazione &egrave; alimentata da <strong>EternalBlue</strong>, l'exploit della Nsa che ha reso l'epidemia del <strong><span data-cmtooltip="Tipologia di malware che una volta infettato un dispositivo ne limita l'utilizzo, richiedendo al proprietario un riscatto per rimuovere la limitazione. Le limitazioni possono riguardare sia l'accesso al sistema stesso, sia file e dati, che vengono cifrati e dunque resi inaccessibili senza le chiavi di decrittazione." class="glossaryLink ">ransomware</span> <a href="https://www.01net.it/?s=WannaCry" target="_blank" rel="noopener noreferrer">WannaCry</a></strong> cos&igrave; distruttiva.</p>
<p>La <strong>Smominru</strong> miner botnet trasforma le macchine infette in miner della criptovaluta <a href="https://getmonero.org/" target="_blank" rel="noopener noreferrer">Monero</a> e si crede abbia regalato ai suoi proprietari circa 3.6 milioni di dollari da quando ha iniziato a operare nel maggio 2017.</p>
<h2><a href="https://www.01net.it/wp-content/uploads/sites/14/2018/02/Monero.png"><img class="aligncenter wp-image-9017600725 size-full" src="https://www.01net.it/wp-content/uploads/sites/14/2018/02/Monero.png" alt="" width="464" height="248"/></a></h2>
<h2>L'interesse verso Monero</h2>
<p>Anche se non &egrave; raro che i criminali informatici sfruttino il potere delle reti dirottate di computer per acquisire le monete virtuali, questa particolare rete &egrave; significativa a causa delle sue dimensioni. I ricercatori di Proofpoint dicono che la <strong>botnet era composta da 526.000 nodi</strong> al suo apice. Nonostante gli sforzi per abbatterla, la botnet &egrave; particolarmente resiliente e continua a rigenerarsi, e rimane quindi un potente strumento per i suoi operatori.</p>
<p>Tale &egrave; il potere dello Smominru che i cybercriminali hanno estratto <strong>8.900 Monero che attualmente vale circa 248 dollari</strong> e dei quali ne vengono estratti 24 ogni giorno. Parte della potenza di Smominru risiede nei tipi di macchine di cui si occupa, con una gran parte dei nodi della rete costituita da server Windows.</p>
<p>Ci&ograve; che rende i server un obiettivo cos&igrave; attraente &egrave; infatti la loro potenza di elaborazione e, perch&eacute; a differenza di un computer desktop, che viene regolarmente spento, i server sono sempre accesi, fornendo un flusso continuo e redditizio di Monero.</p>
<p>Nel frattempo, le organizzazioni potrebbero non essere consapevoli del fatto che i loro server sono diventati parte della rete bot, nonostante l'utilizzo fraudolento possa potenzialmente causare <strong>un calo delle prestazioni e un aumento dei costi dell'energia</strong> utilizzata dai server, che improvvisamente operano molto pi&ugrave; vicino alla capacit&agrave;.</p>
<p>I ricercatori osservano che almeno 25 degli ospiti infetti hanno assistito ad attacchi aggiuntivi tramite EternalBlue, utilizzando le sue funzioni worm-like per infettare nuovi nodi e aumentare le dimensioni della rete bot attaccando macchine vulnerabili con indirizzi Ip pubblici. Sono stati anche effettuati attacchi tramite EsteemAudit, un exploit che sfrutta le vulnerabilit&agrave; di Rdp su Windows Server 2003 e Windows Xp.</p>
<h2>La rete si rigenera</h2>
<p>Nonostante gli sforzi sono stati fatti per spegnere la botnet, sono stati abbattuti circa un un terzo di Smominru con operazioni sinkhole e il divieto di indirizzi Ip - gli operatori sono stati in grado di recuperare. E' l' uso di EternalBlue che aiuta gli aggressori a rigenerare la loro rete cos&igrave; rapidamente, e <strong>potrebbe potenzialmente permettergli di crescere</strong> per incorporare una rete di dispositivi pi&ugrave; grande rispetto al suo attuale mezzo milione. Il maggior numero di sistemi infetti si trova in Russia, India e Taiwan.</p>
<p>&Egrave; improbabile che gli aggressori abbiano preso di mira questi paesi in modo specifico, ma piuttosto rappresentano semplicemente aree del globo in cui la <span data-cmtooltip='Una patch (denominata anche "fix") &egrave; la riparazione di una parte dei programmi informatici che mostrano instabilit&agrave; o problemi connessi con la sicurezza. Spesso temporanea, in vista dell&rsquo;integrazione nella versione successiva delle applicazioni stesse, una patch sistema i problemi (chiamati anche "bug") riscontrati in un determinato programma durante la sua esecuzione. Si tratta, quindi, della soluzione immediata fornita agli utenti da parte dei produttori di software.' class="glossaryLink ">patch</span> dei sistemi contro lo sfruttamento EternalBlue &egrave; stata meno attenta.</p>
<p>Questa operazione conferma l&rsquo;attenzione dei criminali informatici verso il miner di valute virtuali come mezzo per fare facilmente soldi. E se Bitcoin &egrave; sempre la pi&ugrave; popolare in molti guardano verso le alternative come <strong>Monero</strong> per motivi che vanno da una maggiore privacy alla capacit&agrave; di essere in grado di incassare pi&ugrave; rapidamente.</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017600723" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017600723" data-viewnumber="10000018-TCPID9017600723" data-pagination='{"id":"10000018","base_permalink":"/botnet-guadagna-criptovalute/?wpv_view_count=10000018-TCPID9017600723&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/botnet-guadagna-criptovalute/?wpv_view_count=10000018-TCPID9017600723">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.01net.it/tag/blockchain/">blockchain</a></li><li><a href="http://www.01net.it/tag/botnet/">Botnet</a></li><li><a href="http://www.01net.it/tag/moneto/">moneto</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Come+funziona+la+botnet+che+guadagna+con+le+criptovalute&url=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F&via=01netIT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/botnet-guadagna-criptovalute/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F&title=Come+funziona+la+botnet+che+guadagna+con+le+criptovalute&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
				<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/botnet-guadagna-criptovalute/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute.jpg&description=Una botnet specializzata nei server Windows da mesi guadagna con Monero una delle tante criptovalute. E la rete riesce a rigenerarsi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Come+funziona+la+botnet+che+guadagna+con+le+criptovalute%20-%20http%3A%2F%2Fwww.01net.it%2Fbotnet-guadagna-criptovalute%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/botnet-guadagna-criptovalute/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.01net.it/botnet-guadagna-criptovalute/" data-text="Come funziona la botnet che guadagna con le criptovalute" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.01net.it/author/lferro/">Luigi Ferro</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luigi Ferro"></span><meta itemprop="datePublished" content="2018-02-15T12:43:09+00:00"><meta itemprop="dateModified" content="2018-02-12T12:44:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/botnet-guadagna-criptovalute/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Come funziona la botnet che guadagna con le criptovalute"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2018/02/valute.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_45_5a8572764e32c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5a8572764e32c" ><script>var block_td_uid_45_5a8572764e32c = new tdBlock();
block_td_uid_45_5a8572764e32c.id = "td_uid_45_5a8572764e32c";
block_td_uid_45_5a8572764e32c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_45_5a8572764e32c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5a8572764e32c_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":9017600723,"live_filter_cur_post_author":"821","block_template_id":""}';
block_td_uid_45_5a8572764e32c.td_column_number = "3";
block_td_uid_45_5a8572764e32c.block_type = "td_block_related_posts";
block_td_uid_45_5a8572764e32c.post_count = "3";
block_td_uid_45_5a8572764e32c.found_posts = "71";
block_td_uid_45_5a8572764e32c.header_color = "";
block_td_uid_45_5a8572764e32c.ajax_pagination_infinite_stop = "";
block_td_uid_45_5a8572764e32c.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_45_5a8572764e32c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5a857276503b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5a8572764e32c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_47_5a857276503ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5a8572764e32c" href="#">Dello stesso autore</a></h4><div id=td_uid_45_5a8572764e32c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/blockchain-finanza-energia/" rel="bookmark" title="Blockchain va oltre la finanza e arriva all&#8217;energia"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/02/solar-energy-868663_1920-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/02/solar-energy-868663_1920-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/02/solar-energy-868663_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="energia solare fotovoltaico" title="Blockchain va oltre la finanza e arriva all&#8217;energia"/></a></div>                <a href="http://www.01net.it/category/soluzioni-apps/utilities/" class="td-post-category">Utilities</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/blockchain-finanza-energia/" rel="bookmark" title="Blockchain va oltre la finanza e arriva all&#8217;energia">Blockchain va oltre la finanza e arriva all&#8217;energia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/blockchain-osservatorio-europeo/" rel="bookmark" title="Blockchain, al via l&#8217;osservatorio e forum europeo"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/blockchain-europa-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/blockchain-europa-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/blockchain-europa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blockchain, al via l&#8217;osservatorio e forum europeo"/></a></div>                <a href="http://www.01net.it/category/prodotti/software/" class="td-post-category">Software</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/blockchain-osservatorio-europeo/" rel="bookmark" title="Blockchain, al via l&#8217;osservatorio e forum europeo">Blockchain, al via l&#8217;osservatorio e forum europeo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/tecnologia-blockchain-deve-migliorare/" rel="bookmark" title="La tecnologia blockchain deve ancora migliorare"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Blockchain-foto-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/10/Blockchain-foto-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/10/Blockchain-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tecnologia blockchain deve ancora migliorare"/></a></div>                <a href="http://www.01net.it/category/banche/" class="td-post-category">Banche</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/tecnologia-blockchain-deve-migliorare/" rel="bookmark" title="La tecnologia blockchain deve ancora migliorare">La tecnologia blockchain deve ancora migliorare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5a8572764e32c" data-td_block_id="td_uid_45_5a8572764e32c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5a8572764e32c" data-td_block_id="td_uid_45_5a8572764e32c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/botnet-guadagna-criptovalute/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017600723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_48_5a8572765293b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5a8572765293b" ><div class="td_mod_wrap"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_5a85725b5b513' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963761249803816960">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Con <a href='https://twitter.com/intent/user?user_id=156544604' title='Trend Micro Italia' lang='it' target="_blank" >@TrendMicroItaly</a> e <a href='https://twitter.com/intent/user?user_id=1006193798' title='Panasonic Italia' lang='it' target="_blank" >@PanasonicItalia</a> la <a href="https://twitter.com/search?q=%23CyberSecurity&amp;src=hash" title="#CyberSecurity" target="_blank"  class="rtw_hashtag_link">#CyberSecurity</a> salirà a bordo delle auto connesse e dei veicoli autonomi
<a href='https://t.co/cKWvPAGdUm' title='https://www.01net.it/cybersecurity-bordo-macchine-connesse/' target="_blank"  class='rtw_url_link'>01net.it/cybersecurity-…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963761249803816960' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963761249803816960' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963761249803816960' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963760095371956224">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Fra quattro anni il <a href="https://twitter.com/search?q=%23Cloud&amp;src=hash" title="#Cloud" target="_blank"  class="rtw_hashtag_link">#Cloud</a> genererà praticamente tutto il traffico dei <a href="https://twitter.com/search?q=%23DataCenter&amp;src=hash" title="#DataCenter" target="_blank"  class="rtw_hashtag_link">#DataCenter</a> 
w/ <a href='https://twitter.com/intent/user?user_id=20777103' title='Cisco Italia' lang='it' target="_blank" >@CiscoItalia</a> 
<a href='https://t.co/55Q7wExPOE' title='https://www.01net.it/quattro-anni-cloud-traffico-data-center/' target="_blank"  class='rtw_url_link'>01net.it/quattro-anni-c…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963760095371956224' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963760095371956224' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963760095371956224' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963759777007497216">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Come si fa innovazione tecnologica, e non solo, nei ristoranti che hanno Tre Stelle <a href="https://twitter.com/search?q=%23michelin&amp;src=hash" title="#michelin" target="_blank"  class="rtw_hashtag_link">#michelin</a> <a href='https://twitter.com/intent/user?user_id=2328809310' title='Le guide MICHELIN' lang='it' target="_blank" >@guideMichelinFR</a> 
<a href='https://t.co/gTYDr6Cqgx' title='https://www.01net.it/innovazione-ristoranti-tre-stelle-michelin/' target="_blank"  class='rtw_url_link'>01net.it/innovazione-ri…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963759777007497216' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963759777007497216' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963759777007497216' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963759113309073408">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23ecommerce&amp;src=hash" title="#ecommerce" target="_blank"  class="rtw_hashtag_link">#ecommerce</a> B2B di <a href="https://twitter.com/search?q=%23Amazon&amp;src=hash" title="#Amazon" target="_blank"  class="rtw_hashtag_link">#Amazon</a> sempre più vicino all'Italia
<a href='https://t.co/MWdD1GzgVU' title='https://www.01net.it/ecommerce-b2b-amazon-italia/' target="_blank"  class='rtw_url_link'>01net.it/ecommerce-b2b-…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963759113309073408' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963759113309073408' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963759113309073408' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963758679576252417">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Quattro elementi di web design che servono a far crescere la fiducia in un <a href="https://twitter.com/search?q=%23brand&amp;src=hash" title="#brand" target="_blank"  class="rtw_hashtag_link">#brand</a>  
<a href='https://t.co/BtvGjrZgmG' title='https://www.01net.it/quattro-elementi-web-design-fiducia/' target="_blank"  class='rtw_url_link'>01net.it/quattro-elemen…</a>
w/ <a href='https://twitter.com/intent/user?user_id=844145065387835392' title='Liferay Italia' lang='it' target="_blank" >@LiferayItalia</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963758679576252417' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963758679576252417' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963758679576252417' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963758102947475456">23h</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Perché in Italia il <a href="https://twitter.com/search?q=%23digitale&amp;src=hash" title="#digitale" target="_blank"  class="rtw_hashtag_link">#digitale</a> non sta dando ancora i risultati sperati?
La risposta in una ricerca di <a href='https://twitter.com/intent/user?user_id=160504297' title='Accenture Italia' lang='it' target="_blank" >@Accentureitalia</a> su 90 dirigenti di aziende nazionali
<a href='https://t.co/fNQL9ARVAA' title='https://www.01net.it/digitale-non-sta-dando-risultati-sperati/' target="_blank"  class='rtw_url_link'>01net.it/digitale-non-s…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963758102947475456' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963758102947475456' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963758102947475456' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963458069891047425">13 Feb</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Il messaggio che Robert Scapin di <a href='https://twitter.com/intent/user?user_id=55250796' title='Oracle Italia' lang='it' target="_blank" >@OracleItalia</a> rivolge ai partner nella loro giornata milanese è essenziale: il <a href="https://twitter.com/search?q=%23cloud&amp;src=hash" title="#cloud" target="_blank"  class="rtw_hashtag_link">#cloud</a> è fondamentale per qualsiasi azienda e per implementarlo serve avere una piattaforma e un percorso
<a href='https://t.co/DV2RXVr7RZ' title='https://www.01net.it/viaggio-cloud-partner-equipaggio-volo-oracle/' target="_blank"  class='rtw_url_link'>01net.it/viaggio-cloud-…</a>
<a href="https://twitter.com/search?q=%23oraclepartnerday&amp;src=hash" title="#oraclepartnerday" target="_blank"  class="rtw_hashtag_link">#oraclepartnerday</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963458069891047425' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963458069891047425' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963458069891047425' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/963439840753831936">13 Feb</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>.<a href='https://twitter.com/intent/user?user_id=15676492' title='Ford Motor Company' lang='it' target="_blank" >@Ford</a> prosegue lungo la strada che da produttore automobilistico la sta trasformando in fornitore di mobilità. 
E sta progettando il sistema operativo delle città
<a href='https://t.co/CTuy7urk0J' title='https://www.01net.it/ford-sistema-operativo-smart-city/' target="_blank"  class='rtw_url_link'>01net.it/ford-sistema-o…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=963439840753831936' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=963439840753831936' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=963439840753831936' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='https://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_50_5a857276541c9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5a857276541c9" ><script>var block_td_uid_50_5a857276541c9 = new tdBlock();
block_td_uid_50_5a857276541c9.id = "td_uid_50_5a857276541c9";
block_td_uid_50_5a857276541c9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"speciale","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Speciale","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_50_5a857276541c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5a857276541c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5a857276541c9.td_column_number = "1";
block_td_uid_50_5a857276541c9.block_type = "td_block_2";
block_td_uid_50_5a857276541c9.post_count = "1";
block_td_uid_50_5a857276541c9.found_posts = "3";
block_td_uid_50_5a857276541c9.header_color = "#";
block_td_uid_50_5a857276541c9.ajax_pagination_infinite_stop = "";
block_td_uid_50_5a857276541c9.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_50_5a857276541c9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Speciale</span></h4></div><div id=td_uid_50_5a857276541c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori"><img width="324" height="160" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg 324w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="5G aziende" title="5G: le mosse di aziende e operatori"/></a></div>                <a href="http://www.01net.it/category/prodotti/networking/" class="td-post-category">Networking</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori">5G: le mosse di aziende e operatori</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T08:11:10+00:00" >30 settembre 2017</time></span>                            </div>


            <div class="td-excerpt">
                A che punto è il 5G in Italia? Ne abbiamo parlato con chi lo dovrà implementare. C'è tutto: investimenti, certezze, dubbi, speranze.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_51_5a85727655cf1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5a85727655cf1" ><script>var block_td_uid_51_5a85727655cf1 = new tdBlock();
block_td_uid_51_5a85727655cf1.id = "td_uid_51_5a85727655cf1";
block_td_uid_51_5a85727655cf1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2832","category_ids":"","custom_title":"Trend","custom_url":"\/category\/trend","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_51_5a85727655cf1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_5a85727655cf1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_51_5a85727655cf1.td_column_number = "1";
block_td_uid_51_5a85727655cf1.block_type = "td_block_7";
block_td_uid_51_5a85727655cf1.post_count = "3";
block_td_uid_51_5a85727655cf1.found_posts = "49";
block_td_uid_51_5a85727655cf1.header_color = "#";
block_td_uid_51_5a85727655cf1.ajax_pagination_infinite_stop = "";
block_td_uid_51_5a85727655cf1.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_51_5a85727655cf1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/category/trend" class="td-pulldown-size">Trend</a></h4></div><div id=td_uid_51_5a85727655cf1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/quattro-figure-richieste-marketing-tre-digitali/" rel="bookmark" title="Delle quattro figure richieste dal marketing tre sono digital"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-300x212.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-768x542.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-1024x722.jpg 1024w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-696x491.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-1068x753.jpg 1068w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile-595x420.jpg 595w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/digitale-mobile.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Delle quattro figure richieste dal marketing tre sono digital"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/quattro-figure-richieste-marketing-tre-digitali/" rel="bookmark" title="Delle quattro figure richieste dal marketing tre sono digital">Delle quattro figure richieste dal marketing tre sono digital</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/lavoro/" class="td-post-category">Lavoro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T11:32:55+00:00" >15 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/hacker-guadagnano-tanto/" rel="bookmark" title="Gli hacker guadagnano tanto, più di un ingegnere"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/01/hackerone-report-s-1088x725-100x70.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/01/hackerone-report-s-1088x725-100x70.png 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/01/hackerone-report-s-1088x725-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gli hacker guadagnano tanto, più di un ingegnere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/hacker-guadagnano-tanto/" rel="bookmark" title="Gli hacker guadagnano tanto, più di un ingegnere">Gli hacker guadagnano tanto, più di un ingegnere</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/lavoro/" class="td-post-category">Lavoro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T09:08:08+00:00" >9 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/think-tank-tecnologico-15-consigli/" rel="bookmark" title="Think tank tecnologico, 15 consigli per il business italiano"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/TR_01net_1-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/TR_01net_1-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/TR_01net_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Think tank tecnologico, 15 consigli per il business italiano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/think-tank-tecnologico-15-consigli/" rel="bookmark" title="Think tank tecnologico, 15 consigli per il business italiano">Think tank tecnologico, 15 consigli per il business italiano</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net/" class="td-post-category">01net</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T08:30:24+00:00" >8 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_52_5a85727658852_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5a85727658852" ><h4 class="block-title"><span class="td-pulldown-size">Facebook</span></h4><div class="td_mod_wrap"><div class="cff-wrapper"><div id="cff" data-char="200" class="cff-default-styles" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">
	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>
       
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per garantire le funzionalità del sito e per offrirti una migliore esperienza di navigazione. Continuando ne accetti l'utilizzo. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=2132066148" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/consegne-nuovo-business-amazon/" rel="bookmark" title="Le consegne saranno il nuovo business di Amazon"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2018/02/amazon_logistics_services_the_future_of_logistics_wide_image-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2018/02/amazon_logistics_services_the_future_of_logistics_wide_image-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2018/02/amazon_logistics_services_the_future_of_logistics_wide_image-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le consegne saranno il nuovo business di Amazon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/consegne-nuovo-business-amazon/" rel="bookmark" title="Le consegne saranno il nuovo business di Amazon">Le consegne saranno il nuovo business di Amazon</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/soluzioni-apps/retail/" class="td-post-category">Retail</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T12:00:49+00:00" >15 febbraio 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a8572769b282
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body img { position: relative; }
</style>

		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"92a58da883"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/zu-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
</body>
</html>