<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Avaya, fuori dal Chapter 11 e via alla digital transformation | 01net</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.01net.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile.jpg" /><meta name="author" content="Dario Colombo">
<link rel="icon" type="image/png" href="https://www.01net.it/wp-content/uploads/sites/14/2014/10/favicon001.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net_i144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Presentato un piano per l&#039;uscita dal Chapter 11 in autunno. Andrea Ragazzi, Vp Southern Europe Avaya spiega le due fasi della digital transformation"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.01net.it/avaya-chapter-digital-transformation/" />
<link rel="publisher" href="https://plus.google.com/114369329281817252902/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avaya, fuori dal Chapter 11 e via alla digital transformation | 01net" />
<meta property="og:description" content="Presentato un piano per l&#039;uscita dal Chapter 11 in autunno. Andrea Ragazzi, Vp Southern Europe Avaya spiega le due fasi della digital transformation" />
<meta property="og:url" content="http://www.01net.it/avaya-chapter-digital-transformation/" />
<meta property="og:site_name" content="01net" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-08-25T10:06:13+02:00" />
<meta property="article:modified_time" content="2017-08-24T14:53:49+02:00" />
<meta property="og:updated_time" content="2017-08-24T14:53:49+02:00" />
<meta property="og:image" content="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="420" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed" href="http://www.01net.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Feed dei commenti" href="http://www.01net.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="01net &raquo; Avaya, fuori dal Chapter 11 e via alla digital transformation Feed dei commenti" href="http://www.01net.it/avaya-chapter-digital-transformation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.01net.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.01net.it/wp-content/plugins/ag24-pixelbook/css/styles.css?ver=0.1' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.01net.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.01net.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.01net.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.01net.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-block-99/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.01net.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.01net.it/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMaven+Pro%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.01net.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.01net.it/wp-content/plugins/nbm-hideusername/hide-username.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='zu-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.01net.it/wp-content/themes/Newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/style.css?ver=7.7c' type='text/css' media='all' />
<link rel='stylesheet' id='npc-main-npc-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/main-npc.css?ver=7.7c.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='zu-ie8-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/ie8.css?ver=0.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.01net.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='npc-colori-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/colori.css?ver=7.7c.1' type='text/css' media='all' />
<link rel='stylesheet' id='npc-tablepress-css'  href='http://www.01net.it/wp-content/themes/zu-newspaper/css/tablepress.css?ver=7.7c.1' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.01net.it/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.01net.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/zu-newspaper/js/uti.js?ver=0.0.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/user-access-manager/js/functions.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.01net.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.01net.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.01net.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.01net.it/?p=9017594865' />
<link rel="alternate" type="application/json+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.01net.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.01net.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Dario Colombo',
        'dimension2': '2017/08/25',
        'dimension3': 'Featured',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<script type='text/javascript'>
var tminusnow = 'http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><style>
.td_block_text_with_title .naboo-countdown { background: #f5f5f5 !important; padding: 0; max-height: 48px; overflow: hidden; color: #f5f5f5 !important; }
.td_block_text_with_title .naboo-digit { font-family: "Roboto Slab",serif; font-weight: bold; }
.td_block_text_with_title .naboo-digit, .td_block_text_with_title .naboo-dash_title { color: #999 !important; }
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.01net.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=51b28630d2&wpp_id=9017594865';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.01net.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.01net.it/avaya-chapter-digital-transformation/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.01net.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.01net.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Maven Pro";
	font-weight:normal;
	
    }
    
    .td-post-template-1 .td-post-header .entry-title {
        font-family:"Maven Pro";
	font-weight:bold;
	
    }
</style>

<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.01net.it/wp-content/uploads/sites/14/2015/12/cropped-01net_i512-270x270.png" />

<!-- BEGIN GADWP v5.0 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-29', 'auto');
  ga('set', 'dimension2', 'Dario Colombo');
  ga('set', 'dimension1', 'Featured');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="avaya-chapter-digital-transformation global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015" class="td-mobile-main-menu"><li id="menu-item-9017577453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a></li>
<li id="menu-item-9017577393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.01net.it/category/prodotti/case-history/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/">Hardware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/client/">Client</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/hardware/server/">Server</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/">Mobile</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/">Networking</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/">Software</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/prodotti/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-9017577391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/case-history-iot/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017577390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a></li>
	<li class="menu-item-0"><a href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></li>
</ul>
</li>
<li id="menu-item-9017584447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9017590579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-9017590580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li id="menu-item-9017590581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li id="menu-item-9017590582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-9017590583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li id="menu-item-9017590584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li id="menu-item-9017590585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li id="menu-item-9017590586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li id="menu-item-9017577389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a></li>
<li id="menu-item-9017577395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.01net.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="td-header-wrap td-header-style-8">
	<div class="zedo skin">
<!-- Zedo skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- begin ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- end ZEDO for channel:  01net 2016 (ex 01_Enterprise) , publisher: default , Ad Dimension: FloorAd - 1 x 1 --></div></div>
<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.01net.it/">
            <img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
            <span class="td-visual-hidden">01net</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenu-nov2015" class="top-header-menu"><li id="menu-item-9017577385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-9017577385"><a href="http://www.01net.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9017577590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9017577590"><a href="http://www.01net.it/le-guide/">Le guide</a>
<ul class="sub-menu">
	<li id="menu-item-9017577591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577591"><a href="http://www.01net.it/category/01net-focus/">01net Focus</a></li>
	<li id="menu-item-9017577593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017577593"><a href="http://www.01net.it/category/01net-guide/">01net Guide</a></li>
	<li id="menu-item-9017580605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017580605"><a href="http://www.01net.it/category/trend/">Trend</a></li>
</ul>
</li>
<li id="menu-item-9017577386" class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-9017577386"><a href="http://www.01net.it/type/video/">Video</a></li>
<li id="menu-item-9017590599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590599"><a href="http://www.01net.it/category/white-paper/">White paper</a></li>
<li id="menu-item-9017590880" class="newsletter menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9017590880"><a href="http://www.01net.it/iscriviti-alla-newsletter/"><span>Iscriviti alla</span> newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_280.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_140.png" alt="01net"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.01net.it/">
			<img class="td-retina-data" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_544.png" src="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png" alt="01net"/>
		</a>
	    </div>
    <div class="menu-menu-nov2015-container"><ul id="menu-menu-nov2015-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9017577453"><a href="http://www.01net.it/category/mercato/">Mercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_599fda7c0040c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_599fda7c0040c" ><script>var block_td_uid_2_599fda7c0040c = new tdBlock();
block_td_uid_2_599fda7c0040c.id = "td_uid_2_599fda7c0040c";
block_td_uid_2_599fda7c0040c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3179","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_599fda7c0040c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_599fda7c0040c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_599fda7c0040c.td_column_number = "3";
block_td_uid_2_599fda7c0040c.block_type = "td_block_mega_menu";
block_td_uid_2_599fda7c0040c.post_count = "5";
block_td_uid_2_599fda7c0040c.found_posts = "38334";
block_td_uid_2_599fda7c0040c.header_color = "";
block_td_uid_2_599fda7c0040c.ajax_pagination_infinite_stop = "";
block_td_uid_2_599fda7c0040c.max_num_pages = "7667";
tdBlocksArray.push(block_td_uid_2_599fda7c0040c);
</script><div id=td_uid_2_599fda7c0040c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/business-opensource/" rel="bookmark" title="Come si fa business con l&#8217;opensource"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/01/Revenue-Fatturato-Crescita-Soldi-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/01/Revenue-Fatturato-Crescita-Soldi-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/01/Revenue-Fatturato-Crescita-Soldi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come si fa business con l&#8217;opensource"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/business-opensource/" rel="bookmark" title="Come si fa business con l&#8217;opensource">Come si fa business con l&#8217;opensource</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/visione-centro-computer/" rel="bookmark" title="Come preparare il futuro: la visione di Centro Computer"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/10/Digital_Mano_Mondo-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/10/Digital_Mano_Mondo-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/10/Digital_Mano_Mondo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come preparare il futuro: la visione di Centro Computer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/visione-centro-computer/" rel="bookmark" title="Come preparare il futuro: la visione di Centro Computer">Come preparare il futuro: la visione di Centro Computer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/apple-buona-trimestrale-tutti-i-prodotti-in-crescita/" rel="bookmark" title="Apple, buona trimestrale con tutti i prodotti in crescita"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/02/Apple-Headquarters-in-Cupertino-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/02/Apple-Headquarters-in-Cupertino-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/02/Apple-Headquarters-in-Cupertino-300x208.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2015/02/Apple-Headquarters-in-Cupertino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Apple" title="Apple, buona trimestrale con tutti i prodotti in crescita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/apple-buona-trimestrale-tutti-i-prodotti-in-crescita/" rel="bookmark" title="Apple, buona trimestrale con tutti i prodotti in crescita">Apple, buona trimestrale con tutti i prodotti in crescita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pagamento del tfr" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici">Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/07/startup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="startup" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cisco-intesa-sanpaolo-startup/" rel="bookmark" title="Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0">Cisco e Intesa Sanpaolo chiamano le startup per fare Industria 4.0</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599fda7c0040c" data-td_block_id="td_uid_2_599fda7c0040c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599fda7c0040c" data-td_block_id="td_uid_2_599fda7c0040c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577393"><a href="http://www.01net.it/category/prodotti/">Prodotti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_599fda7c05168_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_599fda7c05168" ><script>var block_td_uid_3_599fda7c05168 = new tdBlock();
block_td_uid_3_599fda7c05168.id = "td_uid_3_599fda7c05168";
block_td_uid_3_599fda7c05168.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3182","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_599fda7c05168_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_599fda7c05168_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_599fda7c05168.td_column_number = "3";
block_td_uid_3_599fda7c05168.block_type = "td_block_mega_menu";
block_td_uid_3_599fda7c05168.post_count = "4";
block_td_uid_3_599fda7c05168.found_posts = "12757";
block_td_uid_3_599fda7c05168.header_color = "";
block_td_uid_3_599fda7c05168.ajax_pagination_infinite_stop = "";
block_td_uid_3_599fda7c05168.max_num_pages = "3190";
tdBlocksArray.push(block_td_uid_3_599fda7c05168);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_599fda7c05168" id="td_uid_4_599fda7c0777b" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="" href="http://www.01net.it/category/prodotti/">Tutto</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_5_599fda7c0784a" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3216" href="http://www.01net.it/category/prodotti/case-history/">Case History</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_6_599fda7c07931" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3183" href="http://www.01net.it/category/prodotti/hardware/">Hardware</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_7_599fda7c07a18" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3184" href="http://www.01net.it/category/prodotti/hardware/client/">Client</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_8_599fda7c07b40" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3185" href="http://www.01net.it/category/prodotti/hardware/datacenter/">Datacenter</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_9_599fda7c07c5f" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3186" href="http://www.01net.it/category/prodotti/hardware/periferiche/">Periferiche</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_10_599fda7c07d7c" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3187" href="http://www.01net.it/category/prodotti/hardware/server/">Server</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_11_599fda7c07e97" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="20" href="http://www.01net.it/category/prodotti/mobile/">Mobile</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_12_599fda7c07f7b" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3180" href="http://www.01net.it/category/prodotti/mobile/apparati-mobile/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_13_599fda7c08094" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3181" href="http://www.01net.it/category/prodotti/mobile/dispositivi/">Dispositivi</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_14_599fda7c081ac" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3188" href="http://www.01net.it/category/prodotti/networking/">Networking</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_15_599fda7c0828f" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3189" href="http://www.01net.it/category/prodotti/networking/apparati/">Apparati</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_16_599fda7c083a7" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3190" href="http://www.01net.it/category/prodotti/networking/software-di-rete/">Software di rete</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_17_599fda7c084be" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="19" href="http://www.01net.it/category/prodotti/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_18_599fda7c085a4" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3192" href="http://www.01net.it/category/prodotti/sicurezza/data-security/">Data security</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_19_599fda7c086e5" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3193" href="http://www.01net.it/category/prodotti/sicurezza/endpoint-security/">Endpoint security</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_20_599fda7c087fd" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3194" href="http://www.01net.it/category/prodotti/sicurezza/infrastructure-security/">Infrastructure security</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_21_599fda7c08914" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="2876" href="http://www.01net.it/category/prodotti/software/">Software</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_22_599fda7c089f6" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3195" href="http://www.01net.it/category/prodotti/software/applicativi/">Applicativi</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_23_599fda7c08b17" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3196" href="http://www.01net.it/category/prodotti/software/middleware/">Middleware</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_24_599fda7c08c2e" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3197" href="http://www.01net.it/category/prodotti/software/sistemi-operativi/">Sistemi operativi</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_25_599fda7c08d3d" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3198" href="http://www.01net.it/category/prodotti/software/sviluppo/">Sviluppo</a><a class="mega-menu-sub-cat-td_uid_3_599fda7c05168"  id="td_uid_26_599fda7c08e9c" data-td_block_id="td_uid_3_599fda7c05168" data-td_filter_value="3191" href="http://www.01net.it/category/prodotti/storage/">Storage</a></div></div><div id=td_uid_3_599fda7c05168 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/virtualizzazione-dieci-consigli-per-uno-storage-adeguato/" rel="bookmark" title="Virtualizzazione: dieci consigli per uno storage adeguato"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/05/hardorsoft2-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/05/hardorsoft2-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/05/hardorsoft2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Virtualizzazione: dieci consigli per uno storage adeguato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/virtualizzazione-dieci-consigli-per-uno-storage-adeguato/" rel="bookmark" title="Virtualizzazione: dieci consigli per uno storage adeguato">Virtualizzazione: dieci consigli per uno storage adeguato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/applicazioni-gestite-windows-10/" rel="bookmark" title="Come sono gestite le applicazioni in Windows 10"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/18_1-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/18_1-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/18_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Applicazioni Windows 10" title="Come sono gestite le applicazioni in Windows 10"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/applicazioni-gestite-windows-10/" rel="bookmark" title="Come sono gestite le applicazioni in Windows 10">Come sono gestite le applicazioni in Windows 10</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/creare-chatbot-senza-programmare/" rel="bookmark" title="Cinque piattaforme per creare chatbot senza programmare"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/05/pexels-photo-190362-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/05/pexels-photo-190362-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/05/pexels-photo-190362-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinque piattaforme per creare chatbot senza programmare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/creare-chatbot-senza-programmare/" rel="bookmark" title="Cinque piattaforme per creare chatbot senza programmare">Cinque piattaforme per creare chatbot senza programmare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/datawarehouse-cloud/" rel="bookmark" title="Datawarehouse su cloud, perché conviene"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Datawarehouse su cloud, perché conviene"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/datawarehouse-cloud/" rel="bookmark" title="Datawarehouse su cloud, perché conviene">Datawarehouse su cloud, perché conviene</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_599fda7c05168" data-td_block_id="td_uid_3_599fda7c05168"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_599fda7c05168" data-td_block_id="td_uid_3_599fda7c05168"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577391"><a href="http://www.01net.it/category/cloud/">Cloud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_599fda7c2d45f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_599fda7c2d45f" ><script>var block_td_uid_27_599fda7c2d45f = new tdBlock();
block_td_uid_27_599fda7c2d45f.id = "td_uid_27_599fda7c2d45f";
block_td_uid_27_599fda7c2d45f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_27_599fda7c2d45f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_599fda7c2d45f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_599fda7c2d45f.td_column_number = "3";
block_td_uid_27_599fda7c2d45f.block_type = "td_block_mega_menu";
block_td_uid_27_599fda7c2d45f.post_count = "4";
block_td_uid_27_599fda7c2d45f.found_posts = "3169";
block_td_uid_27_599fda7c2d45f.header_color = "";
block_td_uid_27_599fda7c2d45f.ajax_pagination_infinite_stop = "";
block_td_uid_27_599fda7c2d45f.max_num_pages = "793";
tdBlocksArray.push(block_td_uid_27_599fda7c2d45f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_599fda7c2d45f" id="td_uid_28_599fda7c2f6a3" data-td_block_id="td_uid_27_599fda7c2d45f" data-td_filter_value="" href="http://www.01net.it/category/cloud/">Tutto</a><a class="mega-menu-sub-cat-td_uid_27_599fda7c2d45f"  id="td_uid_29_599fda7c2f788" data-td_block_id="td_uid_27_599fda7c2d45f" data-td_filter_value="3173" href="http://www.01net.it/category/cloud/case-history-cloud/">Case History</a><a class="mega-menu-sub-cat-td_uid_27_599fda7c2d45f"  id="td_uid_30_599fda7c2f852" data-td_block_id="td_uid_27_599fda7c2d45f" data-td_filter_value="3174" href="http://www.01net.it/category/cloud/protagonisti-cloud/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_27_599fda7c2d45f"  id="td_uid_31_599fda7c2f917" data-td_block_id="td_uid_27_599fda7c2d45f" data-td_filter_value="3175" href="http://www.01net.it/category/cloud/soluzioni-cloud/">Soluzioni</a></div></div><div id=td_uid_27_599fda7c2d45f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/datawarehouse-cloud/" rel="bookmark" title="Datawarehouse su cloud, perché conviene"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/big-data-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Datawarehouse su cloud, perché conviene"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/datawarehouse-cloud/" rel="bookmark" title="Datawarehouse su cloud, perché conviene">Datawarehouse su cloud, perché conviene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/blockchain-identita-digitale/" rel="bookmark" title="Blockchain per la identità digitale dei rifugiati"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/rifugiati-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/rifugiati-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/rifugiati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blockchain per la identità digitale dei rifugiati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/blockchain-identita-digitale/" rel="bookmark" title="Blockchain per la identità digitale dei rifugiati">Blockchain per la identità digitale dei rifugiati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5-motivi-data-management-cloud/" rel="bookmark" title="5 buoni motivi per fare data management in cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/10/Commvault-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/10/Commvault-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/10/Commvault-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 buoni motivi per fare data management in cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5-motivi-data-management-cloud/" rel="bookmark" title="5 buoni motivi per fare data management in cloud">5 buoni motivi per fare data management in cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/kubernetes-on-premise-cloud/" rel="bookmark" title="Primi passi con Kubernetes, on-premise e in cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/kubernetes-banner-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/kubernetes-banner-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/kubernetes-banner-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primi passi con Kubernetes, on-premise e in cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/kubernetes-on-premise-cloud/" rel="bookmark" title="Primi passi con Kubernetes, on-premise e in cloud">Primi passi con Kubernetes, on-premise e in cloud</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_599fda7c2d45f" data-td_block_id="td_uid_27_599fda7c2d45f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_599fda7c2d45f" data-td_block_id="td_uid_27_599fda7c2d45f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577394"><a href="http://www.01net.it/category/iot/">IoT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_599fda7c462cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_599fda7c462cc" ><script>var block_td_uid_32_599fda7c462cc = new tdBlock();
block_td_uid_32_599fda7c462cc.id = "td_uid_32_599fda7c462cc";
block_td_uid_32_599fda7c462cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_32_599fda7c462cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_599fda7c462cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_599fda7c462cc.td_column_number = "3";
block_td_uid_32_599fda7c462cc.block_type = "td_block_mega_menu";
block_td_uid_32_599fda7c462cc.post_count = "4";
block_td_uid_32_599fda7c462cc.found_posts = "569";
block_td_uid_32_599fda7c462cc.header_color = "";
block_td_uid_32_599fda7c462cc.ajax_pagination_infinite_stop = "";
block_td_uid_32_599fda7c462cc.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_32_599fda7c462cc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_599fda7c462cc" id="td_uid_33_599fda7c47e86" data-td_block_id="td_uid_32_599fda7c462cc" data-td_filter_value="" href="http://www.01net.it/category/iot/">Tutto</a><a class="mega-menu-sub-cat-td_uid_32_599fda7c462cc"  id="td_uid_34_599fda7c47f51" data-td_block_id="td_uid_32_599fda7c462cc" data-td_filter_value="3176" href="http://www.01net.it/category/iot/case-history-iot/">Case History</a><a class="mega-menu-sub-cat-td_uid_32_599fda7c462cc"  id="td_uid_35_599fda7c48023" data-td_block_id="td_uid_32_599fda7c462cc" data-td_filter_value="3177" href="http://www.01net.it/category/iot/protagonisti-iot/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_32_599fda7c462cc"  id="td_uid_36_599fda7c4810e" data-td_block_id="td_uid_32_599fda7c462cc" data-td_filter_value="3178" href="http://www.01net.it/category/iot/soluzioni-iot/">Soluzioni</a></div></div><div id=td_uid_32_599fda7c462cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/internet-things-gdpr/" rel="bookmark" title="Perché l&#8217;Internet of Things ha a che fare con Gdpr"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-300x206.png 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-768x527.png 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-1024x702.png 1024w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-100x70.png 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-696x477.png 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-1068x733.png 1068w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07-612x420.png 612w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/Schermata-2017-06-19-alle-12.07.07.png 1446w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perché l&#8217;Internet of Things ha a che fare con Gdpr"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/internet-things-gdpr/" rel="bookmark" title="Perché l&#8217;Internet of Things ha a che fare con Gdpr">Perché l&#8217;Internet of Things ha a che fare con Gdpr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/iot-progetti-aziende/" rel="bookmark" title="IoT in azienda: le applicazioni più efficaci"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/01/iot-libro-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/01/iot-libro-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/01/iot-libro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IoT in azienda: le applicazioni più efficaci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/iot-progetti-aziende/" rel="bookmark" title="IoT in azienda: le applicazioni più efficaci">IoT in azienda: le applicazioni più efficaci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sei-fasi-migliorare-apparecchiature-con-iiot/" rel="bookmark" title="Sei fasi per migliorare le apparecchiature con l&#8217;IioT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/industry-2335626_1280-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/industry-2335626_1280-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/industry-2335626_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sei fasi per migliorare le apparecchiature con l&#8217;IioT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sei-fasi-migliorare-apparecchiature-con-iiot/" rel="bookmark" title="Sei fasi per migliorare le apparecchiature con l&#8217;IioT">Sei fasi per migliorare le apparecchiature con l&#8217;IioT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/dispositivi-indossabili-azienda-manifatturiera/" rel="bookmark" title="Dispositivi indossabili per un&#8217;azienda manifatturiera su due"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/08/indossabili-Zebra-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/08/indossabili-Zebra-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/08/indossabili-Zebra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dispositivi indossabili per un&#8217;azienda manifatturiera su due"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/dispositivi-indossabili-azienda-manifatturiera/" rel="bookmark" title="Dispositivi indossabili per un&#8217;azienda manifatturiera su due">Dispositivi indossabili per un&#8217;azienda manifatturiera su due</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_599fda7c462cc" data-td_block_id="td_uid_32_599fda7c462cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_599fda7c462cc" data-td_block_id="td_uid_32_599fda7c462cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577390"><a href="http://www.01net.it/category/big-data/">Big Data</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_599fda7c5c522_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_599fda7c5c522" ><script>var block_td_uid_37_599fda7c5c522 = new tdBlock();
block_td_uid_37_599fda7c5c522.id = "td_uid_37_599fda7c5c522";
block_td_uid_37_599fda7c5c522.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_37_599fda7c5c522_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_599fda7c5c522_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_599fda7c5c522.td_column_number = "3";
block_td_uid_37_599fda7c5c522.block_type = "td_block_mega_menu";
block_td_uid_37_599fda7c5c522.post_count = "4";
block_td_uid_37_599fda7c5c522.found_posts = "584";
block_td_uid_37_599fda7c5c522.header_color = "";
block_td_uid_37_599fda7c5c522.ajax_pagination_infinite_stop = "";
block_td_uid_37_599fda7c5c522.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_37_599fda7c5c522);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_599fda7c5c522" id="td_uid_38_599fda7c60a22" data-td_block_id="td_uid_37_599fda7c5c522" data-td_filter_value="" href="http://www.01net.it/category/big-data/">Tutto</a><a class="mega-menu-sub-cat-td_uid_37_599fda7c5c522"  id="td_uid_39_599fda7c60ad9" data-td_block_id="td_uid_37_599fda7c5c522" data-td_filter_value="3170" href="http://www.01net.it/category/big-data/case-history-big-data/">Case History</a><a class="mega-menu-sub-cat-td_uid_37_599fda7c5c522"  id="td_uid_40_599fda7c60b9c" data-td_block_id="td_uid_37_599fda7c5c522" data-td_filter_value="3171" href="http://www.01net.it/category/big-data/protagonisti-big-data/">Protagonisti</a><a class="mega-menu-sub-cat-td_uid_37_599fda7c5c522"  id="td_uid_41_599fda7c60c5f" data-td_block_id="td_uid_37_599fda7c5c522" data-td_filter_value="3172" href="http://www.01net.it/category/big-data/soluzioni-big-data/">Soluzioni</a></div></div><div id=td_uid_37_599fda7c5c522 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cosa-sono-i-big-data-e-come-vanno-gestiti/" rel="bookmark" title="Cosa sono i big data e come vanno gestiti"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/07/Mondo-Planimetria-Big-Data-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/07/Mondo-Planimetria-Big-Data-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/07/Mondo-Planimetria-Big-Data-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="finanziamenti agevolati" title="Cosa sono i big data e come vanno gestiti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cosa-sono-i-big-data-e-come-vanno-gestiti/" rel="bookmark" title="Cosa sono i big data e come vanno gestiti">Cosa sono i big data e come vanno gestiti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/kafka-messaging-streaming/" rel="bookmark" title="Cos&#8217;è Kafka e perchè riporta in auge il messaging"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/kafka-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/kafka-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/kafka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cos&#8217;è Kafka e perchè riporta in auge il messaging"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/kafka-messaging-streaming/" rel="bookmark" title="Cos&#8217;è Kafka e perchè riporta in auge il messaging">Cos&#8217;è Kafka e perchè riporta in auge il messaging</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/microsoft-analytics-sport/" rel="bookmark" title="Analytics al servizio anche dello sport"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/sport-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/sport-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/sport-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Analytics al servizio anche dello sport"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/microsoft-analytics-sport/" rel="bookmark" title="Analytics al servizio anche dello sport">Analytics al servizio anche dello sport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ricerca-medica-big-data/" rel="bookmark" title="La ricerca medica cerca strada nei Big Data"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/medic-563423_1920-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/medic-563423_1920-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/medic-563423_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="laboratorio startup" title="La ricerca medica cerca strada nei Big Data"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ricerca-medica-big-data/" rel="bookmark" title="La ricerca medica cerca strada nei Big Data">La ricerca medica cerca strada nei Big Data</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_599fda7c5c522" data-td_block_id="td_uid_37_599fda7c5c522"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_599fda7c5c522" data-td_block_id="td_uid_37_599fda7c5c522"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9017584447"><a href="http://www.01net.it/category/soluzioni-apps/">Soluzioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590579"><a href="http://www.01net.it/category/soluzioni-apps/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590580"><a href="http://www.01net.it/category/soluzioni-apps/architettura-design/">Architettura / Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590581"><a href="http://www.01net.it/category/soluzioni-apps/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590582"><a href="http://www.01net.it/category/soluzioni-apps/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590583"><a href="http://www.01net.it/category/soluzioni-apps/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590584"><a href="http://www.01net.it/category/soluzioni-apps/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590585"><a href="http://www.01net.it/category/soluzioni-apps/smart-home/">Smart Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9017590586"><a href="http://www.01net.it/category/soluzioni-apps/utilities/">Utilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9017577389"><a href="http://www.01net.it/category/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_599fda7c71b4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_599fda7c71b4a" ><script>var block_td_uid_42_599fda7c71b4a = new tdBlock();
block_td_uid_42_599fda7c71b4a.id = "td_uid_42_599fda7c71b4a";
block_td_uid_42_599fda7c71b4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2987","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_42_599fda7c71b4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_599fda7c71b4a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_599fda7c71b4a.td_column_number = "3";
block_td_uid_42_599fda7c71b4a.block_type = "td_block_mega_menu";
block_td_uid_42_599fda7c71b4a.post_count = "5";
block_td_uid_42_599fda7c71b4a.found_posts = "189";
block_td_uid_42_599fda7c71b4a.header_color = "";
block_td_uid_42_599fda7c71b4a.ajax_pagination_infinite_stop = "";
block_td_uid_42_599fda7c71b4a.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_42_599fda7c71b4a);
</script><div id=td_uid_42_599fda7c71b4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/accoglienza-turistica-automatizzata/" rel="bookmark" title="Accoglienza turistica 2.0 automatizzata"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/08/MAU4345-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/08/MAU4345-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/08/MAU4345-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accoglienza turistica 2.0 automatizzata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/accoglienza-turistica-automatizzata/" rel="bookmark" title="Accoglienza turistica 2.0 automatizzata">Accoglienza turistica 2.0 automatizzata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sviluppare-applicazioni-android-prestazioni/" rel="bookmark" title="Sviluppare applicazioni Android ad alte prestazioni"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-13-alle-12.16.07-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-13-alle-12.16.07-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-13-alle-12.16.07-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sviluppare applicazioni Android ad alte prestazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sviluppare-applicazioni-android-prestazioni/" rel="bookmark" title="Sviluppare applicazioni Android ad alte prestazioni">Sviluppare applicazioni Android ad alte prestazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/barilla-social-collaboration/" rel="bookmark" title="Barilla attua la social collaboration di stabilimento"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/barilla-social-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/barilla-social-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/barilla-social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barilla attua la social collaboration di stabilimento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/barilla-social-collaboration/" rel="bookmark" title="Barilla attua la social collaboration di stabilimento">Barilla attua la social collaboration di stabilimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/sviluppare-app-prototipi-wireframe/" rel="bookmark" title="Sviluppo app: l&#8217;utilizzo di prototipi e wireframe"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/sviluppare-app-sketch-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/sviluppare-app-sketch-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/sviluppare-app-sketch-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sviluppo app: l&#8217;utilizzo di prototipi e wireframe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/sviluppare-app-prototipi-wireframe/" rel="bookmark" title="Sviluppo app: l&#8217;utilizzo di prototipi e wireframe">Sviluppo app: l&#8217;utilizzo di prototipi e wireframe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/ikea-apple-realta-aumentata/" rel="bookmark" title="Ikea e Apple alleate per la realtà aumentata"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-218x150.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-218x150.jpeg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-300x206.jpeg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-768x528.jpeg 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-696x479.jpeg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea-611x420.jpeg 611w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/realta-aumentata-ikea.jpeg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ikea e Apple alleate per la realtà aumentata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ikea-apple-realta-aumentata/" rel="bookmark" title="Ikea e Apple alleate per la realtà aumentata">Ikea e Apple alleate per la realtà aumentata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_599fda7c71b4a" data-td_block_id="td_uid_42_599fda7c71b4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_599fda7c71b4a" data-td_block_id="td_uid_42_599fda7c71b4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9017577395"><a href="http://www.01net.it/category/gestione-dimpresa/">Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_599fda7c7882b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_599fda7c7882b" ><script>var block_td_uid_43_599fda7c7882b = new tdBlock();
block_td_uid_43_599fda7c7882b.id = "td_uid_43_599fda7c7882b";
block_td_uid_43_599fda7c7882b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_599fda7c7882b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_599fda7c7882b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_599fda7c7882b.td_column_number = "3";
block_td_uid_43_599fda7c7882b.block_type = "td_block_mega_menu";
block_td_uid_43_599fda7c7882b.post_count = "5";
block_td_uid_43_599fda7c7882b.found_posts = "2204";
block_td_uid_43_599fda7c7882b.header_color = "";
block_td_uid_43_599fda7c7882b.ajax_pagination_infinite_stop = "";
block_td_uid_43_599fda7c7882b.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_43_599fda7c7882b);
</script><div id=td_uid_43_599fda7c7882b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/avaya-chapter-digital-transformation/" rel="bookmark" title="Avaya, fuori dal Chapter 11 e via alla digital transformation"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avaya, fuori dal Chapter 11 e via alla digital transformation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/avaya-chapter-digital-transformation/" rel="bookmark" title="Avaya, fuori dal Chapter 11 e via alla digital transformation">Avaya, fuori dal Chapter 11 e via alla digital transformation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/cio-chief-service-provider/" rel="bookmark" title="Il CIO diventerà un Chief Service Provider"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Big_Data_Cio-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/03/Big_Data_Cio-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/03/Big_Data_Cio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il CIO diventerà un Chief Service Provider"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/cio-chief-service-provider/" rel="bookmark" title="Il CIO diventerà un Chief Service Provider">Il CIO diventerà un Chief Service Provider</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/quattro-meno-conveniente-automazione/" rel="bookmark" title="I quattro motivi che rendono conveniente l&#8217;automazione IT"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-19-alle-18.21.19-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-19-alle-18.21.19-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/Schermata-2017-07-19-alle-18.21.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I quattro motivi che rendono conveniente l&#8217;automazione IT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/quattro-meno-conveniente-automazione/" rel="bookmark" title="I quattro motivi che rendono conveniente l&#8217;automazione IT">I quattro motivi che rendono conveniente l&#8217;automazione IT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5-motivi-data-management-cloud/" rel="bookmark" title="5 buoni motivi per fare data management in cloud"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/10/Commvault-218x150.png" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/10/Commvault-218x150.png 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/10/Commvault-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 buoni motivi per fare data management in cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5-motivi-data-management-cloud/" rel="bookmark" title="5 buoni motivi per fare data management in cloud">5 buoni motivi per fare data management in cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/business-opensource/" rel="bookmark" title="Come si fa business con l&#8217;opensource"><img width="218" height="150" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2015/01/Revenue-Fatturato-Crescita-Soldi-218x150.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2015/01/Revenue-Fatturato-Crescita-Soldi-218x150.jpg 218w, http://www.01net.it/wp-content/uploads/sites/14/2015/01/Revenue-Fatturato-Crescita-Soldi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Come si fa business con l&#8217;opensource"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.01net.it/business-opensource/" rel="bookmark" title="Come si fa business con l&#8217;opensource">Come si fa business con l&#8217;opensource</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_599fda7c7882b" data-td_block_id="td_uid_43_599fda7c7882b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_599fda7c7882b" data-td_block_id="td_uid_43_599fda7c7882b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.01net.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.01net.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in Gestione d'impresa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.01net.it/category/gestione-dimpresa/">
                                  <span itemprop="name">Gestione d'impresa</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Avaya, fuori dal Chapter 11 e via alla digital transformation</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9017594865" class="post-9017594865 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gestione-dimpresa category-interviste" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.01net.it/category/gestione-dimpresa/">Gestione d'impresa</a></li><li class="entry-category"><a  href="http://www.01net.it/category/interviste/">Interviste</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Avaya, fuori dal Chapter 11 e via alla digital transformation</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.01net.it/author/dcolombo/">Dario Colombo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T10:06:13+00:00" >25 agosto 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Avaya%2C+fuori+dal+Chapter+11+e+via+alla+digital+transformation&url=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F&via=01netIT"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/avaya-chapter-digital-transformation/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F&title=Avaya%2C+fuori+dal+Chapter+11+e+via+alla+digital+transformation&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
					<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/avaya-chapter-digital-transformation/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile.jpg&description=Presentato un piano per l'uscita dal Chapter 11 in autunno. Andrea Ragazzi, Vp Southern Europe Avaya spiega le due fasi della digital transformation" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Avaya%2C+fuori+dal+Chapter+11+e+via+alla+digital+transformation%20-%20http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="348" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-696x348.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-696x348.jpg 696w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-300x150.jpg 300w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile-768x384.jpg 768w, http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile.jpg 840w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="avaya agile digital"/></div>
        <p>Avaya&nbsp;&egrave; sia sulla strada per uscire dalla procedura di <a href="https://www.01net.it/avaya-dalla-finanza-al-business-as-usual/" target="_blank" rel="noopener noreferrer">Chapter11</a>, attivata lo scorso anno per risolvere problemi non tecnologici, ma finanziari, legati a un debito consolidato troppo elevato, conseguenza delle passate trasformazioni societarie, sia su quella di diventare un punto di riferimento per la digital transformation.</p>
<p>Con una nota annunciato la stesura di un <strong>Plan Support Agreement</strong> con i principali stakeholder a seguito della procedura di Chapter 11. Avaya ha raggiunto un accordo a sostegno del piano di ristrutturazione (Plan Support Agreement - &ldquo;PSA&rdquo;) con i titolari di oltre il 50% del suo debito first-lien.<br>
Una volta che la societ&agrave; avr&agrave; ricevuto l&rsquo;approvazione del tribunale a richiedere la votazione dei creditori e avr&agrave; ricevuto i voti necessari, il Piano modificato sar&agrave; confermabile. Tra le condizioni principali del piano modificato figurano la riduzione dell&rsquo;indebitamento oltre 3 miliardi di dollari rispetto al livello precedente alla presentazione del piano; il regolamento e il trasferimento a PBGC degli obblighi di Avaya derivanti dall&rsquo;APPSE; la continuazione degli adempimenti da parte di Avaya dei propri obblighi ai sensi del piano pensionistico Avaya Pension Plan e l&rsquo;avvio delle azioni necessarie per uscire dal Chapter 11 in qualit&agrave; di societ&agrave; quotata.</p>
<p><strong>Andrea Ragazzi</strong>, Vice President Southern Europe, Avaya, ha dichiarato che, mentre Avaya Inc. negli Stati Uniti &egrave; stata impegnata nel processo del Chapter 11, il business della regione Southern Europe &egrave; per&ograve; progredito ampiamente: &ldquo;<em>Questo accordo indica un percorso chiaro e praticabile verso l&rsquo;uscita dal Chapter 11, in linea con la nostra strategia. Si tratta di un passaggio chiave importante nel momento in cui lavoriamo per accreditarci come un&rsquo;azienda sempre pi&ugrave; forte e competitiva sul mercato. Riconosciamo il bisogno di evolvere la nostra organizzazione con l&rsquo;obiettivo di supportare la trasformazione digitale dei nostri clienti, assicurando il loro successo. Infine siamo molto orgogliosi del livello di fiducia e supporto che continuiamo a riscontrare da parte dei nostri clienti e partner nella regione del Sud Europa</em>&rdquo;.</p>
<p>Si parla quotidianamente di digital transformation, ma accade che lo si faccia in modo improprio, saltando subito alle conclusioni. A Ragazzi abbiamo chiesto come&nbsp;intercetta oggi le <a href="https://www.01net.it/avaya-engage-focus-su-piattaforma-ed-ecosistema/" target="_blank" rel="noopener noreferrer">emerging technology</a>, come intelligenza artificiale, virtual reality, <span data-cmtooltip="In informatica il machine learning &egrave; l'ambito che &quot;d&agrave; ai computer l'abilit&agrave; di imparare senza essere specificamente programmati&quot;. Questa &egrave; la definizione che ne diede Arthir Samuel nel 1959. E' una disciplina affine all'intelligenza artificiale con la quale condivide scopi e metodi di lavoro: si studiano e sviluppano algoritmi che consentano di rendere intelligenti le macchine altrimenti&nbsp;incapaci di prendere decisioni autonome, partendo dall'analisi di grandi moli di dati.&lt;br /&gt;&lt;h2&gt;&lt;/h2&gt;" class="glossaryLink ">machine learning</span>, Industrial <span data-cmtooltip="IoT - Acronimo di Internet of Things, letteralmente Interne delle Cose. Indica l'estensione di Internet al mondo degli oggetti. Oggetti e cose si rendono riconoscibili, acquisiscono intelligenza, comunicano e ricevono dati." class="glossaryLink ">IoT</span>?</p>
<blockquote class="td_quote_box td_box_left"><p>La nuova milestone dell'uscita da Chapter11</p>
<p>&laquo;Quando usciremo da Chapter11 saremo molto pi&ugrave; forti. Il mio territorio, il Sud Europa, sta andando molto bene e uando ne usciremo andremo ancora meglio. Basti pensare che abbiamo un Ebidta del 26%. Il problema grosso era il debito dell&rsquo;azienda, nato al tempo del leveraged buyout. L&rsquo;anno scorso abbiamo deciso&nbsp;che essendo un&rsquo;azienda tecnologica, dovevamo spendere il nostro margine in ricerca e non per pagare le banche&raquo;.</p></blockquote>
<p>&laquo;<em>Le emerging technologies fanno parte del concetto di digital transformation. Che per funzionare deve dapprima essere fatta internamente all'azienda. Noi seguiamo proprio queste due fasi: la si porta dentro al cliente e poi da qui&nbsp;verso l'esterno, partner e clienti.&nbsp;L'intelligenza artificiale &egrave; un concetto che stiamo affrontando con nostri clienti. In particolare in ambito bancario, cos&igrave; come l'industrial IoT</em>&raquo;.</p>
<p>Con questa prospettiva, il mercato italiano come si sta muovendo? &laquo;<em>Il mainstream oggi &egrave; il <span data-cmtooltip="In ambito ICT il termine Cloud &egrave; da intendersi nell'accezione Cloud Computing e indica un paradigma per l'erogazione di risorse IT (dal computing allo storage al networking) on demand attraverso Internet, partendo da un insieme di&nbsp;risorse preesistenti, configurabili e condivise." class="glossaryLink ">cloud</span></em> - dice&nbsp;Ragazzi - . <em>Le altre cose, le tecnologie emergenti fanno parte del&nbsp;percorso. Si&nbsp;fa cloud&nbsp;per&nbsp;abilitare la customer experience, che oggi &egrave; il fattore che fa la differenza.&nbsp;Ma anche in questo caso, noi insistiamo con i clienti per far iniziare il percorso digital al loro interno, e poi portarlo all&rsquo;esterno. E dopo la customer experience c&rsquo;&egrave; il team engagement, ossia il modo in cui dentro l&rsquo;azienda le persone collaborano</em>&raquo;.</p>
<figure id="attachment_9017594867" style="width: 200px" class="wp-caption alignright"><a href="https://www.01net.it/wp-content/uploads/sites/14/2017/08/AR_photo.jpg"><img class="wp-image-9017594867 size-medium" src="https://www.01net.it/wp-content/uploads/sites/14/2017/08/AR_photo-200x300.jpg" alt="" width="200" height="300"/></a><figcaption class="wp-caption-text">Andrea Ragazzi di Avaya</figcaption></figure><p>Quindi il mercato di Avaya oggi &egrave; fatto di&nbsp;cloud, sostanzialmente privato e ibrido (&laquo;<em>tutti vengono attratti dal public, ma nei fatti poi convergono su una struttura privata, al massimo ibrida</em>&raquo;, dice Ragazzi), Unified communication e contact center per aziende di tutti i settori, segmentate per dimensione: enterprise, commercial e Pmi.</p>
<p>E con un go to market basato sui&nbsp;<a href="https://www.01net.it/avaya-linnovazione-e-una-piattaforma/" target="_blank" rel="noopener noreferrer">partner</a>. &laquo;<em>Sono Il nostro asset</em> - dice Ragazzi -. <em>I nostri partner sono ampiamente certificati. Siamo un&rsquo;azienda che fa una grossa fetta del fatturato con l'indiretta. Ma ci&ograve; che conta per noi &egrave; avere il controllo di tutti i clienti. Per noi &egrave; un mantra. Il nostro futuro lo vogliamo decidere noi</em>&raquo;.</p>
<h2>I cinque messaggi digital per gli IT manager</h2>
<p>Per riassumere abbiamo chiesto a Ragazzi di darci le indicazioni che si sentirebbe di indirizzare a un IT manager, un CIO o chi per esso ha la governance tecnologica dell'azienda.</p>
<p><strong>Primo</strong>: oggi ci sono i clienti interni all'azienda. Il&nbsp;CIO deve essere un abilitatore per le altre aree di business, fare da catalizzatore delle esigenze e da orchestratrore delle risposte. Deve avere una visione allargata alla finanza, al marketing.</p>
<p><strong>Secondo</strong>: quando mancano risorse &egrave; importante lavorare con <strong>l&rsquo;esistente</strong> e integrare. Bisogna fare le cose con le capacit&agrave; economiche a disposizione. &Egrave; importante capire come innovare facendo leva sugli investimenti fatti. Cos&igrave; si accende la luce sui progetti.</p>
<p><strong>Terzo</strong>: oggi conta la <strong>sicurezza</strong>. Questo &egrave; un aspetto su cui i CIO devono riflettere molto: devono sviluppare soluzioni con un tasso di sicurezza evoluto.</p>
<p><strong>Quarto</strong>: bisogna puntare&nbsp;su tecnologie aperte, <strong>interoperabili</strong>. Avaya lo fa gi&agrave; al suo interno.</p>
<p><strong>Quinto</strong>: la digital transformation&nbsp;va fatta partendo dall&rsquo;interno. E il beneficio dell&rsquo;innovazione, della trasformazione va saputo dimostrare.</p>





	
	

 <div id="wpv-view-layout-10000018-TCPID9017594865" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10000018-TCPID9017594865" data-viewnumber="10000018-TCPID9017594865" data-pagination='{"id":"10000018","base_permalink":"/avaya-chapter-digital-transformation/?wpv_view_count=10000018-TCPID9017594865&amp;wpv_paged=WPV_PAGE_NUM","query":"normal","type":"disabled","effect":"fade","duration":"500","stop_rollover":"false","preload_images":"enabled","cache_pages":"enabled","preload_pages":"enabled","preload_reach":"1","spinner":"builtin","spinner_image":"http://test.mark-up.it/wp-content/plugins/wp-views/res/img/ajax-loader.gif","callback_next":"","manage_history":"enabled","has_controls_in_form":"disabled","infinite_tolerance":"0","max_pages":0,"page":1,"loop":{"type":"","name":"","data":[],"id":0}}' data-permalink="/avaya-chapter-digital-transformation/?wpv_view_count=10000018-TCPID9017594865">

    
</div>
	<ul class="link"></ul><div class="td-a-rec" style="margin-bottom:30px;">
  <div>Se questo articolo ti &egrave; piaciuto e vuoi rimanere sempre informato sulle novit&agrave; tecnologiche <a href="/iscriviti-alla-newsletter" style="color: #000; font-weight: bold;">iscriviti alla newsletter gratuita</a>.</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Avaya%2C+fuori+dal+Chapter+11+e+via+alla+digital+transformation&url=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F&via=01netIT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.01net.it/avaya-chapter-digital-transformation/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F&title=Avaya%2C+fuori+dal+Chapter+11+e+via+alla+digital+transformation&source=01net" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
				<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.01net.it/avaya-chapter-digital-transformation/&amp;media=http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile.jpg&description=Presentato un piano per l'uscita dal Chapter 11 in autunno. Andrea Ragazzi, Vp Southern Europe Avaya spiega le due fasi della digital transformation" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Avaya%2C+fuori+dal+Chapter+11+e+via+alla+digital+transformation%20-%20http%3A%2F%2Fwww.01net.it%2Favaya-chapter-digital-transformation%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.01net.it/avaya-chapter-digital-transformation/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.01net.it/avaya-chapter-digital-transformation/" data-text="Avaya, fuori dal Chapter 11 e via alla digital transformation" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.01net.it/author/dcolombo/">Dario Colombo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dario Colombo"></span><meta itemprop="datePublished" content="2017-08-25T10:06:13+00:00"><meta itemprop="dateModified" content="2017-08-24T14:53:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.01net.it/avaya-chapter-digital-transformation/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.01net.it/wp-content/uploads/sites/14/2015/12/01net-w_272.png"></span><meta itemprop="name" content="01net"></span><meta itemprop="headline " content="Avaya, fuori dal Chapter 11 e via alla digital transformation"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.01net.it/wp-content/uploads/sites/14/2017/07/avaya-agile.jpg"><meta itemprop="width" content="840"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avaya-chapter-digital-transformation/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.01net.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='9017594865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_46_599fda7c9beaa_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_599fda7c9beaa" ><div class="td_mod_wrap"><div class="vc_btn3-container  newsletter vc_btn3-center" >
	<a onmouseleave="this.style.borderColor='#999999'; this.style.backgroundColor='transparent'; this.style.color='#999999'" onmouseenter="this.style.borderColor='#cc1235'; this.style.backgroundColor='#cc1235'; this.style.color='#ffffff';" style="border-color:#999999; color:#999999;" class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-outline-custom vc_btn3-block vc_btn3-icon-left" href="/iscriviti-alla-newsletter/" title="Iscriviti alla newsletter"><i class="vc_btn3-icon fa fa-envelope"></i> Iscriviti alla newsletter</a></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_2' id='rotatingtweets_4000_fade_1000_599fda23de04b' data-cycle-auto-height="calc" data-cycle-fx="fade" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893481378205114368">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'><a href="https://twitter.com/search?q=%23siccita&amp;src=hash" title="#siccita" target="_blank"  class="rtw_hashtag_link">#siccita</a> Un software di <a href='https://twitter.com/intent/user?user_id=166089683' title='Milano-Bicocca' lang='it' target="_blank" >@unimib</a> consente di ridurre gli sprechi d'acqua
<a href='https://t.co/jZDnt4kOA6' title='https://www.01net.it/emergenza-idrica-software/' target="_blank"  class='rtw_url_link'>01net.it/emergenza-idri…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893481378205114368' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893481378205114368' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893481378205114368' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893480274209779712">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Come interpretare l'evoluzione dei <a href="https://twitter.com/search?q=%23CMS&amp;src=hash" title="#CMS" target="_blank"  class="rtw_hashtag_link">#CMS</a> 
<a href='https://t.co/kGGxjQTP3W' title='https://www.01net.it/cms-headless-ssg-flat-file/' target="_blank"  class='rtw_url_link'>01net.it/cms-headless-s…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893480274209779712' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893480274209779712' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893480274209779712' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893479953974611968">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>L'auto supersonica <a href='https://twitter.com/intent/user?user_id=18799102' title='BLOODHOUND SSC' lang='it' target="_blank" >@BLOODHOUND_SSC</a> studiata con il <a href="https://twitter.com/search?q=%23cloud&amp;src=hash" title="#cloud" target="_blank"  class="rtw_hashtag_link">#cloud</a> di <a href='https://twitter.com/intent/user?user_id=809273' title='Oracle' lang='it' target="_blank" >@Oracle</a> <a href='https://twitter.com/intent/user?user_id=55250796' title='Oracle Italia' lang='it' target="_blank" >@OracleItalia</a> <a href='https://t.co/JY1jqxKXdE' title='https://www.01net.it/lauto-supersonica-bloodhound-cloud/' target="_blank"  class='rtw_url_link'>01net.it/lauto-superson…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893479953974611968' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893479953974611968' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893479953974611968' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893479185896927233">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Le sei fasi per avere un <a href="https://twitter.com/search?q=%23IIoT&amp;src=hash" title="#IIoT" target="_blank"  class="rtw_hashtag_link">#IIoT</a> veramente efficace
w/ <a href='https://twitter.com/intent/user?user_id=267299344' title='Dell Italia' lang='it' target="_blank" >@Dell_Italia</a> 
<a href='https://t.co/vHXRKX2pqy' title='https://www.01net.it/sei-fasi-migliorare-apparecchiature-con-iiot/' target="_blank"  class='rtw_url_link'>01net.it/sei-fasi-migli…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893479185896927233' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893479185896927233' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893479185896927233' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893477856457760768">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Arriva la Digital Academy di Opera National de Paris w/ <a href='https://twitter.com/intent/user?user_id=98047213' title='Huawei Technologies' lang='it' target="_blank" >@Huawei</a> 
cc <a href='https://twitter.com/intent/user?user_id=383477567' title='Huawei Italia' lang='it' target="_blank" >@HuaweiItalia</a> 
<a href='https://t.co/JqqRbDD7G6' title='https://www.01net.it/huawei-national-opera-digital-academy/' target="_blank"  class='rtw_url_link'>01net.it/huawei-nationa…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893477856457760768' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893477856457760768' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893477856457760768' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893477007220244483">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Iride artificiale autonoma. Un progetto che si fa strada 
w/ <a href='https://twitter.com/intent/user?user_id=576028654' title='TampereUniTech' lang='it' target="_blank" >@TampereUniTech</a> 
<a href='https://t.co/1b54TCS0q7' title='https://www.01net.it/iride-artificiale-autonoma/' target="_blank"  class='rtw_url_link'>01net.it/iride-artifici…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893477007220244483' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893477007220244483' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893477007220244483' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893476106166292480">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>C'è anche il <a href="https://twitter.com/search?q=%23cloud&amp;src=hash" title="#cloud" target="_blank"  class="rtw_hashtag_link">#cloud</a> nella classifica dei sistemi critici di <a href='https://twitter.com/intent/user?user_id=1354481767' title='Vertiv Co' lang='it' target="_blank" >@VertivCo_IT</a> <a href='https://t.co/IJs5QfJLLS' title='https://www.01net.it/sistemi-critici-cloud/' target="_blank"  class='rtw_url_link'>01net.it/sistemi-critic…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893476106166292480' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893476106166292480' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893476106166292480' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
	<div class = 'rotatingtweet' style='display:none'>
		<div class='rtw_wide'>
		<div class='rtw_wide_icon'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/560030454254800897/uqr7beh3_normal.jpeg' alt='01net.it' /></a></div>
		<div class='rtw_wide_block'><div class='rtw_info'>
			<div class='rtw_time_short'><a  target="_blank"  href="https://twitter.com/twitterapi/status/893475374314782721">4 Aug</a></div>
			<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >01net.it</a></div>
			<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=204808563' title='01net.it' lang='it' target="_blank" >@01netIT</a></div>
		</div>
		<p class='rtw_main'>Trovata la soluzione per non avere più colpi di sonno al volante
w/ <a href='https://twitter.com/intent/user?user_id=1006193798' title='Panasonic Italia' lang='it' target="_blank" >@PanasonicItalia</a> 
<a href='https://t.co/6DEtqyH8BI' title='https://www.01net.it/colpi-sonno-rilevamento/' target="_blank"  class='rtw_url_link'>01net.it/colpi-sonno-ri…</a></p>
		<div class='rtw_meta'><span class='rtw_expand' style='display:none;'>Espandi</span><span class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=893475374314782721' title='Risposta' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /> Risposta</a> 
			<a href='https://twitter.com/intent/retweet?tweet_id=893475374314782721' title='Retweet' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /> Retweet</a> 
			<a href='https://twitter.com/intent/favorite?tweet_id=893475374314782721' title='Preferiti' lang='it' target="_blank" ><img src='http://www.01net.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /> Preferiti</a></span></div></div></div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/01netIT' class='twitter-follow-button' title='Segui @01netIT' data-lang='it'>Segui @01netIT</a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_48_599fda7c9e1b9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_599fda7c9e1b9" ><script>var block_td_uid_48_599fda7c9e1b9 = new tdBlock();
block_td_uid_48_599fda7c9e1b9.id = "td_uid_48_599fda7c9e1b9";
block_td_uid_48_599fda7c9e1b9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"speciale","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Speciale","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_599fda7c9e1b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_599fda7c9e1b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_599fda7c9e1b9.td_column_number = "1";
block_td_uid_48_599fda7c9e1b9.block_type = "td_block_2";
block_td_uid_48_599fda7c9e1b9.post_count = "1";
block_td_uid_48_599fda7c9e1b9.found_posts = "3";
block_td_uid_48_599fda7c9e1b9.header_color = "#";
block_td_uid_48_599fda7c9e1b9.ajax_pagination_infinite_stop = "";
block_td_uid_48_599fda7c9e1b9.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_48_599fda7c9e1b9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Speciale</span></h4></div><div id=td_uid_48_599fda7c9e1b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori"><img width="324" height="160" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-324x160.jpeg 324w, http://www.01net.it/wp-content/uploads/sites/14/2017/06/5g-colour-city-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="5G aziende" title="5G: le mosse di aziende e operatori"/></a></div>                <a href="http://www.01net.it/category/prodotti/networking/" class="td-post-category">Networking</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/5g-aziende-operatori/" rel="bookmark" title="5G: le mosse di aziende e operatori">5G: le mosse di aziende e operatori</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T08:11:10+00:00" >20 luglio 2017</time></span>                            </div>


            <div class="td-excerpt">
                A che punto è il 5G in Italia? Ne abbiamo parlato con chi lo dovrà implementare. C'è tutto: investimenti, certezze, dubbi, speranze.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_49_599fda7ca4608_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_599fda7ca4608" ><script>var block_td_uid_49_599fda7ca4608 = new tdBlock();
block_td_uid_49_599fda7ca4608.id = "td_uid_49_599fda7ca4608";
block_td_uid_49_599fda7ca4608.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2832","category_ids":"","custom_title":"Trend","custom_url":"\/category\/trend","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_599fda7ca4608_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_599fda7ca4608_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_599fda7ca4608.td_column_number = "1";
block_td_uid_49_599fda7ca4608.block_type = "td_block_7";
block_td_uid_49_599fda7ca4608.post_count = "3";
block_td_uid_49_599fda7ca4608.found_posts = "26";
block_td_uid_49_599fda7ca4608.header_color = "#";
block_td_uid_49_599fda7ca4608.ajax_pagination_infinite_stop = "";
block_td_uid_49_599fda7ca4608.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_49_599fda7ca4608);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="/category/trend" class="td-pulldown-size">Trend</a></h4></div><div id=td_uid_49_599fda7ca4608 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/lavoro-ict-figure-retribuzioni-crescita/" rel="bookmark" title="Lavoro Ict: le figure e le retribuzioni in crescita"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="pagamento del tfr" title="Lavoro Ict: le figure e le retribuzioni in crescita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/lavoro-ict-figure-retribuzioni-crescita/" rel="bookmark" title="Lavoro Ict: le figure e le retribuzioni in crescita">Lavoro Ict: le figure e le retribuzioni in crescita</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/lavoro/" class="td-post-category">Lavoro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-16T12:23:08+00:00" >16 agosto 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-100x70.jpeg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/12/ibm-research-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ibm Research: tutte le innovazioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/ibm-research-innovazioni/" rel="bookmark" title="Ibm Research: tutte le innovazioni">Ibm Research: tutte le innovazioni</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/01net-focus/" class="td-post-category">01net Focus</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:58:53+00:00" >4 agosto 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/06/euro-447209_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="pagamento del tfr" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/credito-imposta-investimenti-pubblicitari/" rel="bookmark" title="Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici">Credito d&#8217;imposta su investimenti pubblicitari su quotidiani e periodici</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/mercato/" class="td-post-category">Mercato</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-27T15:13:59+00:00" >27 luglio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_50_599fda7ca7c47_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_599fda7ca7c47" ><h4 class="block-title"><span class="td-pulldown-size">Facebook</span></h4><div class="td_mod_wrap"><div class="cff-wrapper"><div id="cff" data-char="200" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/01net.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/01net.it"><a href="https://www.facebook.com/01net.it">Visualizza su Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">
	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="11"; var zflag_sid="0"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>
       
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.01net.it/"><img class="td-retina-data" src="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_140.png" data-retina="https://www.01net.it/wp-content/uploads/sites/14/2016/01/01net-w_280.png" alt="01net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div><a href="/contatti">Contatti</a>
<a href="http://www.newbusinessmedia.it/">New Business Media</a>
<a href="http://www.tecnichenuove.com/">Tecniche Nuove</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/01net.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/114369329281817252902/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/01netIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-9017576762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9017576762"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-9017576763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576763"><a target="_blank" href="http://www.newbusinessmedia.it/privacy/">Privacy</a></li>
<li id="menu-item-9017576764" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9017576764"><a target="_blank" href="http://www.newbusinessmedia.it/cookie/">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21, 20157 Milano - Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.01net.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_apple_affiliation -->
<!-- Apple affiliation program START -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1001l783']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!-- Apple affiliation program END -->

<!-- END: tag_apple_affiliation -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per offrirti i migliori contenuti del nostro sito. Se continui la navigazione intendiamo che tu condivida questo utilizzo.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.01net.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=769262327" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.01net.it/virtualizzazione-dieci-consigli-per-uno-storage-adeguato/" rel="bookmark" title="Virtualizzazione: dieci consigli per uno storage adeguato"><img width="100" height="70" class="entry-thumb" src="http://www.01net.it/wp-content/uploads/sites/14/2016/05/hardorsoft2-100x70.jpg" srcset="http://www.01net.it/wp-content/uploads/sites/14/2016/05/hardorsoft2-100x70.jpg 100w, http://www.01net.it/wp-content/uploads/sites/14/2016/05/hardorsoft2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Virtualizzazione: dieci consigli per uno storage adeguato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.01net.it/virtualizzazione-dieci-consigli-per-uno-storage-adeguato/" rel="bookmark" title="Virtualizzazione: dieci consigli per uno storage adeguato">Virtualizzazione: dieci consigli per uno storage adeguato</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.01net.it/category/prodotti/storage/" class="td-post-category">Storage</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T08:23:39+00:00" >25 agosto 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 599fda7cec99a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.post.category-dalle-aziende p {
    font-weight: 400;
}
.td-a-rec-id-custom_ad_5 { max-height: 1px; overflow: hidden; display: block; }

.td-social-linkedin {
  background-color: #007bb6;
}
.td-post-template-1 .td-post-header .entry-title,
.td-post-template-2 .td-post-header .entry-title,
.td-post-template-3 .td-post-header .entry-title, 
.td-post-template-4 .td-post-header .entry-title, 
.td-post-template-5 .td-post-header .entry-title, 
.td-post-template-6 .td-post-header .entry-title, 
.td-post-template-7 .td-post-header .entry-title, 
.td-post-template-8 .td-post-header .entry-title, 
.td-post-template-9 .td-post-header .entry-title, 
.td-post-template-10 .td-post-header .entry-title, 
.td-post-template-11 .td-post-header .entry-title, 
.td-post-template-12 .td-post-header .entry-title, 
.td-post-template-13 .td-post-header .entry-title {
    font-weight: bold;
}
.td-post-sharing-bottom .td-classic-sharing .td-classic-twitter { display: none; }
</style>

		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.01net.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		<link rel='stylesheet' id='font-awesome-css'  href='http://www.01net.it/wp-content/plugins/types/library/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/vpsy/inc/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.01net.it\/wp-admin\/admin-ajax.php","countdownNonce":"7306531919"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.01net.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.01net.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.01net.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.01net.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.01net.it/wp-content/themes/zu-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.01net.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
  WebFontConfig = {
    google: { families: [ 'Roboto+Slab:300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.01net.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '54ef3ecde7' };</script>
	    
</body>
</html>